<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>2021 / &quot;Chiamati a costruire armonia&quot;, per superare la crisi - Popolis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.popolis.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1169505,"cookiePolicyId":45908788}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="icon" type="image/png" href="https://www.popolis.it/wp-content/uploads/2013/11/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="In questo anno pieno di tristezze e di preoccupazioni, è possibile suggerire una visione che dia speranza guardando futuro." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="2021 / &quot;Chiamati a costruire armonia&quot;, per superare la crisi - Popolis" />
	<meta property="og:description" content="In questo anno pieno di tristezze e di preoccupazioni, è possibile suggerire una visione che dia speranza guardando futuro." />
	<meta property="og:url" content="https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/" />
	<meta property="og:site_name" content="Popolis" />
	<meta property="article:published_time" content="2020-12-31T02:22:26+00:00" />
	<meta property="article:modified_time" content="2020-12-28T17:21:18+00:00" />
	<meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2020/12/vinicio-albanesi.jpg" />
	<meta property="og:image:width" content="737" />
	<meta property="og:image:height" content="411" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.popolis.it/#organization","name":"Popolis","url":"https://www.popolis.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.popolis.it/#logo","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2020/03/popolis_retina_2020.png","width":1000,"height":232,"caption":"Popolis"},"image":{"@id":"https://www.popolis.it/#logo"}},{"@type":"WebSite","@id":"https://www.popolis.it/#website","url":"https://www.popolis.it/","name":"Popolis","description":"Dove cresce il valore degli interessi comuni","publisher":{"@id":"https://www.popolis.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.popolis.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/#primaryimage","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2020/12/vinicio-albanesi.jpg","width":737,"height":411},{"@type":"WebPage","@id":"https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/#webpage","url":"https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/","name":"2021 / \"Chiamati a costruire armonia\", per superare la crisi - Popolis","isPartOf":{"@id":"https://www.popolis.it/#website"},"primaryImageOfPage":{"@id":"https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/#primaryimage"},"datePublished":"2020-12-31T02:22:26+00:00","dateModified":"2020-12-28T17:21:18+00:00","description":"In questo anno pieno di tristezze e di preoccupazioni, \u00e8 possibile suggerire una visione che dia speranza guardando futuro.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/"]}]},{"@type":"Article","@id":"https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/#article","isPartOf":{"@id":"https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/#webpage"},"author":{"@id":"https://www.popolis.it/#/schema/person/fb6931784244f073800d77174505a131"},"headline":"2021 / &#8220;Chiamati a costruire armonia&#8221;, per superare la crisi","datePublished":"2020-12-31T02:22:26+00:00","dateModified":"2020-12-28T17:21:18+00:00","mainEntityOfPage":{"@id":"https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.popolis.it/#organization"},"image":{"@id":"https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/#primaryimage"},"keywords":"2021,capodanno 2021,speranza per il 2021,vinicio albanesi","articleSection":"Copertina,Cultura &amp; Societ\u00e0","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/#respond"]}]},{"@type":["Person"],"@id":"https://www.popolis.it/#/schema/person/fb6931784244f073800d77174505a131","name":"Redattore Sociale","image":{"@type":"ImageObject","@id":"https://www.popolis.it/#personlogo","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2014/12/Redattore_sociale.png","caption":"Redattore Sociale"},"description":"Il Network di Redattore sociale raggruppa diverse iniziative di informazione, documentazione e formazione sui temi sociali. A promuoverle \u00e8 la Comunit\u00e0 di Capodarco di Fermo, dal 1966 una delle organizzazioni italiane pi\u00f9 attive nell\u2019intervento a favore di persone in difficolt\u00e0 e oggi diffusa in varie regioni. Motore di questa rete \u00e8 la redazione dell\u2019Agenzia giornalistica quotidiana Redattore sociale, nata nel febbraio 2001 ed oggi attiva su un portale web riservato agli abbonati."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; Feed" href="https://www.popolis.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; Feed dei commenti" href="https://www.popolis.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; 2021 / &#8220;Chiamati a costruire armonia&#8221;, per superare la crisi Feed dei commenti" href="https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.popolis.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://www.popolis.it/wp-content/plugins/rss-feed-widget/css/style.css?ver=2020120744' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.popolis.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%7CRoboto+Condensed%3A400%7CPT+Sans%3A400%7COswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CFira+Sans%3A400%7CMerriweather%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.popolis.it/wp-content/themes/Popolis/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.popolis.it/wp-content/themes/Popolis-child/style.css?ver=10.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.popolis.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/style_pro/demo_style.css?ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.popolis.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.popolis.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.popolis.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.popolis.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://www.popolis.it/?p=156242' />
<link rel="alternate" type="application/json+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2F2021-chiamati-a-costruire-armonia-per-superare-la-crisi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2F2021-chiamati-a-costruire-armonia-per-superare-la-crisi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d2a449836e","wpRestUrl":"https:\/\/www.popolis.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.popolis.it\/wp-admin\/","wpRestNonce":"d2a449836e","wpRestUrl":"https:\/\/www.popolis.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38998252-2', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.popolis.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.popolis.it/canale/copertina-home/",
                    "name": "Copertina"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #999999;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #999999;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #999999;
                }
                .tdm-btn-style1 {
					background-color: #999999;
				}
				.tdm-btn-style2:before {
				    border-color: #999999;
				}
				.tdm-btn-style2 {
				    color: #999999;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #999999;
                    -moz-box-shadow: 0 2px 16px #999999;
                    box-shadow: 0 2px 16px #999999;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #999999;
                    -moz-box-shadow: 0 4px 26px #999999;
                    box-shadow: 0 4px 26px #999999;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-156242 single-format-standard td-standard-pack 2021-chiamati-a-costruire-armonia-per-superare-la-crisi global-block-template-4 single_template_3  tdc-header-template  tdc-footer-template td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/popolisweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/popolis" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-67078" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-67080" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li id="menu-item-142594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142594"><a href="https://www.popolis.it/canale/servizi/">Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150846"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
	<li id="menu-item-142596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li id="menu-item-142595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/">Naturapatia per animali</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12126"><a href="http://www.pinterest.com/popolis/">Popolis Multimedia</a></li>
	<li id="menu-item-21438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li id="menu-item-142589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/">No Profit</a></li>
<li id="menu-item-142597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142597"><a href="https://www.popolis.it/canale/territorio/">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li id="menu-item-142598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/">Cremona</a></li>
	<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
</ul>
</li>
<li id="menu-item-142599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142599"><a href="https://www.popolis.it/canale/scuola/">Scuola</a></li>
<li id="menu-item-142588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142588"><a href="https://www.popolis.it/canale/tempo-libero/">Tempo Libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li id="menu-item-10277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li id="menu-item-4978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li id="menu-item-3590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li id="menu-item-4980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li id="menu-item-12032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li id="menu-item-11207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li id="menu-item-143048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/">Libri</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li id="menu-item-66448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li id="menu-item-142600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142600"><a href="https://www.popolis.it/canale/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li id="menu-item-11624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li id="menu-item-11622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li id="menu-item-11620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li id="menu-item-8925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.popolis.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_d5d" class="tdc-zone"><div class="tdc_zone tdi_2_668  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_668{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_668{
position:relative;
}
}

</style>
<div class="tdi_1_d5d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_d5d_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_ec8" class="tdc-row"><div class="vc_row tdi_4_613  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_613{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_4_613:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4_613 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_613 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_613{
position:relative;
}
}

</style>
<div class="tdi_3_ec8_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_ec8_rand_style{
background-color:#ea2e2e !important;
}
}
 </style></div><div class="vc_column tdi_6_765  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_765{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_765{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_765{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_d68 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7_d68" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_d68{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_d68{
                    display: inline-block;
                }.tdi_7_d68 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_d68 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_d68 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_5de  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_5de{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_5de{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_5de{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_82d td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_10_82d" >
<style>
/* custom css */
.tdi_10_82d .tdb-logo-a,
                .tdi_10_82d h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_10_82d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_82d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_82d .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10_82d .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_82d .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_82d .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_10_82d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_82d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_82d .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_82d .tdb-logo-text-title{
                    display: none;
                }.tdi_10_82d .tdb-logo-text-tagline{
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt=""  title="" width="100" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_677  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_677{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_677{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_677{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_d6e td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_13_d6e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_d6e{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_d6e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_d6e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_d6e .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_ed8" class="tdc-row"><div class="vc_row tdi_15_f12  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_f12{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_f12{
padding-top:32px !important;
}
}

</style><div class="vc_column tdi_17_68b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_68b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_18_622 td_block_template_4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_622{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_622.td-a-rec-img,
				.tdi_18_622 .td-adspot-title{
				    text-align: left;
				}.tdi_18_622.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_18_622 .td-element-style{
					z-index: -1;
				}
</style><!--<div class="td-all-devices"><a href="https://www.popolis.it/noi-giochiamo-insieme-con-la-bassa-parmense-calcio/?utm_campaign=Giochiamo_Insieme&utm_medium=Banner_Home&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/04/banner_giochiamoinsieme.jpg" /></a>

<div class="td-all-devices"><a href="https://www.cassapadana.it/l-impresa-nel-mondo-dell-allerta-precoce-sfide-e-opportunita/?utm_campaign=Convegno_23maggio2019&utm_medium=Banner&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/05/Banner_Popolis_allertaprecoce.png" /></a></div>
</div>

<div class="td-all-devices"><a href="https://www.popolis.it/no-profit/goccia-magazine/?utm_campaign=Goccia_Magazine&utm_medium=Banner&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/05/banner_popolis_goccia.png" /></a></div>-->

<!--<div class="td-all-devices"><a href="https://www.cassapadana.it/?utm_campaign=HP_Popolis&utm_medium=Banner&utm_source=Popolis.it" target="_blank"><img src="https://www.popolis.it/wp-content/uploads/2019/06/banner_cp_popolis.png" /></a></div>-->

<!--<div class="td-all-devices"><a href="https://www.popolis.it/allombra-dellabbazia-2019/" target="_blank" title="All'ombra dell'Abbazia - Edizione 2019"><img src="https://www.popolis.it/wp-content/uploads/2019/09/banner_ombra_abbazia_2019.png" /></a></div>-->

<!--<div class="td-all-devices"><a href="http://www.salute.gov.it/portale/home.html" target="_blank"><img src="https://www.popolis.it/wp-content/uploads/2020/03/rimani_a_casa.png" /></a></div>

<div class="td-all-devices"><a href="https://www.popolis.it/speciali/coronavirus-istruzioni-per-tempi-difficili/"><img src="https://www.popolis.it/wp-content/uploads/2020/03/banner-popolis.jpg" /></a></div>-->






</div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_19_cf5" class="tdc-zone"><div class="tdc_zone tdi_20_bbf  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20_bbf{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21_bc1" class="tdc-row"><div class="vc_row tdi_22_eb6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22_eb6{
                    min-height: 0;
                }
</style><div class="vc_column tdi_24_6b1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_6b1{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_25_bff" class="tdc-zone"><div class="tdc_zone tdi_26_ffd  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26_ffd{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26_ffd{
position:relative;
}

</style>
<div class="tdi_25_bff_rand_style td-element-style" ><style>
.tdi_25_bff_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27_e61" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28_34e  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28_34e{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_28_34e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28_34e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_34e.tdc-row-content-vert-center,
                    .tdi_28_34e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_34e.tdc-row-content-vert-bottom,
                    .tdi_28_34e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_34e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_34e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28_34e{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_28_34e .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_34e{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_27_e61_rand_style td-element-style" ><style>
.tdi_27_e61_rand_style{
background-color:#174970 !important;
}
 </style></div><div class="vc_column tdi_30_ede  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_ede{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_30_ede{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_31_a1f tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_31_a1f"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_31_a1f{
width:85% !important;
}

</style>
<style>
/* custom css */
.tdi_31_a1f .tdb-menu > li .tdb-menu-sep,
                .tdi_31_a1f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_31_a1f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_31_a1f .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_31_a1f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_31_a1f .tdb-menu > li > a,
                .tdi_31_a1f .td-subcat-more{
                    color: #ffffff;
                }.tdi_31_a1f .tdb-menu > li > a,
                .tdi_31_a1f .td-subcat-more,
                .tdi_31_a1f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;font-weight:100 !important;
                }.tdi_31_a1f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_31_a1f .tdb-menu .tdb-normal-menu ul,
                .tdi_31_a1f .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_31_a1f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_31_a1f .td-pulldown-filter-list li a{
                    font-size:13px !important;font-weight:100 !important;text-transform:uppercase !important;
                }.tdi_31_a1f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_31_a1f .tdb-menu > li > a:after,
				.tdi_31_a1f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_31_a1f class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione</div></a></li>
<li id="menu-item-11341" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11341"><a href="https://www.popolis.it/l-editore/"><div class="tdb-menu-item-text">Cassa Padana BCC</div></a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577"><a href="https://www.popolis.it/i-nostri-progetti/"><div class="tdb-menu-item-text">I nostri progetti</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_35_061  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_35_061{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_35_061{
width:15% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_ef0 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_36_ef0" >
<style>
/* custom css */
.tdi_36_ef0{
                    display: inline-block;
                }.tdi_36_ef0 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_ef0 .tdb-head-date-txt{
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;letter-spacing:0px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">giovedì 31 Dicembre 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_9ed  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_9ed{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_38_9ed{
width:5% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_cfc td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_39_cfc" >
<style>

/* inline tdc_css att */

.tdi_39_cfc{
width:5% !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.popolis.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_d01" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41_0d7  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_0d7{
                    min-height: 0;
                }.tdi_41_0d7:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_41_0d7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41_0d7 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41_0d7.tdc-row-content-vert-center,
                    .tdi_41_0d7.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_0d7.tdc-row-content-vert-bottom,
                    .tdi_41_0d7.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_0d7.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_0d7.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41_0d7{
position:relative;
}

.tdi_41_0d7 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_0d7{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_40_d01_rand_style td-element-style" ><style>
.tdi_40_d01_rand_style{
background-color:#ea2e2e !important;
}
 </style></div><div class="vc_column tdi_43_0cc  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43_0cc{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_43_0cc{
width:8% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_0cc{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_285 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_44_285" >
<style>
/* custom css */
.tdi_44_285 .tdb-logo-a,
                .tdi_44_285 h1{
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_44_285 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_44_285 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44_285 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_44_285 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_44_285 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_44_285 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:16px !important;;
                }.tdi_44_285 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:25px !important;text-transform:uppercase !important;;
                }.tdi_44_285 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_44_285 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina-1.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt=""  title="" width="100" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46_5c8  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46_5c8{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_46_5c8{
padding-right:30px !important;
padding-left:30px !important;
width:77% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_5c8{
padding-right:20px !important;
padding-left:20px !important;
width:60% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47_f6a tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_47_f6a"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_47_f6a .td_block_inner{
                    text-align: center;
                }.tdi_47_f6a .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_47_f6a .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_47_f6a .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_47_f6a .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_47_f6a .tdb-menu > li > a,
                .tdi_47_f6a .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_47_f6a .tdb-menu > li .tdb-menu-sep,
                .tdi_47_f6a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_f6a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_f6a .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_47_f6a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_f6a .tdb-menu > li > a,
                .tdi_47_f6a .td-subcat-more,
                .tdi_47_f6a .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:16px !important;line-height:70px !important;font-weight:700 !important;
                }.tdi_47_f6a .tdb-normal-menu ul.sub-menu,
                .tdi_47_f6a .td-pulldown-filter-list{
                    width: 140px !important;
                }.tdi_47_f6a .tdb-normal-menu > ul,
                .tdi_47_f6a .td-pulldown-filter-list{
                    left: -29px;
                }.tdi_47_f6a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_47_f6a .tdb-menu .tdb-normal-menu ul,
                .tdi_47_f6a .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_f6a .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_f6a .td-pulldown-filter-list li a{
                    font-family:Roboto Condensed !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_47_f6a:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_47_f6a .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_47_f6a .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                
                    margin-right: 0;
                }.tdi_47_f6a .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}@media (max-width: 1018px) {
                    .tdi_47_f6a .td-pulldown-filter-list {
                        left: auto;
                        right: -29px;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_f6a .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_47_f6a .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_47_f6a .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_47_f6a .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_47_f6a .tdb-menu > li > a,
                .tdi_47_f6a .td-subcat-more,
                .tdi_47_f6a .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:60px !important;font-weight:700 !important;
                }
}
</style>
<style>
.tdi_47_f6a .tdb-menu > li > a:after,
				.tdi_47_f6a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47_f6a .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47_f6a .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47_f6a .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47_f6a .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47_f6a .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47_f6a .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: #ea2e2e;
				}
</style><div id=tdi_47_f6a class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione di Popolis.it</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142594 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/servizi/"><div class="tdb-menu-item-text">Servizi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-150846"><a href="https://www.popolis.it/agenda/"><div class="tdb-menu-item-text">Agenda</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/"><div class="tdb-menu-item-text">Grafopsicologia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/"><div class="tdb-menu-item-text">Naturapatia per animali</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-12126"><a href="http://www.pinterest.com/popolis/"><div class="tdb-menu-item-text">Popolis Multimedia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/"><div class="tdb-menu-item-text">Archivio Articoli Scaduti</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/"><div class="tdb-menu-item-text">No Profit</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142597 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/territorio/"><div class="tdb-menu-item-text">Territorio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/"><div class="tdb-menu-item-text">Brescia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/"><div class="tdb-menu-item-text">Cremona</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/"><div class="tdb-menu-item-text">Mantova</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/"><div class="tdb-menu-item-text">Parma</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/"><div class="tdb-menu-item-text">Rovigo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/"><div class="tdb-menu-item-text">Verona</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142599"><a href="https://www.popolis.it/canale/scuola/"><div class="tdb-menu-item-text">Scuola</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142588 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/"><div class="tdb-menu-item-text">Tempo Libero</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-359 tdb-menu-item-inactive"><a href="https://www.popolis.it/tempo-libero/cinema/"><div class="tdb-menu-item-text">Cinema</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/"><div class="tdb-menu-item-text">Recensioni</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/"><div class="tdb-menu-item-text">Cultura &#038; Società</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/"><div class="tdb-menu-item-text">Dalla Bassa</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/"><div class="tdb-menu-item-text">Dentro la notizia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/"><div class="tdb-menu-item-text">Fiori &#038; Co.</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-181 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/"><div class="tdb-menu-item-text">Gastronomia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/"><div class="tdb-menu-item-text">Antipasti</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/"><div class="tdb-menu-item-text">Primi</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/"><div class="tdb-menu-item-text">Secondi</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/"><div class="tdb-menu-item-text">Contorni</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/"><div class="tdb-menu-item-text">Dolci</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/"><div class="tdb-menu-item-text">Erbe e fiori</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/"><div class="tdb-menu-item-text">Condimenti</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/"><div class="tdb-menu-item-text">Bevande</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/"><div class="tdb-menu-item-text">Videoricette</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/"><div class="tdb-menu-item-text">In viaggio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/"><div class="tdb-menu-item-text">Incontri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/"><div class="tdb-menu-item-text">Internet e dintorni</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/"><div class="tdb-menu-item-text">Itinerari</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/"><div class="tdb-menu-item-text">Libri</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/"><div class="tdb-menu-item-text">Mostre</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/"><div class="tdb-menu-item-text">Musica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/"><div class="tdb-menu-item-text">Storie e Misteri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/"><div class="tdb-menu-item-text">Teatro</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/"><div class="tdb-menu-item-text">Vacanzaltre</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142600 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/"><div class="tdb-menu-item-text">Economia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-2812 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/"><div class="tdb-menu-item-text">Finanza Agevolata</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/"><div class="tdb-menu-item-text">Bandi Regionali</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/"><div class="tdb-menu-item-text">Bandi Nazionali</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/"><div class="tdb-menu-item-text">Bandi Europei</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/mondo/"><div class="tdb-menu-item-text">Mondo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/"><div class="tdb-menu-item-text">Palestina</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/"><div class="tdb-menu-item-text">Perù</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/"><div class="tdb-menu-item-text">Ghana</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/"><div class="tdb-menu-item-text">Messico</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/"><div class="tdb-menu-item-text">Cina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/"><div class="tdb-menu-item-text">Speciali</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">...</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_51_461  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_51_461{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_51_461{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_461{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_52_e8d tdm-content-horiz-right td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_52_e8d" >
<style>
.tdi_53_f17 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 16.8px;
				}.tdi_53_f17 .tdm-social-item i.td-icon-twitter,
				.tdi_53_f17 .tdm-social-item i.td-icon-linkedin,
				.tdi_53_f17 .tdm-social-item i.td-icon-pinterest,
				.tdi_53_f17 .tdm-social-item i.td-icon-blogger,
				.tdi_53_f17 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_53_f17 .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_53_f17 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_53_f17 .tdm-social-item i,
				.tds-team-member2 .tdi_53_f17.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_53_f17 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_53_f17.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_53_f17 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_f17 .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 15.4px;
				}.tdi_53_f17 .tdm-social-item i.td-icon-twitter,
				.tdi_53_f17 .tdm-social-item i.td-icon-linkedin,
				.tdi_53_f17 .tdm-social-item i.td-icon-pinterest,
				.tdi_53_f17 .tdm-social-item i.td-icon-blogger,
				.tdi_53_f17 .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_53_f17 .tdm-social-item{
					width: 15.4px;
					height: 15.4px;
				
				    margin: 3px 6px 3px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_53_f17"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54_d55" class="tdc-zone"><div class="tdc_zone tdi_55_811  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_55_811{
                    min-height: 0;
                }.tdi_55_811:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_55_811:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_55_811{
position:relative;
}

</style>
<div class="tdi_54_d55_rand_style td-element-style" ><style>
.tdi_54_d55_rand_style{
background-color:#ea2e2e !important;
}
 </style></div><div id="tdi_56_e16" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57_115  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_57_115{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_57_115 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_57_115 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_57_115.tdc-row-content-vert-center,
                    .tdi_57_115.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_57_115.tdc-row-content-vert-bottom,
                    .tdi_57_115.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_57_115.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_57_115.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_115{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_59_2f1  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_59_2f1{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_59_2f1{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_2f1{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_60_165 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_60_165" >
<style>
/* custom css */
.tdi_60_165 .tdb-logo-a,
                .tdi_60_165 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_60_165 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_60_165 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_60_165 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_60_165 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_60_165 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_60_165 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }.tdi_60_165 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_60_165 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_60_165 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt=""  title="" width="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">
</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_62_df8  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_62_df8{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_62_df8{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_df8{
width:58% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_63_1bc tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_63_1bc"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_63_1bc .td_block_inner{
                    text-align: center;
                }.tdi_63_1bc .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_63_1bc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63_1bc .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_63_1bc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_63_1bc .tdb-menu > li > a,
                .tdi_63_1bc .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_63_1bc .tdb-menu > li .tdb-menu-sep,
                .tdi_63_1bc .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_63_1bc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_63_1bc .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_63_1bc .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_63_1bc .tdb-menu > li > a,
                .tdi_63_1bc .td-subcat-more,
                .tdi_63_1bc .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:16px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_63_1bc .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_63_1bc .tdb-menu .tdb-normal-menu ul,
                .tdi_63_1bc .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_63_1bc:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_63_1bc .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_63_1bc .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_63_1bc .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_1bc .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_63_1bc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63_1bc .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_63_1bc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_63_1bc .tdb-menu > li > a,
                .tdi_63_1bc .td-subcat-more,
                .tdi_63_1bc .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:48px !important;font-weight:700 !important;
                }
}
</style>
<style>
.tdi_63_1bc .tdb-menu > li > a:after,
				.tdi_63_1bc .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_63_1bc class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione di Popolis.it</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142594 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/servizi/"><div class="tdb-menu-item-text">Servizi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-150846"><a href="https://www.popolis.it/agenda/"><div class="tdb-menu-item-text">Agenda</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/"><div class="tdb-menu-item-text">Grafopsicologia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/"><div class="tdb-menu-item-text">Naturapatia per animali</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-12126"><a href="http://www.pinterest.com/popolis/"><div class="tdb-menu-item-text">Popolis Multimedia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/"><div class="tdb-menu-item-text">Archivio Articoli Scaduti</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/"><div class="tdb-menu-item-text">No Profit</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142597 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/territorio/"><div class="tdb-menu-item-text">Territorio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/"><div class="tdb-menu-item-text">Brescia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/"><div class="tdb-menu-item-text">Cremona</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/"><div class="tdb-menu-item-text">Mantova</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/"><div class="tdb-menu-item-text">Parma</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/"><div class="tdb-menu-item-text">Rovigo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/"><div class="tdb-menu-item-text">Verona</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142599"><a href="https://www.popolis.it/canale/scuola/"><div class="tdb-menu-item-text">Scuola</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142588 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/"><div class="tdb-menu-item-text">Tempo Libero</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-359 tdb-menu-item-inactive"><a href="https://www.popolis.it/tempo-libero/cinema/"><div class="tdb-menu-item-text">Cinema</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/"><div class="tdb-menu-item-text">Recensioni</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/"><div class="tdb-menu-item-text">Cultura &#038; Società</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/"><div class="tdb-menu-item-text">Dalla Bassa</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/"><div class="tdb-menu-item-text">Dentro la notizia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/"><div class="tdb-menu-item-text">Fiori &#038; Co.</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-181 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/"><div class="tdb-menu-item-text">Gastronomia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/"><div class="tdb-menu-item-text">Antipasti</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/"><div class="tdb-menu-item-text">Primi</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/"><div class="tdb-menu-item-text">Secondi</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/"><div class="tdb-menu-item-text">Contorni</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/"><div class="tdb-menu-item-text">Dolci</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/"><div class="tdb-menu-item-text">Erbe e fiori</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/"><div class="tdb-menu-item-text">Condimenti</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/"><div class="tdb-menu-item-text">Bevande</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/"><div class="tdb-menu-item-text">Videoricette</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/"><div class="tdb-menu-item-text">In viaggio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/"><div class="tdb-menu-item-text">Incontri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/"><div class="tdb-menu-item-text">Internet e dintorni</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/"><div class="tdb-menu-item-text">Itinerari</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/"><div class="tdb-menu-item-text">Libri</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/"><div class="tdb-menu-item-text">Mostre</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/"><div class="tdb-menu-item-text">Musica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/"><div class="tdb-menu-item-text">Storie e Misteri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/"><div class="tdb-menu-item-text">Teatro</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/"><div class="tdb-menu-item-text">Vacanzaltre</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142600 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/"><div class="tdb-menu-item-text">Economia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-2812 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/"><div class="tdb-menu-item-text">Finanza Agevolata</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/"><div class="tdb-menu-item-text">Bandi Regionali</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/"><div class="tdb-menu-item-text">Bandi Nazionali</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/"><div class="tdb-menu-item-text">Bandi Europei</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/mondo/"><div class="tdb-menu-item-text">Mondo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/"><div class="tdb-menu-item-text">Palestina</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/"><div class="tdb-menu-item-text">Perù</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/"><div class="tdb-menu-item-text">Ghana</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/"><div class="tdb-menu-item-text">Messico</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/"><div class="tdb-menu-item-text">Cina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/"><div class="tdb-menu-item-text">Speciali</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_67_578  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67_578{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_67_578{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_578{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_68_fc2 tdm-content-horiz-right td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_68_fc2" >
<style>
.tdi_69_11e .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 19.2px;
				}.tdi_69_11e .tdm-social-item i.td-icon-twitter,
				.tdi_69_11e .tdm-social-item i.td-icon-linkedin,
				.tdi_69_11e .tdm-social-item i.td-icon-pinterest,
				.tdi_69_11e .tdm-social-item i.td-icon-blogger,
				.tdi_69_11e .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_69_11e .tdm-social-item{
					width: 19.2px;
					height: 19.2px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_69_11e .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_69_11e .tdm-social-item i,
				.tds-team-member2 .tdi_69_11e.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_69_11e .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_69_11e.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_69_11e .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_11e .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				}.tdi_69_11e .tdm-social-item i{
					line-height: 16.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_69_11e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-156242" class="td-post-template-3 post-156242 post type-post status-publish format-standard has-post-thumbnail category-copertina-home category-cultura-societa tag-35680 tag-capodanno-2021 tag-speranza-per-il-2021 tag-vinicio-albanesi td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.popolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Copertina</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.popolis.it/wp-content/uploads/2020/12/vinicio-albanesi.jpg" data-caption=""><img width="737" height="411" class="entry-thumb td-modal-image" src="https://www.popolis.it/wp-content/uploads/2020/12/vinicio-albanesi.jpg" srcset="https://www.popolis.it/wp-content/uploads/2020/12/vinicio-albanesi.jpg 737w, https://www.popolis.it/wp-content/uploads/2020/12/vinicio-albanesi-400x223.jpg 400w, https://www.popolis.it/wp-content/uploads/2020/12/vinicio-albanesi-696x388.jpg 696w" sizes="(max-width: 737px) 100vw, 737px" alt="" title="vinicio-albanesi"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#000000; color:#fff; border-color:#000000;" href="https://www.popolis.it/canale/copertina-home/">Copertina</a></li><li class="entry-category"><a  style="background-color:#a1dc61; color:rgba(0, 0, 0, 0.9); border-color:#a1dc61;" href="https://www.popolis.it/canale/cultura-societa/">Cultura &amp; Società</a></li></ul>                <h1 class="entry-title">2021 / &#8220;Chiamati a costruire armonia&#8221;, per superare la crisi</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">a cura di</div> <a href="https://www.popolis.it/author/redattoresociale/">Redattore Sociale</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >31 Dicembre 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2F2021-chiamati-a-costruire-armonia-per-superare-la-crisi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=2021+%2F+%E2%80%9CChiamati+a+costruire+armonia%E2%80%9D%2C+per+superare+la+crisi&url=https%3A%2F%2Fwww.popolis.it%2F2021-chiamati-a-costruire-armonia-per-superare-la-crisi%2F&via=popolisweb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/&amp;media=https://www.popolis.it/wp-content/uploads/2020/12/vinicio-albanesi.jpg&description=In questo anno pieno di tristezze e di preoccupazioni, è possibile suggerire una visione che dia speranza guardando futuro.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=2021+%2F+%E2%80%9CChiamati+a+costruire+armonia%E2%80%9D%2C+per+superare+la+crisi %0A%0A https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=2021 / &#8220;Chiamati a costruire armonia&#8221;, per superare la crisi&body=https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p><em><strong>di Vinicio Albanesi</strong></em></p>
<p>In questo anno pieno di tristezze e di preoccupazioni per la pandemia, con la conseguente crisi economica, a cui si aggiungono i disastri atmosferici che sempre più frequentemente colpiscono molte zone del nostro paese,<strong> è possibile suggerire una visione che dia speranza guardando futuro</strong>.</p>
<p>Il 22 Novembre 2020, ultima domenica dell’anno liturgico, festa dedicata a Cristo re dell’universo, la liturgia della Messa ha proposto un brano del profeta Ezechiele.</p>
<p>Riprendendo il tema biblico caratteristico del pastore, il profeta dice: “Andrò in cerca della pecora perduta e ricondurrò all&#8217;ovile quella smarrita, fascerò quella ferita e curerò quella malata, avrò cura della grassa e della forte; le pascerò con giustizia.”<br />
Per la prima volta sono stato attratto dalla seconda parte dell’espressione “avrò cura della grassa e della forte.”</p>
<p>Nella cultura cristiana, cattolica soprattutto, l’attenzione è rivolta con insistenza a chi è “malato e ferito”. Da qui i richiami alla carità, alla giustizia, alla lotta alla disuguaglianza e alla solidarietà, come ha suggerito recentemente l’Enciclica Fratelli tutti di Papa Bergoglio.</p>
<p>Se poniamo l’attenzione alla conclusione del versetto della Bibbia “le pascerò con giustizia”, l<strong>’approccio ai problemi personali e sociali, alle disuguaglianze, alle ingiustizie può essere riflettuto in termini positivi</strong>.<br />
Non tutti vivono le stesse vicende; alcuni sono fortunati, altri meno. Chi è fortunato non può aver paura del proprio benessere. Abbia l’accortezza di viverlo con saggezza, senza esagerazioni e senza chiusura. <strong>Chi è meno fortunato può essere aiutato a rendere la vita meno drammatica o inutile o triste.</strong></p>
<p>In altre parole,<strong> i cristiani tutti sono chiamati a costruire l’armonia:</strong> il corretto rapporto con Dio, con se stessi e con il prossimo. E’ una visione equilibrata e, soprattutto, pone l’attenzione alla costruzione positiva della vita e non alla deprivazione di qualcosa.<br />
Si tratta di trovare l’equilibrio di quanto appartiene a Dio, a se stessi, al prossimo.</p>
<h2>I riferimenti dell’esperienza</h2>
<p>In termini di riflessione esperienziale, a<strong>rmonia significa prima di tutto avere coscienza che non si è soli al mondo; </strong>l’azione singola ha comunque origine ed effetti per sé e per altri.<br />
Comunemente il termine armonia si applica alla musica, per esprimere la partecipazione di molti strumenti necessari a comporre il brano musicale. Anche il singolo strumento deve avere la “logica” armonica: seguire l’andamento del suono capace di esprimere un motivo. Così avviene per l’arte pittorica, per la scultura, per l’architettura, ma anche per le relazioni umane.</p>
<p>I colloqui, i sentimenti, le emozioni sono soddisfacenti e non problematici<strong> quando esprimono ascolto, rispetto, sincerità, benevolenza, empatia.</strong> Addirittura, nelle riflessioni personali, nei sogni, nei ricordi, se manca armonia, si producono incubi e paure.<br />
Gli esempi sono infiniti: la conclusione rimane la stessa. Per avere una vita degna di essere vissuta occorre stima di sé, affetti ricambiati, lavoro stabile, risorse economiche, salute, istruzione, relazioni sociali e spirituali soddisfacenti. <strong>E’ quanto, in parole semplificate, significa “senso della vita”.</strong></p>
<p>Creare armonia dipende prima di tutto dalle capacità personali per trovare equilibrio, anche se le vicende che ci riguardano sono sostanzialmente “mistero”. Nessuno al mondo saprà dare spiegazione per la nascita, per i genitori e parenti, per la dimora, per i mestieri, per le amicizie. E’ vero che ciascuno interviene con la propria volontà, ma alcuni dati sono stabiliti; non si può fare altro che accettare la situazione così come è. Vale per tutti. L’unico spazio, relativamente libero, è la fantasia. Non c’è limite nel fantasticare, anche se dipende dalle fonti della fantasia che, molto difficilmente, saranno individuate.</p>
<h2>Fondamenti biblici</h2>
<p>Rileggendo i primi due capitoli della Genesi, la Scrittura suggerisce l’equilibrio della creazione, secondo quanto allora si poteva conoscere del cosmo: cielo, mare e terra. Il primo capitolo del Libro conclude: “Dio vide quanto aveva fatto, ed ecco, era cosa molto buona”. Nel secondo capitolo, a impronta antropologica: “Il Signore Dio prese l&#8217;uomo e lo pose nel giardino di Eden, perché lo coltivasse e lo custodisse.”</p>
<p>Oltre le interpretazioni raffinate della scienza biblica, <strong>la lettura piana suggerisce l’equilibrio della natura. </strong>Non stabile, né definitivo. Non a caso si riportano, dopo il racconto della creazione, episodi che indicano la presenza del male nel mondo: Caino e Abele, il diluvio, la distruzione di Babilonia.</p>
<p>Con un linguaggio a noi estraneo, il salmo 148 chiama a lodare Dio gli abitanti del cielo (angeli, sole e luna, stelle), quelli del mare (mostri marini, abissi) e della terra (fuoco e grandine, neve e nebbia, vento di tempesta, monti e colline, rettili e uccelli) e infine gli abitanti (re, principi e giudici, giovani e fanciulli, vecchi e ragazze) perché – conclude il salmo – la maestà di Dio “è sulla terra e nei cieli”.<br />
Al di là della fede,<strong> il sistema che regola la vita sulla terra ha una sua logica: un’armonia, nonostante squilibri localizzati e particolari.</strong></p>
<p><strong>I recenti allarmi sul cambiamento climatico avvertono sui rischi dell’equilibrio</strong> <strong>e indicano azioni da compiere;</strong> simile approccio per le guerre locali, per le disuguaglianze, per ogni male che colpisce i popoli.<br />
I Vangeli suggeriscono un’impostazione suggestiva. La regola aurea è la ben nota indicazione, sintetizzata dall’evangelista Matteo; alla domanda dello scriba qual è il primo di tutti i comandamenti, Gesù risponde “Il primo è: Ascolta, Israele. Il Signore Dio nostro è l&#8217;unico Signore; amerai dunque il Signore Dio tuo con tutto il tuo cuore, con tutta la tua mente e con tutta la tua forza. E il secondo è questo: <strong>Amerai il prossimo tuo come te stesso. Non c&#8217;è altro comandamento più importante di questi”</strong>.<br />
Si nota in questa risposta <strong>il passaggio dall’obbligo del dover essere al suggerimento di amare</strong>. Non è di poco conto, data anche l’impostazione ebraica che prevedeva 613 precetti, di cui 248 positivi e 365 negativi.</p>
<p><strong>Amare è l’approccio che richiama stima, rispetto, benevolenza. </strong>Non può essere una imposizione ma un’esperienza benevola. Si ama chi e quanti ispirano fiducia e vicinanza.<br />
Agire per dovere è sempre e comunque un peso. Invece, conoscendo e affezionandosi alle persone, i pensieri e le azioni sono ben diverse dagli obblighi.<br />
Il suggerimento evangelico indica tre soggetti, connessi tra loro. <strong>Per comprendere meglio, nello schema dell’armonia, è utile partire dall’amore per sé.</strong></p>
<h2>Amore per se stessi</h2>
<p>Molta letteratura cristiana ha identificato l’amore per sé come egoismo e individualismo. Da qui l’insistenza per la spiritualità del digiuno, della penitenza, della povertà, dell’obbedienza. Indicazioni spesso legate al senso di colpa e di peccato.<br />
La soddisfazione di che cosa si pensa e di come si agisce, dipende dall’equilibrio che si ha della propria storia.</p>
<p>A questo punto <strong>si può scendere nei dettagli che rendono la vita felice: </strong>dal cibo ai vestiti, dalla salute all’invecchiamento, dal lavoro alle relazioni sociali, dalla stima agli affetti gratificanti, dal genio alla notorietà. <strong>Raggiungere l’equilibrio della vita personale e familiare è la pietra miliare di ogni pace</strong>. Si riesce a distinguere che cosa sia indispensabile per vivere serenamente. La risposta – non ci sia scandalo – varia da persona a persona. Sicuramente in ogni condizione c’è il necessario e il superfluo, l’importante e l’insignificante. Solo allora si riesce a decidere che cosa è indispensabile per sé e per i propri cari.<br />
I nostri armadi sono talmente pieni di vestiario da poter resistere per qualche decennio. Perché? Ci hanno spinto a cambiare e a comprare perché … invecchiano rapidamente. Ma, razionalmente, è una sciocchezza. Convincersene porta a una selezione e ad una maturità maggiore.</p>
<p>Così vale per il cibo: ore e ore di trasmissioni televisione, di gare di chef per dimostrare che cosa? Che si possono inventare mille primi piatti e mille pietanze. In realtà ognuno gradisce una decina di portate, magari qualcuna delle quali preparata dalla nonna. L’equilibrio non si raggiunge con una dieta austera, ma con il cibo sufficiente per star bene. Non è l’obbligo morale a spingere a consumi adeguati, ma la propria salute con alimenti graditi. <strong>Questa è armonia: si scoprono così le esagerazioni, i risparmi, le attenzioni a se stessi. </strong>La riflessione va ai mille oggetti e occasioni che si inseguono: si potrebbero chiamare giocattoli inutili oltre che dispendiosi.</p>
<p>Qualcuno pone il problema dell’economia di produzione di consumo: molto benessere ha basi consumistiche fasulle. <strong>Pensare a uno sviluppo infinito è fuori dalla realtà. Le crisi ricorrenti lo ricordano. </strong>Sarebbe più interessante avere strade sicure, scuole accoglienti, linee ferroviarie diffuse, ospedali nuovi e non allocati in vecchi conventi del 1600, spazi da dedicare all’età maggiore, uno sport tonico e rilassante.</p>
<p>Al di là degli studi scientifici, forse è<strong> indispensabile una riflessione profonda sulle vicende umane </strong>che offra la panoramica dei meccanismi spirituali, sociali ed economici che permettono una visione ampia e ragionata delle vicende vissute.</p>
<h2>Amore del prossimo</h2>
<p><strong>In ogni cuore umano è presente l’amore del prossimo.</strong> Nei vincoli di sangue e della parentela si sperimenta l’amore reciproco. Le amicizie, le frequentazioni di chi si stima creano vincoli che esprimono amore autentico, costante, gratuito.<br />
Più <strong>difficile voler bene a tutti.</strong> I pregiudizi, le paure, la salvaguardia della propria sicurezza selezionano fino a far sorgere distanze, se non addirittura ostilità, rabbia e odio. <strong>Un modo semplice ed efficace di superare questi limiti è mettersi al posto di chi è estraneo.</strong> Se io fossi un bambino che ha fame, un giovane in cerca di lavoro, un anziano solo e abbandonato, un perseguitato nella mia terra, che cosa chiederei? La risposta immediata è: mi aspetterei un aiuto.</p>
<p><strong>Il prossimo sono io stesso.</strong> Perché pensando a me, ho bisogno che altri si dimostrino benevoli nei miei confronti. E’ sufficiente ricordare la propria infanzia e la propria crescita, frutto di donazioni gratuite, di attenzioni, di veglie e di premure.<br />
<strong>L’esser felici presuppone una catena molto lunga di chi ha reso possibile il benessere. L’io e il noi sono imprescindibili: </strong>legami che non appaiono alla lettura superficiale. Se viaggio, se indosso un vestito, se ho comprato qualcosa è stato possibile per quanti hanno collaborato a creare ciò di cui godo.</p>
<p>Fuori dai vincoli di famiglia, la donazione si è tramutata nel pagamento effettuato per ottenere un servizio o un bene. Ma dietro quei beni ci sono persone che hanno lavorato e reso vendibile quell’oggetto. Non sono anonimi robot, ma<strong> persone che hanno dedicato parte della loro vita alla realizzazione di quanto ora io godo.</strong><br />
Il meccanismo del mercantilismo non può stravolgere ogni considerazione umana, relegando i risultati in costi e benefici. L’economia è il risultato e non la premessa di ogni relazione umana. Averla ridotta al semplice scambio di mercato è parte della verità, ma non è la considerazione complessiva.<br />
Il cibo, l’energia, la scienza, l’istruzione presuppongono vite e intelligenze dedicate, volte al proprio e all’altrui sostentamento. Lo stesso proprio impegno è utile a chi ne usufruirà.</p>
<h2>Armonia dell’anima</h2>
<p><strong>Oltre le dimensioni fisiche, la creatura umana ha una dimensione interiore </strong>difficile da definire, anche se ben presente nella vita di ognuno.<br />
Si conoscono i risultati di questa sfera di vita: intelligenza, volontà, desideri, sogni, paure, fantasia. Le scienze umane cercano di leggere il mondo “misterioso” dello spirito. Sono convinte che questo mondo è premessa e risultato dell’attività superiore dell’uomo. In questo campo si annidano le virtù, i vizi, l’infinito, la speranza, la gratitudine, l’odio, la vendetta.<br />
<strong>La dimensione interiore ha bisogno anch’essa di armonia.</strong> Quando la vita è nata, cresciuta e accompagnata da vicende positive questa armonia porta ad una visione della vita gratificante – con parola riassuntiva – alla felicità. Altrimenti subentrano tristezza, insoddisfazioni, rancori.<br />
Da qui l’impegno per sé e per gli altri perché la vita abbia uno svolgimento sereno.<strong> Si esprime con il concetto dell’amore che è manifestazione di benevolenza per chi dà e per chi riceve</strong>. L’amore, le attenzioni, le relazioni sono reciproche e mai unilaterali.</p>
<h2>Gli auguri</h2>
<p>Il Natale, nella tradizione cristiana, ricorda la nascita di Gesù, rivelatore del volto di Dio. Al di là della sua vicenda umana, narrata dai Vangeli e non scevra da dubbi e da incertezze, <strong>il messaggio lasciato è di una grandezza universale che ha superato i confini delle nazioni e dei secoli.</strong> Il suo accettare la storia del mondo ha dichiarato la presenza di Dio nel creato.<br />
Le sue parole, riassunte chiare nel Vangelo di Matteo (capitoli 5,6 e 7), portano verità e tranquillità. Verità perché non si sono fermate ai formalismi delle leggi pure religiose, tranquillità perché hanno aperto la strada ai desideri di infinito e di eterno che vivono nel cuore di ognuno.<br />
<strong>Ricordarne festa, in clima di mestizia, come quest’anno, può aiutare a immergersi negli spazi profondi dell’anima. </strong>Spazi che contengono il bene ricevuto, ma anche i dolori subiti.<br />
L’accettazione della vita e il desiderio di mantenerla viva e preziosa è aumentare non solo la resistenza, ma <strong>aprire varchi per essere più attenti ai contatti, alle vicinanze, “al cose del cielo”.<br />
</strong>La grandezza dei pensieri si tradurrà nei gesti quotidiani, alcuni impegnativi, come il lavoro, ma anche in gesti di gratuità che solo una sensibilità forte possono suggerire.<br />
In fondo anche le tradizioni del presepe, dell’albero pieno di luci, di Babbo Natale convergono nel desiderio di festa che presuppone distensione e armonia.</p>
<p><strong>Il pensiero si allarga al mondo intero.</strong> L’informazione globale ci parla di guerre, di siccità, addirittura di fame, di ignoranza e di prevaricazioni.<br />
Le giornate mondiali dedicate alla parità dei generi, contro la violenza sulle donne, la giornata della disabilità non possono essere ridotte a formalità celebrative. Pongono problemi seri che chiedono risposta.<br />
Se l’impegno personale ai gravi lutti del mondo, può essere solo indiretto, nella vita di tutti i giorni incontriamo le stesse problematiche, anche se in scale minori. Le relazioni in famiglia, nel lavoro, nella scuola, nella città richiedono uguale impegno di ascolto, vicinanza e tolleranza.<br />
Ancor più nei confronti di chi non è autonomo, per problemi fisici, mentali, ambientali. <strong>E’ una vicinanza di cui beneficia sia chi riceve, ma anche chi è in relazione.<br />
</strong>La nostra comunità è stata fondata ed ha cercato di mantenere il rispetto della persona in tutte le sue dimensioni di autonomia e di realizzazione. Un progetto che <strong>chiede partecipazione alla causa per un mondo rispettoso e umano. Per tutti</strong>.</p>
<div class="article-copyright d-flex flex-wrap"></div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.popolis.it/tags/2021/">2021</a></li><li><a href="https://www.popolis.it/tags/capodanno-2021/">capodanno 2021</a></li><li><a href="https://www.popolis.it/tags/speranza-per-il-2021/">speranza per il 2021</a></li><li><a href="https://www.popolis.it/tags/vinicio-albanesi/">vinicio albanesi</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2F2021-chiamati-a-costruire-armonia-per-superare-la-crisi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=2021+%2F+%E2%80%9CChiamati+a+costruire+armonia%E2%80%9D%2C+per+superare+la+crisi&url=https%3A%2F%2Fwww.popolis.it%2F2021-chiamati-a-costruire-armonia-per-superare-la-crisi%2F&via=popolisweb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/&amp;media=https://www.popolis.it/wp-content/uploads/2020/12/vinicio-albanesi.jpg&description=In questo anno pieno di tristezze e di preoccupazioni, è possibile suggerire una visione che dia speranza guardando futuro.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=2021+%2F+%E2%80%9CChiamati+a+costruire+armonia%E2%80%9D%2C+per+superare+la+crisi %0A%0A https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=2021 / &#8220;Chiamati a costruire armonia&#8221;, per superare la crisi&body=https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://www.popolis.it/author/redattoresociale/"><img src="https://www.popolis.it/wp-content/uploads/2014/12/Redattore_sociale-96x96.png" width="96" height="96" alt="Redattore Sociale" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.popolis.it/author/redattoresociale/">Redattore Sociale</a></span></div><div class="td-author-description">Il Network di Redattore sociale raggruppa diverse iniziative di informazione, documentazione e formazione sui temi sociali. A promuoverle è la Comunità di Capodarco di Fermo, dal 1966 una delle organizzazioni italiane più attive nell’intervento a favore di persone in difficoltà e oggi diffusa in varie regioni. 
Motore di questa rete è la redazione dell’Agenzia giornalistica quotidiana Redattore sociale, nata nel febbraio 2001 ed oggi attiva su un portale web riservato agli abbonati.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redattore Sociale"></span><meta itemprop="datePublished" content="2020-12-31T03:22:26+01:00"><meta itemprop="dateModified" content="2020-12-28T18:21:18+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.popolis.it/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2020/01/popolis_272x90-1.png"></span><meta itemprop="name" content="Popolis"></span><meta itemprop="headline " content="2021 / &quot;Chiamati a costruire armonia&quot;, per superare la crisi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2020/12/vinicio-albanesi.jpg"><meta itemprop="width" content="737"><meta itemprop="height" content="411"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_71_1c9 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_71_1c9" ><script>var block_tdi_71_1c9 = new tdBlock();
block_tdi_71_1c9.id = "tdi_71_1c9";
block_tdi_71_1c9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_71_1c9","td_column_number":3,"live_filter_cur_post_id":156242,"live_filter_cur_post_author":"55","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_71_1c9","tdc_css_class_style":"tdi_71_1c9_rand_style"}';
block_tdi_71_1c9.td_column_number = "3";
block_tdi_71_1c9.block_type = "td_block_related_posts";
block_tdi_71_1c9.post_count = "1";
block_tdi_71_1c9.found_posts = "1";
block_tdi_71_1c9.header_color = "";
block_tdi_71_1c9.ajax_pagination_infinite_stop = "";
block_tdi_71_1c9.max_num_pages = "1";
tdBlocksArray.push(block_tdi_71_1c9);
</script><h4 class="td-related-title td-block-title"><a id="tdi_72_658" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_71_1c9" href="#">Articoli correlati</a><a id="tdi_73_acd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_71_1c9" href="#">Di più dello stesso autore</a></h4><div id=tdi_71_1c9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/reinventate-la-vita-il-coronavirus-e-limperativo-per-la-fase-due/" rel="bookmark" class="td-image-wrap " title="“Reinventate la vita”: il coronavirus e l’imperativo per la fase due" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Reinventate la vita”: il coronavirus e l’imperativo per la fase due" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/04/storni-danzano-nel-cielo085638_Fotor-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/reinventate-la-vita-il-coronavirus-e-limperativo-per-la-fase-due/" rel="bookmark" title="“Reinventate la vita”: il coronavirus e l’imperativo per la fase due">“Reinventate la vita”: il coronavirus e l’imperativo per la fase due</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_71_1c9" data-td_block_id="tdi_71_1c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_71_1c9" data-td_block_id="tdi_71_1c9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021-chiamati-a-costruire-armonia-per-superare-la-crisi/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.popolis.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email errato</div>
			            <div class="td-warning-email">Inserisci la tua email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, la email e il sito in questo browser per la prossima volta</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='156242' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="text-70" class="td_block_template_4 widget text-70 widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_74_e12 td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,199</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/138224646437"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">501</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/popolisweb#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">546</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/popolisweb"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">3,550</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/popolisweb"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_75_ce7 td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="tdi_75_ce7" ><script>var block_tdi_75_ce7 = new tdBlock();
block_tdi_75_ce7.id = "tdi_75_ce7";
block_tdi_75_ce7.atts = '{"custom_title":"Gli ultimi articoli","custom_url":"","block_template_id":"td_block_template_4","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-3236","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_75_ce7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_75_ce7","tdc_css_class_style":"tdi_75_ce7_rand_style"}';
block_tdi_75_ce7.td_column_number = "1";
block_tdi_75_ce7.block_type = "td_block_7";
block_tdi_75_ce7.post_count = "8";
block_tdi_75_ce7.found_posts = "44";
block_tdi_75_ce7.header_color = "#";
block_tdi_75_ce7.ajax_pagination_infinite_stop = "";
block_tdi_75_ce7.max_num_pages = "6";
tdBlocksArray.push(block_tdi_75_ce7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Gli ultimi articoli</span></h4></div><div id=tdi_75_ce7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/casa-341-giovani-coppie-traslocano-in-appennino-con-i-fondi-della-regione/" rel="bookmark" class="td-image-wrap " title="Casa, 341 giovani coppie traslocano in Appennino con i fondi della Regione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Casa, 341 giovani coppie traslocano in Appennino con i fondi della Regione" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2018/03/appennino-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/casa-341-giovani-coppie-traslocano-in-appennino-con-i-fondi-della-regione/" rel="bookmark" title="Casa, 341 giovani coppie traslocano in Appennino con i fondi della Regione">Casa, 341 giovani coppie traslocano in Appennino con i fondi della Regione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T05:11:21+00:00" >30 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/il-covid-non-fa-sconti-la-crisi-nera-del-terzo-settore/" rel="bookmark" class="td-image-wrap " title="Il Covid non fa sconti: la crisi nera del terzo settore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="non profit" title="Il Covid non fa sconti: la crisi nera del terzo settore" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/12/There-is-no-difference-between-marketing-for-nonprofit-businesses-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/il-covid-non-fa-sconti-la-crisi-nera-del-terzo-settore/" rel="bookmark" title="Il Covid non fa sconti: la crisi nera del terzo settore">Il Covid non fa sconti: la crisi nera del terzo settore</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T01:08:54+00:00" >31 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/parma-la-nuova-pilotta-entra-nella-web-tv/" rel="bookmark" class="td-image-wrap " title="Parma, la Nuova Pilotta entra nella web tv" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Parma, la Nuova Pilotta entra nella web tv" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/12/complesso-monumentale-della-pilotta-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/parma-la-nuova-pilotta-entra-nella-web-tv/" rel="bookmark" title="Parma, la Nuova Pilotta entra nella web tv">Parma, la Nuova Pilotta entra nella web tv</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T18:26:16+00:00" >29 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/natale-con-i-tuoi-ibis/" rel="bookmark" class="td-image-wrap " title="Natale con i tuoi… Ibis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Natale con i tuoi… Ibis" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/12/phoca_thumb_l_bird-juvenile-m-unsld-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/natale-con-i-tuoi-ibis/" rel="bookmark" title="Natale con i tuoi… Ibis">Natale con i tuoi… Ibis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T15:00:17+00:00" >24 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/animalia-un-drago-barbuto-in-autostrada/" rel="bookmark" class="td-image-wrap " title="Animalia / Un drago barbuto in autostrada" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Animalia / Un drago barbuto in autostrada" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/12/Drago-barbuto_3_Fotor-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/animalia-un-drago-barbuto-in-autostrada/" rel="bookmark" title="Animalia / Un drago barbuto in autostrada">Animalia / Un drago barbuto in autostrada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T11:04:38+00:00" >28 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/il-solitario-studioso/" rel="bookmark" class="td-image-wrap " title="Il solitario studioso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Il solitario studioso" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/12/Dannunzio_busto_Garda-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/il-solitario-studioso/" rel="bookmark" title="Il solitario studioso">Il solitario studioso</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T06:33:40+00:00" >30 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/filosofia-fine-anno-con-446-podcast/" rel="bookmark" class="td-image-wrap " title="Filosofia, fine anno con 446 podcast" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Filosofia, fine anno con 446 podcast" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/12/Festival_Filosofia_Modena_2005-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/filosofia-fine-anno-con-446-podcast/" rel="bookmark" title="Filosofia, fine anno con 446 podcast">Filosofia, fine anno con 446 podcast</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T15:15:38+00:00" >30 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/il-volo-della-vittoria-alata/" rel="bookmark" class="td-image-wrap " title="Fotogallery / Il volo della Vittoria Alata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fotogallery / Il volo della Vittoria Alata" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/12/fKPtGxri-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/il-volo-della-vittoria-alata/" rel="bookmark" title="Fotogallery / Il volo della Vittoria Alata">Fotogallery / Il volo della Vittoria Alata</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T01:00:27+00:00" >30 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_76_c8d" class="tdc-zone"><div class="tdc_zone tdi_77_47f  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_77_47f{
                    min-height: 0;
                }
</style><div id="tdi_78_cc6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79_03c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_79_03c{
                    min-height: 0;
                
					position: relative;
				}.tdi_79_03c .tdc-row-divider{
                    overflow: hidden;
                }.tdi_79_03c .tdc-row-divider-top .tdm-svg{
					fill: #e5e5e5;
				}.tdi_79_03c .tdc-row-divider-top .tdc-divider-space{
					background-color: #e5e5e5;
				
					top: 100%;
				    height: px;
				}.tdi_79_03c .tdc-row-divider-top{
				    top: px;
				}@media (min-width: 768px) {
	                .tdi_79_03c {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_79_03c .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_79_03c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_79_03c .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_79_03c{
padding-top:100px !important;
position:relative;
}

.tdi_79_03c .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_03c{
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_03c{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_03c{
padding-top:0px !important;
}
}

</style>
<div class="tdi_78_cc6_rand_style td-element-style" ><style>
.tdi_78_cc6_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider7 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,700V339l390,47L2000,259V700H0Z"/>
                                        <path class="tdm-svg2" d="M0,700V309l390,77L2000,229V700H0Z"/>
                                        <path class="tdm-svg3" d="M0,700V279L390,386,2000,199V700H0Z"/>
                                        <path class="tdm-svg4" d="M0,700V249L390,386,2000,169V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_81_131  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_131{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_82_df7 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_82_df7" >
<style>
.td-theme-wrap .tdi_82_df7 .td-block-title > *,
            .td-theme-wrap .tdi_82_df7 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_82_df7 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_82_df7 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_82_df7 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_82_df7 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0a0a0a;
            }

            .td-theme-wrap .tdi_82_df7 .td-subcat-dropdown ul:after {
                background-color: #0a0a0a;
            }
            
            
            .td-theme-wrap .tdi_82_df7 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_82_df7 .td_quote_on_blocks,
            .td-theme-wrap .tdi_82_df7 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_82_df7 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_82_df7 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_82_df7 .td-instagram-user a {
                color: #0a0a0a;
            }

            .td-theme-wrap .tdi_82_df7 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_82_df7 .td-load-more-wrap a:hover {
                background-color: #0a0a0a;
                border-color: #0a0a0a;
            }

            .td-theme-wrap .tdi_82_df7 .td-read-more a,
            .td-theme-wrap .tdi_82_df7 .td-weather-information:before,
            .td-theme-wrap .tdi_82_df7 .td-weather-week:before,
            .td-theme-wrap .tdi_82_df7 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_82_df7 .td-post-category,
            .td-theme-wrap .tdi_82_df7 .td-post-category:hover {
                background-color: #0a0a0a;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_df7{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_df7{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_df7{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Tre notizie a caso</span></h4></div><div id=tdi_82_df7 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.popolis.it/canale/cultura-societa/" class="td-post-category">Cultura &amp; Società</a>                        <div class="td-module-thumb"><a href="https://www.popolis.it/il-tiramisu-e-veneto-si-la-sua-mamma-si-chiama-ada/" rel="bookmark" class="td-image-wrap " title="Il tiramisù è veneto? Sì, la sua mamma si chiama Ada" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2016/05/tiramisu_700-696x404.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/il-tiramisu-e-veneto-si-la-sua-mamma-si-chiama-ada/" rel="bookmark" title="Il tiramisù è veneto? Sì, la sua mamma si chiama Ada">Il tiramisù è veneto? Sì, la sua mamma si chiama Ada</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/la-redazione/">La Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-19T03:39:17+00:00" >19 Maggio 2016</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/il-tiramisu-e-veneto-si-la-sua-mamma-si-chiama-ada/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">“Sulla paternità del Tiramisù possono anche scrivere che l’hanno inventato in Bulgaria, ma la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/il-tiramisu-e-veneto-si-la-sua-mamma-si-chiama-ada/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.popolis.it/canale/cultura-societa/" class="td-post-category">Cultura &amp; Società</a>                        <div class="td-module-thumb"><a href="https://www.popolis.it/onore-al-perito-moreno-ghiacciaio-ribelle/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Onore al Perito Moreno, ghiacciaio ribelle" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=zefB3PLNVa4"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2015/12/maxresdefault1.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/onore-al-perito-moreno-ghiacciaio-ribelle/" rel="bookmark" title="Onore al Perito Moreno, ghiacciaio ribelle">Onore al Perito Moreno, ghiacciaio ribelle</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/macri-puricelli/">Macri Puricelli</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-03T05:25:34+00:00" >3 Dicembre 2015</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/onore-al-perito-moreno-ghiacciaio-ribelle/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Nel corso degli ultimi cinquant'anni, infatti, la maggior parte dei ghiacciai si è ritirata a causa del riscaldamento globale. Resiste alle temperature in salita il mitico Perito Moreno, in Patagonia, uno dei più grandi ghiacciai al mondo dichiarato dall’Unesco patrimonio dell’umanità, che, sembra, continua ad avanzare. Immagini e video.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/onore-al-perito-moreno-ghiacciaio-ribelle/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/" class="td-post-category">Fiori &amp; Co.</a>                        <div class="td-module-thumb"><a href="https://www.popolis.it/blu-pervinca-lungo-gli-argini/" rel="bookmark" class="td-image-wrap " title="Blu pervinca, lungo gli argini" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2017/04/vinca-696x406.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/blu-pervinca-lungo-gli-argini/" rel="bookmark" title="Blu pervinca, lungo gli argini">Blu pervinca, lungo gli argini</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/giusi/">Giusi Morbini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T04:10:47+00:00" >27 Aprile 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/blu-pervinca-lungo-gli-argini/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Bassa bresciana - Lungo gli argini e sulle rive dei prati fiorisce,in questo periodo,un fiore semplice che sa di primavere passate e di ricordi: la pervinca. Alla Colombaia, la cascina dove sono nata,cresce ancora sotto le ultime piante di cliegio rimaste. 
</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/blu-pervinca-lungo-gli-argini/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_84_1cd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84_1cd{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_85_efd td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_85_efd" >
<style>
.td-theme-wrap .tdi_85_efd .td-block-title > *,
            .td-theme-wrap .tdi_85_efd .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_85_efd .td-subcat-item a:hover,
            .td-theme-wrap .tdi_85_efd .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_85_efd .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_85_efd .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }

            .td-theme-wrap .tdi_85_efd .td-subcat-dropdown ul:after {
                background-color: #000000;
            }
            
            
            .td-theme-wrap .tdi_85_efd .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_85_efd .td_quote_on_blocks,
            .td-theme-wrap .tdi_85_efd .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_85_efd .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_85_efd .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_85_efd .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_85_efd .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_85_efd .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_85_efd .td-read-more a,
            .td-theme-wrap .tdi_85_efd .td-weather-information:before,
            .td-theme-wrap .tdi_85_efd .td-weather-week:before,
            .td-theme-wrap .tdi_85_efd .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_85_efd .td-post-category,
            .td-theme-wrap .tdi_85_efd .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_efd{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_efd{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_efd{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Più letti</span></h4></div><div id=tdi_85_efd class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/" rel="bookmark" class="td-image-wrap " title="Se il vetro del forno esplode&#8230;." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2010/03/kitchen-4008901_960_720-696x619.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/" rel="bookmark" title="Se il vetro del forno esplode&#8230;.">Se il vetro del forno esplode&#8230;.</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.popolis.it/canale/ti-consigliamo/" class="td-post-category">Ti consigliamo</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/laurasimoncelli/">Laura Simoncelli</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T03:59:34+00:00" >5 Agosto 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/#comments">40</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Chi deve pagare un danno causato da un errore di fabbrica?</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/" rel="bookmark" class="td-image-wrap " title="La passione dopo i 50 anni" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2017/07/woman-1369253_1280-696x435.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/" rel="bookmark" title="La passione dopo i 50 anni">La passione dopo i 50 anni</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.popolis.it/canale/servizi/grafopsicologia/se-io-fossi-in-te/" class="td-post-category">Se io fossi in te</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/anna/">Anna Grasso Rossetti</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:35:37+00:00" >3 Aprile 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/#comments">4</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Gentilissima Anna,
vorrei con lei affrontare un argomento che mi sta a cuore e del...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/" rel="bookmark" class="td-image-wrap " title="I Santi nel gioco del lotto&#8230;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2016/05/Gioco_del_lotto_700-696x404.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/" rel="bookmark" title="I Santi nel gioco del lotto&#8230;">I Santi nel gioco del lotto&#8230;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.popolis.it/canale/tempo-libero/storie-e-misteri/" class="td-post-category">Storie e misteri</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/luca-quaresmini/">Luca Quaresmini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T02:40:50+00:00" >2 Novembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Azzeccare i numeri al lotto. Antica ambizione quella di indovinare le estrazioni del popolare gioco. Secondo la versione attuale di una sopravvissuta forma devozionale, pare che anche i giocatori del lotto abbiano i loro santi in paradiso. </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_87_df1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_87_df1{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_89_f6b " ><aside class="td_block_template_4 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="https://www.cassapadana.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.popolis.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Da Cassa Padana BCC</a></span></h4></aside></div></div></div></div></div><div id="tdi_90_dcc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_91_d8d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_91_d8d{
                    min-height: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_91_d8d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91_d8d .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_91_d8d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91_d8d .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_91_d8d{
padding-top:20px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_91_d8d .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_d8d{
padding-top:10px !important;
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_d8d{
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_d8d{
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_90_dcc_rand_style td-element-style" ><style>
.tdi_90_dcc_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_93_dd5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93_dd5{
                    vertical-align: middle;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_dd5{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_94_58f td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_94_58f" >
<style>

/* inline tdc_css att */

.tdi_94_58f{
margin-top:50px !important;
margin-left:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_58f{
margin-top:10px !important;
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_58f{
                    display: inline-block;
                }.tdi_94_58f .tdb-logo-a,
                .tdi_94_58f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_94_58f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_94_58f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_94_58f .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_94_58f .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_94_58f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_94_58f .tdb-logo-icon{
                    font-size: 45px;
                
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_94_58f .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_58f .tdb-logo-img{
                    max-width: 50px;
                }.tdi_94_58f .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_94_58f .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_94_58f .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_94_58f .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:28px !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_58f .tdb-logo-img{
                    max-width: 50px;
                }.tdi_94_58f .tdb-logo-icon{
                    font-size: 35px;
                
                    margin-right: 4px;
                
                    top: 0px;
                }.tdi_94_58f .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_94_58f .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_94_58f .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/popolis_retina_2020.png" src="https://www.popolis.it/wp-content/uploads/2020/03/popolis_2020.png" alt=""  title="" width="500" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_96_faa  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_96_faa{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_faa{
width:40% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97_ec8 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_97_ec8" >
<style>

/* inline tdc_css att */

.tdi_97_ec8{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_ec8{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_ec8{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_ec8{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_ec8 .td-block-title a,
				.tdi_97_ec8 .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_ec8 .td-block-title a,
				.tdi_97_ec8 .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Cos&#x27;è Popolis?</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98_68d tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_98_68d" >
<style>

/* inline tdc_css att */

.tdi_98_68d{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_68d{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_68d{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_68d{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_68d .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_68d .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_68d .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Oggi Popolis dà voce e spazio alle tante esperienze di non profit, cultura e solidarietà che abitano il nostro Paese che ne formano l’anima.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99_19e tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_99_19e" >
<style>

/* inline tdc_css att */

.tdi_99_19e{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_19e{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_19e{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_19e{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_19e .tdm-descr a{
                    color: #f90000;
                }.tdi_99_19e .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_19e .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_19e .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Contattaci: <a href="mailto:info@popolis.it">info@popolis.it</a></p></div></div></div><div class="vc_column tdi_101_6da  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101_6da{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_6da{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_102_1db td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_102_1db" >
<style>

/* inline tdc_css att */

.tdi_102_1db{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_1db{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102_1db{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_1db{
margin-top:26px !important;
margin-bottom:-12px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_102_1db .td-block-title a,
				.tdi_102_1db .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_1db .td-block-title a,
				.tdi_102_1db .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_103_84d tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_103_84d" >
<style>

/* inline tdc_css att */

.tdi_103_84d{
margin-left:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_84d{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_104_e5e .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_104_e5e .tdm-social-item i.td-icon-twitter,
				.tdi_104_e5e .tdm-social-item i.td-icon-linkedin,
				.tdi_104_e5e .tdm-social-item i.td-icon-pinterest,
				.tdi_104_e5e .tdm-social-item i.td-icon-blogger,
				.tdi_104_e5e .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_104_e5e .tdm-social-item{
					width: 45px;
					height: 45px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_104_e5e .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_104_e5e .tdm-social-item i,
				.tds-team-member2 .tdi_104_e5e.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_104_e5e .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_104_e5e.tds-social1 .tdm-social-item:hover i{
					color: #f5b000;
				}.tdi_104_e5e .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_e5e .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_104_e5e .tdm-social-item i.td-icon-twitter,
				.tdi_104_e5e .tdm-social-item i.td-icon-linkedin,
				.tdi_104_e5e .tdm-social-item i.td-icon-pinterest,
				.tdi_104_e5e .tdm-social-item i.td-icon-blogger,
				.tdi_104_e5e .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_104_e5e .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_104_e5e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_105_682" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_106_117  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_106_117{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_106_117 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_106_117 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_106_117{
position:relative;
}

.tdi_106_117 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_117{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style>
<div class="tdi_105_682_rand_style td-element-style" ><style>
.tdi_105_682_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_108_669  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_108_669{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_108_669{
width:60% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109_1d5 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_109_1d5" >
<style>

/* inline tdc_css att */

.tdi_109_1d5{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_1d5{
margin-top:10px !important;
margin-bottom:-10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_1d5 .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:41px !important;font-weight:300 !important;
				}.tdi_109_1d5 .tdm-descr a{
                    color: #f5b000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109_1d5 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_109_1d5 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:41px !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">© 2000 Copyright - <a href="https://www.popolis.it" target="_blank">Popolis</a>  Editore: <a href="https://www.cassapadana.it" target="_blank">Cassa Padana BCC</a> - P.IVA: 02529020220 - C.F.: 01741030983</p></div></div></div><div class="vc_column tdi_111_56d  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_111_56d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_111_56d{
width:40% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_56d{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_112_dde td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_112_dde"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_112_dde{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_dde{
margin-top:-4px !important;
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_dde{
                    display: inline-block;
                }.tdi_112_dde .tdb-horiz-menu ul{
                    bottom: 100%;
                
                    text-align: center;
                
                    left: 50%;
                    transform: translateX(-50%);
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.06);
                }.tdi_112_dde .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_112_dde .tdb-horiz-menu > li{
                    margin-right: 8px;
                }.tdi_112_dde .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_112_dde .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_112_dde .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_112_dde .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:40px !important;font-weight:300 !important;
                }.tdi_112_dde .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_112_dde .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_112_dde .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_112_dde .tdb-horiz-menu > li:hover > a{
                    color: #f5b000;
                }.tdi_112_dde .tdb-horiz-menu ul li > a{
                    padding: 5px 25px;
                
                    font-family:Fira Sans !important;font-size:12px !important;font-weight:300 !important;
                }.tdi_112_dde .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_112_dde .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_112_dde .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_112_dde .tdb-horiz-menu ul li:hover > a{
                    color: #f5b000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_dde .tdb-horiz-menu > li{
                    margin-right: 4px;
                }.tdi_112_dde .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_112_dde .tdb-horiz-menu > li > a{
                    font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;
                }.tdi_112_dde .tdb-horiz-menu ul li > a{
                    font-family:Fira Sans !important;font-size:11px !important;line-height:14px !important;font-weight:300 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_112_dde .tdb-horiz-menu > li{
                    margin-right: 0px;
                }.tdi_112_dde .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_112_dde .tdb-horiz-menu > li > a{
                    font-family:Fira Sans !important;font-size:11px !important;line-height:40px !important;font-weight:300 !important;
                }
}
</style><div id=tdi_112_dde class="td_block_inner td-fix-index"><div class="menu-menu-inferiore-container"><ul id="menu-menu-inferiore" class="tdb-horiz-menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3484"><a href="https://www.popolis.it/contatta-popolis/"><div class="tdb-menu-item-text">Contattaci</div></a></li>
<li id="menu-item-11221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11221"><a href="https://www.popolis.it/disclaimer/"><div class="tdb-menu-item-text">Disclaimer</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/private-finance-for-energy-efficiency/" rel="bookmark" class="td-image-wrap " title="Private Finance for Energy Efficiency" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Private Finance for Energy Efficiency" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2015/02/life.jpg"  width="100" height="58" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/private-finance-for-energy-efficiency/" rel="bookmark" title="Private Finance for Energy Efficiency">Private Finance for Energy Efficiency</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-25T15:51:05+00:00" >25 Marzo 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/un-mercato-con-i-sapori-e-colori-del-mondo/" rel="bookmark" class="td-image-wrap " title="Un mercato con i sapori e i colori del Mondo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Un mercato con i sapori e i colori del Mondo" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2017/04/mercato-3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/un-mercato-con-i-sapori-e-colori-del-mondo/" rel="bookmark" title="Un mercato con i sapori e i colori del Mondo">Un mercato con i sapori e i colori del Mondo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-05T16:02:35+00:00" >5 Aprile 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/humans-larte-naturale-di-alessandra-aita-a-padernello/" rel="bookmark" class="td-image-wrap " title="Humans, l’arte naturale di Alessandra Aita a Padernello" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Humans, l’arte naturale di Alessandra Aita a Padernello" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2019/07/aita-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/humans-larte-naturale-di-alessandra-aita-a-padernello/" rel="bookmark" title="Humans, l’arte naturale di Alessandra Aita a Padernello">Humans, l’arte naturale di Alessandra Aita a Padernello</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-05T06:30:32+00:00" >5 Settembre 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5fed816d760d1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-module-comments { display: none; }
.ricette_box .entry-date, .libri_box .entry-date { display: none; }

.td-post-content a { color: #ea2e2e !important; font-weight: bold !important; }
.td-page-content a { color: #ea2e2e !important; font-weight: bold !important; }
.td-post-content .td-post-author-name a { color: #ffffff !important; }

.nascosto { display: none !important; }
.td_block_popular_categories li:first-child { display: none !important; }
.widget_rss li .rsswidget { font-weight: normal; font-size: 16px; }

/**IN PRATICA**/
.inpratica { position: relative; padding: 10px 10px 25px 10px; box-shadow: 3px 3px 5px #cad5df; background: #eee url(https://popolis.it/wp-content/themes/Popolis-child/images/marker_inpratica.png) bottom right no-repeat; }
.inpratica a { font-weight: bold; background-color: #ea2e2e; color: #ffffff; padding: 0 5px; }
.inpratica a:hover { font-weight: bold; background-color: #ff0000; color: #ffffff; padding: 0 5px; text-decoration: none !important; }
.inpratica p { margin: 0 0 5px !important; }
.inpratica strong {color: #ea2e2e; }
.inpratica .block-title { background: #eee !important; z-index: 4; }
.inpratica .block-title span { background: #ea2e2e !important; }
.inpratica .block-title  { border-color: #ea2e2e !important; }
.inpratica .graffetta { position: absolute; top: -2px; right: 20px; width: 51px; height: 80px; background: url(https://popolis.it/wp-content/themes/Popolis-child/images/graffetta.png) no-repeat; z-index: 5; }

.td-footer-wrap .td_block_template_4 .td-block-title a { color: #fff !important; }

.home .intro_home .td-post-author-name { display: none !important; }




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.single .td-container, .page .td-container { width: 1220px !important; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.single 
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.tdi_14_1f1 { display: none !important; }
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.popolis.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2020120744'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2020120744'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcDveIUAAAAAGWbhSPQ_Qy55zrF8P8hGz5Uo9aM&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcDveIUAAAAAGWbhSPQ_Qy55zrF8P8hGz5Uo9aM","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 2.028 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-31 08:44:45 -->

<!-- Compression = gzip -->