<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Anima Montis, la montagna in arte, fotografia, libri, video | Popolis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
	<link rel="canonical" href="https://www.popolis.it/anima-montis-la-montagna-in-arte-fotografia-libri-video/" /> <!-- Aggiunto da Armando il 02/03/2016 -->
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@popolisweb">
	<meta name="twitter:creator" content="@popolisweb">
	<meta name="twitter:title" content="Anima Montis, la montagna in arte, fotografia, libri, video - Popolis.it">
	<meta name="twitter:description" content="<p><p>Castelverde, Cremona &#8211; Anima Montis è un appuntamento primaverile imperdibile per gli appassionati di montagna, ma è anche uno sguardo profondo sui vari aspetti legati alla sua cultura, in programma al Centro Culturale Agorà, si articola in tre sezioni: arti visive, pagine di montagna sezione dedicata alla letteratura di montagna e alla storia dell&#8217;alpinismo e infine terre alte, un contatto diretto con le diverse esperienze di montagna raccontate in prima persona. </p>
</p>">
	<meta name="twitter:image" content="https://www.popolis.it/wp-content/uploads/2018/05/anima-montis.jpg">
	<meta name="twitter:domain" content="popolis.it"/>

	<meta property="og:title" content="Anima Montis, la montagna in arte, fotografia, libri, video - Popolis.it" />
	<meta property="og:url" content="https://www.popolis.it/anima-montis-la-montagna-in-arte-fotografia-libri-video/"/>
	<meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2018/05/anima-montis.jpg" />
	

	            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: -35px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: -35px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 10px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb;}.acp_previous_page:hover{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3; color: #000000 !important;}.acp_next_page{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb;}.acp_next_page:hover{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color: #000000 !important;}.acp_page_number { font-size: 11px; line-height: 20px; width: 20px; padding: 0; }
.acp_page_number:hover { background: #f00; color: #fff; }
.paging_btns .active { background: #f00; color: #fff; }@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2018/05/anima-montis.jpg" /><meta name="author" content="Valerio Gardoni">
<link rel="icon" type="image/png" href="https://www.popolis.it/wp-content/uploads/2013/11/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_144-1.png"/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.popolis.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.popolis.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.popolis.it/wp-content/plugins/wunderground/assets/css/wunderground.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.popolis.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.popolis.it/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.popolis.it/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.popolis.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.popolis.it/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.popolis.it/wp-content/plugins/search-filter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%7CRoboto+Condensed%3A400%7CPT+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.popolis.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.popolis.it/wp-content/themes/Popolis/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.popolis.it/wp-content/themes/Popolis-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"7a2062e920","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"7a2062e920","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wunderground/assets/js/widget.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='https://www.popolis.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fanima-montis-la-montagna-in-arte-fotografia-libri-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fanima-montis-la-montagna-in-arte-fotografia-libri-video%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<!-- Instagram Feed CSS -->
<style type="text/css">
#sb_instagram .sb_instagram_header { margin: 10px 0; }
</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.popolis.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38998252-2', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-99797 single-format-standard anima-montis-la-montagna-in-arte-fotografia-libri-video global-block-template-4 single_template_3 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/popoliweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@popolis.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-67078" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-67080" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-497"><a href="https://www.popolis.it/servizi/">Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3889" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-3889"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
	<li id="menu-item-12700" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-12700"><a href="https://www.popolis.it/agenda-degli-eventi-imminenti/">Agenda &#8211; Eventi imminenti</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3020"><a href="https://www.popolis.it/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li id="menu-item-11808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11808"><a href="https://www.popolis.it/mercatino-online-per-i-tuoi-libri/">Mercatino online libri scolastici</a></li>
	<li id="menu-item-20279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20279"><a href="https://www.popolis.it/meteo/">Meteo</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://www.popolis.it/servizi/naturopatia-per-animali/">Naturopatia per animali</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12126"><a href="http://multimedia.popolis.it">Popolis Multimedia</a></li>
	<li id="menu-item-21438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li id="menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2996"><a href="https://www.popolis.it/no-profit/">No Profit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759"><a href="https://www.popolis.it/directory-no-profit/">Directory No Profit</a></li>
</ul>
</li>
<li id="menu-item-3013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3013"><a href="https://www.popolis.it/territorio/">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li id="menu-item-65749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65749"><a href="https://www.popolis.it/viverecremona/">Cremona</a></li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
	<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
</ul>
</li>
<li id="menu-item-3009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3009"><a href="https://www.popolis.it/scuola/">Scuola</a></li>
<li id="menu-item-2970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2970"><a href="https://www.popolis.it/tempo-libero/">Tempo Libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li id="menu-item-10277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li id="menu-item-4978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li id="menu-item-3590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li id="menu-item-4980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li id="menu-item-12032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li id="menu-item-11207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li id="menu-item-3113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3113"><a href="https://www.popolis.it/tempo-libero/libri/">Libri</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li id="menu-item-66448" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li id="menu-item-3767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3767"><a href="https://www.popolis.it/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
	<li id="menu-item-3596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3596"><a href="https://www.popolis.it/directory-aziende/">Directory Aziende</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li id="menu-item-11624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li id="menu-item-11622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li id="menu-item-11620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li id="menu-item-8925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.popolis.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/popoliweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@popolis.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                venerdì 4 maggio 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42"><a href="https://www.popolis.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-11341" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11341"><a href="https://www.popolis.it/l-editore/">Cassa Padana BCC</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-577"><a href="https://www.popolis.it/i-nostri-progetti/">I nostri progetti</a></li>
<li id="menu-item-3890" class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3890"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.popolis.it/">
                <img src="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png" alt="Popolis"/>
                <span class="td-visual-hidden">Popolis</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                
<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><!-- Widget Shortcode --><div id="wunderground_forecast_widget-13" class="widget wunderground">

<div class="wu-wrapper wu-simple-forecast wp_wunderground">

	


	

	<div class="wu-forecast-wrapper">

		<table class="wu-table-5">
			<tbody>
				<tr class="forecast">

								

																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/chancerain.gif" alt="Possibilità di pioggia" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Oggi</div>
		
			
			
		</div>

			<div class="wu-cond-text">Possibilità di pioggia</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/chancetstorms.gif" alt="Possibilità di temporale" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Domani</div>
		
			
			
		</div>

			<div class="wu-cond-text">Possibilità di temporale</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/chancetstorms.gif" alt="Possibilità di temporale" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">domenica</div>
		
			
			
		</div>

			<div class="wu-cond-text">Possibilità di temporale</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/chancerain.gif" alt="Possibilità di pioggia" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">lunedì</div>
		
			
			
		</div>

			<div class="wu-cond-text">Possibilità di pioggia</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/chancerain.gif" alt="Possibilità di pioggia" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">martedì</div>
		
			
			
		</div>

			<div class="wu-cond-text">Possibilità di pioggia</div>

		
		

	</div>
</td>

					
								</tr>
			</tbody>
		</table>
	</div>
<div class="wu-copyright">

				
	<a href="http://italian.wunderground.com/q/zmw:00000.212.16088" rel="external" title="Vedi le previsioni di Brescia su Wunderground.com"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

</div>

</div><!-- /Widget Shortcode --></div>
</div>




            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.popolis.it/">
			<img src="https://www.popolis.it/wp-content/uploads/2017/03/logo_mobile_140x48-2.png" alt="Popolis"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.popolis.it/">
			<img src="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png" alt="Popolis"/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-497"><a href="https://www.popolis.it/servizi/">Servizi</a>
<ul class="sub-menu">
	<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3889"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
	<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12700"><a href="https://www.popolis.it/agenda-degli-eventi-imminenti/">Agenda &#8211; Eventi imminenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3020"><a href="https://www.popolis.it/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11808"><a href="https://www.popolis.it/mercatino-online-per-i-tuoi-libri/">Mercatino online libri scolastici</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20279"><a href="https://www.popolis.it/meteo/">Meteo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3016"><a href="https://www.popolis.it/servizi/naturopatia-per-animali/">Naturopatia per animali</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12126"><a href="http://multimedia.popolis.it">Popolis Multimedia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2996"><a href="https://www.popolis.it/no-profit/">No Profit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3759"><a href="https://www.popolis.it/directory-no-profit/">Directory No Profit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3013"><a href="https://www.popolis.it/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65749"><a href="https://www.popolis.it/viverecremona/">Cremona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3009"><a href="https://www.popolis.it/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2970"><a href="https://www.popolis.it/tempo-libero/">Tempo Libero</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3113"><a href="https://www.popolis.it/tempo-libero/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3767"><a href="https://www.popolis.it/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="https://www.popolis.it/directory-aziende/">Directory Aziende</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.popolis.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-99797" class="td-post-template-3 post-99797 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-copertina-home category-a-cremona-e-provincia category-cultura-societa category-in-viaggio category-libri category-mostre category-a-tutto-sport category-tempo-libero category-territorio tag-centro-culturale-agora tag-cesare-maestri tag-enrico-cammani provincie-castelverde" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.popolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Tempo Libero" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.popolis.it/canale/tempo-libero/">
                                  <span itemprop="name">Tempo Libero</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Cinema" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.popolis.it/canale/tempo-libero/film/">
                                  <span itemprop="name">Cinema</span>    </a>    <meta itemprop="position" content = "2"></span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.popolis.it/wp-content/uploads/2018/05/anima-montis.jpg" data-caption=""><img width="1000" height="554" class="entry-thumb td-modal-image" src="https://www.popolis.it/wp-content/uploads/2018/05/anima-montis.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/05/anima-montis.jpg 1000w, https://www.popolis.it/wp-content/uploads/2018/05/anima-montis-400x222.jpg 400w, https://www.popolis.it/wp-content/uploads/2018/05/anima-montis-768x425.jpg 768w, https://www.popolis.it/wp-content/uploads/2018/05/anima-montis-600x332.jpg 600w, https://www.popolis.it/wp-content/uploads/2018/05/anima-montis-60x33.jpg 60w, https://www.popolis.it/wp-content/uploads/2018/05/anima-montis-696x385.jpg 696w, https://www.popolis.it/wp-content/uploads/2018/05/anima-montis-758x420.jpg 758w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="anima montis"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#e9d5b6; color:rgba(0, 0, 0, 0.9); border-color:#e9d5b6;" href="https://www.popolis.it/canale/tempo-libero/film/">Cinema</a></li><li class="entry-category"><a  style="background-color:#000000; color:#fff; border-color:#000000;" href="https://www.popolis.it/canale/copertina-home/">Copertina</a></li><li class="entry-category"><a  style="background-color:#fd9a00; color:#fff; border-color:#fd9a00;" href="https://www.popolis.it/canale/territorio/">Territorio</a></li><li class="entry-category"><a  style="background-color:#a51916; color:#fff; border-color:#a51916;" href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/">Cremona</a></li><li class="entry-category"><a  style="background-color:#a1dc61; color:rgba(0, 0, 0, 0.9); border-color:#a1dc61;" href="https://www.popolis.it/canale/cultura-societa/">Cultura &amp; Società</a></li><li class="entry-category"><a  href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li><li class="entry-category"><a  href="https://www.popolis.it/canale/tempo-libero/libri/">Libri</a></li><li class="entry-category"><a  href="https://www.popolis.it/canale/tempo-libero/mostre/">Mostre</a></li><li class="entry-category"><a  style="background-color:#0fda7d; color:#fff; border-color:#0fda7d;" href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li></ul>                <h1 class="entry-title">Anima Montis, la montagna in arte, fotografia, libri, video</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">a cura di</div> <a href="https://www.popolis.it/author/valerio-gardoni/">Valerio Gardoni</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T05:30:35+00:00" >4 maggio 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-99797">10</span></div>                    <div class="td-post-comments"><a href="https://www.popolis.it/anima-montis-la-montagna-in-arte-fotografia-libri-video/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fanima-montis-la-montagna-in-arte-fotografia-libri-video%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Anima+Montis%2C+la+montagna+in+arte%2C+fotografia%2C+libri%2C+video&url=https%3A%2F%2Fwww.popolis.it%2Fanima-montis-la-montagna-in-arte-fotografia-libri-video%2F&via=popolisweb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.popolis.it/anima-montis-la-montagna-in-arte-fotografia-libri-video/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/anima-montis-la-montagna-in-arte-fotografia-libri-video/&amp;media=https://www.popolis.it/wp-content/uploads/2018/05/anima-montis.jpg&description=Anima+Montis%2C+la+montagna+in+arte%2C+fotografia%2C+libri%2C+video" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Anima+Montis%2C+la+montagna+in+arte%2C+fotografia%2C+libri%2C+video%20-%20https%3A%2F%2Fwww.popolis.it%2Fanima-montis-la-montagna-in-arte-fotografia-libri-video%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/anima-montis-la-montagna-in-arte-fotografia-libri-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.popolis.it/anima-montis-la-montagna-in-arte-fotografia-libri-video/" data-text="Anima Montis, la montagna in arte, fotografia, libri, video" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content">
        <span class="rt-reading-time" style="display: block;"><span class="rt-label">Tempo di lettura: </span><span class="rt-time">4</span><span class="rt-label"> minuti</span></span><p><strong>Castelverde, Cremona. Anima Montis è un appuntamento primaverile imperdibile per gli appassionati di montagna,</strong> ma è anche uno sguardo profondo sui vari aspetti legati alla sua cultura, in programma al <a href="https://www.facebook.com/cca.castelverde/" target="_blank" rel="noopener noreferrer">Centro Culturale Agorà</a> in Via U.Ferrari, 15, dal 6 al 27 maggio. Il programma si articola in tre sezioni: arti visive, lo spazio espositivo che comprende mostre di arte, fotografia e installazioni video, pagine di montagna sezione dedic<a href="https://www.popolis.it/wp-content/uploads/2018/04/locandina-3-1.jpg"><img class=" td-modal-image alignright wp-image-99800 size-full" src="https://www.popolis.it/wp-content/uploads/2018/04/locandina-3-1.jpg" alt="" width="380" height="520" srcset="https://www.popolis.it/wp-content/uploads/2018/04/locandina-3-1.jpg 380w, https://www.popolis.it/wp-content/uploads/2018/04/locandina-3-1-292x400.jpg 292w, https://www.popolis.it/wp-content/uploads/2018/04/locandina-3-1-60x82.jpg 60w, https://www.popolis.it/wp-content/uploads/2018/04/locandina-3-1-307x420.jpg 307w" sizes="(max-width: 380px) 100vw, 380px" /></a>ata alla letteratura di montagna e alla storia dell&#8217;alpinismo e infine terre alte, un contatto diretto con le diverse esperienze di montagna raccontate in prima persona.</p>
<p><strong>Arti visive: Quattro sono le esposizioni che ruotano attorno al tema montagna: “Sul Tetto del Mondo</strong> – Viaggio in Ladakh”: la terra dei mantra è il titolo della mostra fotografica di Michela Cotelli. I suoi scatti fra i monasteri e il riecheggiare dei mantra, sono un omaggio alla grandezza, agli sguardi e ai colori di questa terra lontana.</p>
<p><strong>Giada Ambiveri, giovane artista milanese, propone una raccolta di stampe d&#8217;arte dal titolo “Sentieri”,</strong> dove gli elementi della natura diventano forme astratte che si riempiono di una nuova vita, mentre nel progetto di arte e fotografia di Marco e Alessandro Anzani dal titolo DNA, protagonista è il confronto di due generazioni unite dalla stessa passione.<br />
“Vajolet” è invece l&#8217;installazione fotografica di Marco Caporali, un tributo alle famose torri che hanno fatto la storia dell&#8217;alpinismo.</p>
<p><strong>Per le Pagine di Montagna sono ospiti: Enrico Camanni, scrittore, giornalista ed alpinista proporrà</strong> un percorso a ritroso nella storia secolare delle Alpi, da sempre rifugio e megafono delle anime libere, contrarie e resistenti. Si parlerà dunque di ribellione, di montanari e alpinisti che seppero disubbidire agli ordini, costruendo in montagna rifugi di resistenza, avamposti di autonomia e laboratori di innovazione sociale. Personaggi raccontati nel suo libro Alpi ribelli, storie di montagna, resistenza e utopia.<a href="https://www.popolis.it/wp-content/uploads/2015/04/DS050918124201.jpg"><img class=" td-modal-image aligncenter wp-image-24554 size-full" src="https://www.popolis.it/wp-content/uploads/2015/04/DS050918124201.jpg" alt="" width="700" height="409" srcset="https://www.popolis.it/wp-content/uploads/2015/04/DS050918124201.jpg 700w, https://www.popolis.it/wp-content/uploads/2015/04/DS050918124201-400x233.jpg 400w, https://www.popolis.it/wp-content/uploads/2015/04/DS050918124201-600x350.jpg 600w, https://www.popolis.it/wp-content/uploads/2015/04/DS050918124201-60x35.jpg 60w, https://www.popolis.it/wp-content/uploads/2015/04/DS050918124201-611x357.jpg 611w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p><strong>La Via Incantata è il titolo dell&#8217;ultimo romanzo di Marco Albino Ferrari, scrittore e alpinista</strong>, da cui è tratto il monologo. L’avventura che vive e racconta in queste pagine cariche di emozione si svolge in Val Grande, fra Piemonte e lago Maggiore, luogo insidioso, ostile, popolato dai fantasmi di una società pastorale svanita fra rocce e tronchi. Sul Sentiero Bove &#8211; prima alta via storica d’Italia dedicata all’esploratore Giacomo Bove -, l’autore muove i suoi passi e ricostruisce una storia dimenticata, un sorprendente viaggio nel tempo tra coincidenze e colpi di scena.<a href="https://www.popolis.it/wp-content/uploads/2014/01/Ande396.jpg"><img class=" td-modal-image alignright wp-image-1414 size-full" src="https://www.popolis.it/wp-content/uploads/2014/01/Ande396.jpg" alt="" width="450" height="678" srcset="https://www.popolis.it/wp-content/uploads/2014/01/Ande396.jpg 450w, https://www.popolis.it/wp-content/uploads/2014/01/Ande396-199x300.jpg 199w, https://www.popolis.it/wp-content/uploads/2014/01/Ande396-60x90.jpg 60w" sizes="(max-width: 450px) 100vw, 450px" /></a></p>
<p><strong>Un altro protagonista delle pagine di montagna è Cesare Maestri, uno dei pilastri dell&#8217;alpinismo storico</strong>, dal cui romanzo E se la vita continua&#8221; è liberamente tratta la performance teatrale “I Fischi del Ghiaccio” di e con Massimiliano Pegorini. In uno spettacolo di parole e immagini, e accompagnato dalle musiche dal vivo del chitarrista Giorgio Sclavo, Pegorini racconterà i tormenti del grande alpinista trentino.</p>
<p><strong>Con La Guerra Bianca Nicola Romano, appassionato di storia della Prima Guerra Mondiale,</strong> racconta una drammatica pagina della storia dell&#8217;alpinismo, quella vissuta dai soldati impegnati nei combattimenti di media ed alta quota, che si svolsero lungo il confine tra l&#8217;Italia e l&#8217;Impero Austro-Ungarico. Romano, attraverso documenti e cimeli storici, ripercorre le tragiche vicende di una guerra combattuta sulle distese innevate dei ghiacciai e negli angoli più remoti dell&#8217;arco alpino.</p>
<p><strong>La sezione Terre Alte ha il primo appuntamento all&#8217;insegna della solidarietà con l&#8217;Associazione Passo dopo Passo</strong> che parlerà del progetto umanitario Attraverso i miei Occhi. Si tratta di un progetto che ha come obiettivo il sostegno e il miglioramento della vita dei 210 bambini della Khaniyarkharka School in Nepal, profondamente colpiti dal terremoto del 2015. Un impegno costante che ha già portato aiuti concreti grazie anche al Fondo pro Nepal creato dall&#8217;associazione, nel quale vengono versati i frutti del loro lavoro di sensibilizzazione.<a href="https://www.popolis.it/wp-content/uploads/2017/09/it-kathmandu-trekking-al-campo-base-delleverest-530ce_Fotor.jpg"><img class=" td-modal-image aligncenter wp-image-81223 size-full" src="https://www.popolis.it/wp-content/uploads/2017/09/it-kathmandu-trekking-al-campo-base-delleverest-530ce_Fotor.jpg" alt="" width="1000" height="555" srcset="https://www.popolis.it/wp-content/uploads/2017/09/it-kathmandu-trekking-al-campo-base-delleverest-530ce_Fotor.jpg 1000w, https://www.popolis.it/wp-content/uploads/2017/09/it-kathmandu-trekking-al-campo-base-delleverest-530ce_Fotor-400x222.jpg 400w, https://www.popolis.it/wp-content/uploads/2017/09/it-kathmandu-trekking-al-campo-base-delleverest-530ce_Fotor-768x426.jpg 768w, https://www.popolis.it/wp-content/uploads/2017/09/it-kathmandu-trekking-al-campo-base-delleverest-530ce_Fotor-600x333.jpg 600w, https://www.popolis.it/wp-content/uploads/2017/09/it-kathmandu-trekking-al-campo-base-delleverest-530ce_Fotor-60x33.jpg 60w, https://www.popolis.it/wp-content/uploads/2017/09/it-kathmandu-trekking-al-campo-base-delleverest-530ce_Fotor-696x385.jpg 696w, https://www.popolis.it/wp-content/uploads/2017/09/it-kathmandu-trekking-al-campo-base-delleverest-530ce_Fotor-757x420.jpg 757w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p><strong>L&#8217;alpinista piacentino Davide Chiesa, attraverso le straordinarie immagini del film “Fino alla fine dell&#8217;Everest”</strong> girato durante la spedizione del 2017, porterà gli spettatori, mano nella mano, giorno per giorno, a condividere le proprie sensazioni, le paure, le gioie, le emozioni, ossia tutto quanto si prova durante l&#8217;intero percorso. Un vero e proprio diario di viaggio fino al tetto del Mondo. In questa occasione Davide Chiesa presenterà anche il suo nuovo libro &#8220;I portali del cielo&#8221;, un volume ricco di immagini e testi che accompagnano il lettore nell’incredibile, controverso, eccezionale mondo delle altissime quote e delle spedizioni.</p>
<p><strong>Dall&#8217;Himalaya il viaggio di Animamontis prosegue in Sud America con la proiezione delle immagini</strong> commentate dall&#8217;alpinista cremonese Tiziano Vidali, sulla salita al vulcano Lincancabur, al confine tra Cile e Bolivia. Immagini di una terra caratterizzata dai forti contrasti, distese desertiche dove le alte cime si innalzano solitarie e imponenti, dove ci si sente &#8220;piccoli uomini dietro grandi scudi&#8221;.<a href="https://www.popolis.it/wp-content/uploads/2016/01/testata-trekking.jpg"><img class=" td-modal-image aligncenter wp-image-41582 size-full" src="https://www.popolis.it/wp-content/uploads/2016/01/testata-trekking.jpg" alt="" width="700" height="400" srcset="https://www.popolis.it/wp-content/uploads/2016/01/testata-trekking.jpg 700w, https://www.popolis.it/wp-content/uploads/2016/01/testata-trekking-400x228.jpg 400w, https://www.popolis.it/wp-content/uploads/2016/01/testata-trekking-600x342.jpg 600w, https://www.popolis.it/wp-content/uploads/2016/01/testata-trekking-60x34.jpg 60w, https://www.popolis.it/wp-content/uploads/2016/01/testata-trekking-624x357.jpg 624w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p><strong>A chiudere la rassegna sarà il lungo cammino di Lorenzo Franco Santin, il primo escursionista ad aver percorso</strong> interamente il Sentiero Italia. Lorenzo è partito nel 2017 da Santa Teresa di Gallura in Sardegna zaino in spalla, portando con sé solo l&#8217;indispensabile, ha attraversato le due isole maggiori, risalito l&#8217;intera dorsale appenninica fino in Liguria e percorso tutto l&#8217;arco alpino fino a terminare il suo lungo cammino di oltre 6000 km al Porticciolo di San Bartolomeo di Muggia (TS). A raccontare la straordinaria impresa saranno anche le immagini girate da Lorenzo durante tutto il cammino, e con le quali è stato realizzato il sorprendente docufilm Sentiero Italia, i primi 6000 KM.</p>
<p><strong>Tutti gli appuntamenti sono ad ingresso gratuito.</strong></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.popolis.it/tags/centro-culturale-agora/">Centro Culturale Agorà</a></li><li><a href="https://www.popolis.it/tags/cesare-maestri/">Cesare Maestri</a></li><li><a href="https://www.popolis.it/tags/enrico-cammani/">Enrico Cammani</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fanima-montis-la-montagna-in-arte-fotografia-libri-video%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Anima+Montis%2C+la+montagna+in+arte%2C+fotografia%2C+libri%2C+video&url=https%3A%2F%2Fwww.popolis.it%2Fanima-montis-la-montagna-in-arte-fotografia-libri-video%2F&via=popolisweb"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.popolis.it/anima-montis-la-montagna-in-arte-fotografia-libri-video/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/anima-montis-la-montagna-in-arte-fotografia-libri-video/&amp;media=https://www.popolis.it/wp-content/uploads/2018/05/anima-montis.jpg&description=Anima+Montis%2C+la+montagna+in+arte%2C+fotografia%2C+libri%2C+video" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Anima+Montis%2C+la+montagna+in+arte%2C+fotografia%2C+libri%2C+video%20-%20https%3A%2F%2Fwww.popolis.it%2Fanima-montis-la-montagna-in-arte-fotografia-libri-video%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/anima-montis-la-montagna-in-arte-fotografia-libri-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.popolis.it/anima-montis-la-montagna-in-arte-fotografia-libri-video/" data-text="Anima Montis, la montagna in arte, fotografia, libri, video" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="https://www.popolis.it/author/valerio-gardoni/"><img src="https://www.popolis.it/wp-content/uploads/2014/01/valerio_gardoni_800-96x96.jpg" width="96" height="96" alt="Valerio Gardoni" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.popolis.it/author/valerio-gardoni/">Valerio Gardoni</a></span></div><div class="td-author-description">Giornalista, fotoreporter, inviato, nato a Orzinuovi, Brescia, oggi vive in un cascinale in riva al fiume Oglio. Guida fluviale, istruttore e formatore di canoa, alpinista, viaggia a piedi, in bicicletta, in canoa o kayak. Ha partecipato a molte spedizioni internazionali discendendo  fiumi nei cinque continenti. La fotografia è il “suo” mezzo per cogliere la misteriosa essenza della vita. Collabora con Operazione Mato Grosso, Mountain Wilderness, Emergency, AAZ Zanskar.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valerio Gardoni"></span><meta itemprop="datePublished" content="2018-05-04T05:30:35+00:00"><meta itemprop="dateModified" content="2018-05-04T06:01:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.popolis.it/anima-montis-la-montagna-in-arte-fotografia-libri-video/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png"></span><meta itemprop="name" content="Popolis"></span><meta itemprop="headline " content="Anima Montis, la montagna in arte, fotografia, libri, video"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2018/05/anima-montis.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="554"></span>    </footer>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/anima-montis-la-montagna-in-arte-fotografia-libri-video/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.popolis.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="cptch_block"><span class="cptch_title">Esegui l&#039;operazione aritmetica prima di inviare<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_42"><span class="cptch_span">due</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_42" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">1</span>
					<input type="hidden" name="cptch_result" value="xRQ=" /><input type="hidden" name="cptch_time" value="1525414269" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='99797' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, voglio iscrivermi alla newsletter settimanale di Popolis</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div class='inpratica'><div class='graffetta'></div><div class='block-title'><span>In pratica</span></div><strong>Quando</strong>:<br />Dal 6 al 27 maggio 2018<br /><strong>Dove</strong>:<br />Centro Culturale Agorà Via U.Ferrari, 15  Castelverde Cremona<br /><strong>Contatti & Info</strong>:<br /><p><a href="https://www.facebook.com/cca.castelverde/" target="_blank" rel="noopener noreferrer">Centro Culturale Agorà</a></p>
<p>Lo spazio espositivo è visitabile, oltre alle serate in programma, nei seguenti giorni e orari:<br />
mercoledì 15.00 – 18.00<br />
venerdì 15.00 – 18.00</p>
<p>ingresso gratuito</p>
<strong>Mappa</strong>:<br /><iframe width='310' height='200' frameborder='0' scrolling='no' marginheight='0' marginwidth='0' src='https://maps.google.it/maps?q=45.1885403,9.993689300000028&amp;num=1&amp;t=h&amp;hl=it&amp;ie=UTF8&amp;z=14&amp;ll=45.1885403,9.993689300000028&amp;output=embed'></iframe><br /><small><a href='https://maps.google.it/maps?q=45.1885403,9.993689300000028&amp;num=1&amp;t=h&amp;hl=it&amp;ie=UTF8&amp;z=14&amp;ll=45.1885403,9.993689300000028&amp;source=embed'>Ingrandisci la mappa</a></small></div></div>
		</aside><aside class="td_block_template_4 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="http://www.comingsoon.it/rss/rss.asp?feed=filmnews"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.popolis.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.comingsoon.it/cinema/news/">Ultimissime dal cinema</a></span></h4><ul><li><a class='rsswidget' href='https://www.comingsoon.it/cinema/news/liam-neeson-sara-protagonista-del-thriller-charlie-johnson-in-the-flames/n77953/'>Liam Neeson sarà protagonista del thriller Charlie Johnson in the Flames</a></li><li><a class='rsswidget' href='https://www.comingsoon.it/cinema/news/robin-hood-il-primo-trailer-della-nuova-versione-con-taron-egerton-jamie/n77950/'>Robin Hood: il primo trailer della nuova versione con Taron Egerton, Jamie Foxx e Jamie Dorman</a></li><li><a class='rsswidget' href='https://www.comingsoon.it/cinema/news/montparnasse-femminile-singolare-una-clip-in-esclusiva-della-picaresca/n77910/'>Montparnasse femminile singolare: una clip in esclusiva della picaresca commedia francese</a></li><li><a class='rsswidget' href='https://www.comingsoon.it/cinema/news/the-catcher-was-a-spy-paul-rudd-giocatore-di-baseball-e-spia-nel-trailer/n77927/'>The Catcher Was a Spy: Paul Rudd giocatore di baseball e spia nel trailer del film bellico</a></li><li><a class='rsswidget' href='https://www.comingsoon.it/cinema/news/distorted-il-trailer-del-thriller-psicologico-con-christina-ricci-e-john/n77931/'>Distorted: il trailer del thriller psicologico con Christina Ricci e John Cusack</a></li><li><a class='rsswidget' href='https://www.comingsoon.it/cinema/news/mark-wahlberg-e-mel-gibson-insieme-in-destroyer-e-in-the-six-billion-dollar/n77928/'>Mark Wahlberg e Mel Gibson insieme in Destroyer e in The Six Billion Dollar Man</a></li><li><a class='rsswidget' href='https://www.comingsoon.it/cinema/news/black-widow-caccia-alla-regista-per-l-assolo-di-scarlett-johansson/n77919/'>Black Widow, caccia alla regista per l&#039;assolo di Scarlett Johansson</a></li><li><a class='rsswidget' href='https://www.comingsoon.it/cinema/news/solo-a-star-wars-story-un-tour-del-millennium-falcon-con-donald-glover/n77920/'>Solo: A Star Wars Story, un tour del Millennium Falcon con Donald Glover</a></li></ul></aside><aside class="td_block_template_4 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="http://www.comingsoon.it/rss/rss.asp?feed=filmweekend"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.popolis.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.comingsoon.it/cinema/calendariouscite/">I film del Week End</a></span></h4><ul><li><a class='rsswidget' href='https://www.comingsoon.it/scheda_film.asp?key=54797&#038;amp;film=eva'>Eva</a><div class="rssSummary">Data d&#039;uscita: 03-05-2018</div></li><li><a class='rsswidget' href='https://www.comingsoon.it/scheda_film.asp?key=54669&#038;amp;film=game-night-indovina-chi-muore-stasera'>Game Night - Indovina chi muore stasera?</a><div class="rssSummary">Data d&#039;uscita: 01-05-2018</div></li><li><a class='rsswidget' href='https://www.comingsoon.it/scheda_film.asp?key=54637&#038;amp;film=arrivano-i-prof'>Arrivano i prof</a><div class="rssSummary">Data d&#039;uscita: 01-05-2018</div></li><li><a class='rsswidget' href='https://www.comingsoon.it/scheda_film.asp?key=54784&#038;amp;film=manuel'>Manuel</a><div class="rssSummary">Data d&#039;uscita: 03-05-2018</div></li><li><a class='rsswidget' href='https://www.comingsoon.it/scheda_film.asp?key=54384&#038;amp;film=l-isola-dei-cani'>L&#039;Isola dei Cani</a><div class="rssSummary">Data d&#039;uscita: 01-05-2018</div></li><li><a class='rsswidget' href='https://www.comingsoon.it/scheda_film.asp?key=54802&#038;amp;film=ci-vuole-un-fisico'>Ci vuole un fisico</a><div class="rssSummary">Data d&#039;uscita: 03-05-2018</div></li><li><a class='rsswidget' href='https://www.comingsoon.it/scheda_film.asp?key=53903&#038;amp;film=a-beautiful-day'>A Beautiful Day</a><div class="rssSummary">Data d&#039;uscita: 01-05-2018</div></li><li><a class='rsswidget' href='https://www.comingsoon.it/scheda_film.asp?key=54785&#038;amp;film=1945'>1945</a><div class="rssSummary">Data d&#039;uscita: 03-05-2018</div></li></ul></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_6" style="width:100%; padding-bottom: 10px; " data-id="990050807" data-num="12" data-res="auto" data-cols="6" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Carica di più...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Seguici su Instagram</a></div></div></div>

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5aebf97d91de2_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_5_5aebf97d91de2" ><script>var block_td_uid_5_5aebf97d91de2 = new tdBlock();
block_td_uid_5_5aebf97d91de2.id = "td_uid_5_5aebf97d91de2";
block_td_uid_5_5aebf97d91de2.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-10,-485","custom_title":"Tre notizie a caso","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5aebf97d91de2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5aebf97d91de2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5aebf97d91de2.td_column_number = "1";
block_td_uid_5_5aebf97d91de2.block_type = "td_block_7";
block_td_uid_5_5aebf97d91de2.post_count = "3";
block_td_uid_5_5aebf97d91de2.found_posts = "8823";
block_td_uid_5_5aebf97d91de2.header_color = "#";
block_td_uid_5_5aebf97d91de2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aebf97d91de2.max_num_pages = "2941";
tdBlocksArray.push(block_td_uid_5_5aebf97d91de2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Tre notizie a caso</span></h4></div><div id=td_uid_5_5aebf97d91de2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/ecsel-componenti-e-sistemi-elettronici/" rel="bookmark" title="ECSEL Componenti e sistemi elettronici"><img width="100" height="58" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2014/11/Horizon.jpg" srcset="https://www.popolis.it/wp-content/uploads/2014/11/Horizon.jpg 700w, https://www.popolis.it/wp-content/uploads/2014/11/Horizon-400x232.jpg 400w, https://www.popolis.it/wp-content/uploads/2014/11/Horizon-600x348.jpg 600w, https://www.popolis.it/wp-content/uploads/2014/11/Horizon-60x34.jpg 60w, https://www.popolis.it/wp-content/uploads/2014/11/Horizon-615x357.jpg 615w" sizes="(max-width: 100px) 100vw, 100px" alt="Horizon" title="ECSEL Componenti e sistemi elettronici"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/ecsel-componenti-e-sistemi-elettronici/" rel="bookmark" title="ECSEL Componenti e sistemi elettronici">ECSEL Componenti e sistemi elettronici</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-25T15:20:25+00:00" >25 marzo 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/internazionale-festival-senza-barriere/" rel="bookmark" title="Internazionale, festival senza barriere"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/themes/Popolis/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/internazionale-festival-senza-barriere/" rel="bookmark" title="Internazionale, festival senza barriere">Internazionale, festival senza barriere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-11-16T11:41:17+00:00" >16 novembre 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/leggere-umberto-eco-in-metro/" rel="bookmark" title="Leggere Umberto Eco in metro"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/11/Banner-sito-eco-943x335-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/11/Banner-sito-eco-943x335-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2017/11/Banner-sito-eco-943x335-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Leggere Umberto Eco in metro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/leggere-umberto-eco-in-metro/" rel="bookmark" title="Leggere Umberto Eco in metro">Leggere Umberto Eco in metro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T17:04:35+00:00" >14 novembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>Seguici su Facebook</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpopolisweb&tabs=diario&width=300&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=728558000541473" width="300" height="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_6_5aebf97da4623_rand widget widget_categories td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_6_5aebf97da4623" ><h4 class="td-block-title"><span class="td-pulldown-size">I canali più popolari</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.popolis.it/canale/articoli-scaduti/">Articoli Scaduti<span class="td-cat-no">5142</span></a></li><li><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &amp; Società<span class="td-cat-no">2055</span></a></li><li><a href="https://www.popolis.it/canale/tempo-libero/">Tempo Libero<span class="td-cat-no">1166</span></a></li></ul></div> <!-- ./block --><aside class="td_block_template_4 widget widget_wysija"><h4 class="td-block-title"><span>Iscriviti alla Newsletter di Popolis</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-inferiore-container"><ul id="menu-menu-inferiore" class="td-subfooter-menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-50"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3484"><a href="https://www.popolis.it/contatta-popolis/">Contattaci</a></li>
<li id="menu-item-11221" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11221"><a href="https://www.popolis.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-47277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47277"><a href="https://www.popolis.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-26256" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26256"><a href="https://www.popolis.it/politica-sui-cookies/">Politica sui cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Popolis.it<br />Editore: Cassa Padana Banca di Credito Cooperativo - P.IVA: 01741030983                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.popolis.it/wp-admin/admin-ajax.php";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/cicloraduno-ad-alfianello/" rel="bookmark" title="Cicloraduno ad Alfianello"><img width="100" height="58" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2015/06/Memorial_Andrea_Bulgari_cover.jpg" srcset="https://www.popolis.it/wp-content/uploads/2015/06/Memorial_Andrea_Bulgari_cover.jpg 700w, https://www.popolis.it/wp-content/uploads/2015/06/Memorial_Andrea_Bulgari_cover-400x232.jpg 400w, https://www.popolis.it/wp-content/uploads/2015/06/Memorial_Andrea_Bulgari_cover-600x348.jpg 600w, https://www.popolis.it/wp-content/uploads/2015/06/Memorial_Andrea_Bulgari_cover-60x34.jpg 60w, https://www.popolis.it/wp-content/uploads/2015/06/Memorial_Andrea_Bulgari_cover-615x357.jpg 615w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cicloraduno ad Alfianello"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/cicloraduno-ad-alfianello/" rel="bookmark" title="Cicloraduno ad Alfianello">Cicloraduno ad Alfianello</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-03T12:59:47+00:00" >3 giugno 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/monastero-di-san-benedetto-parla-lo-scavo-archeologico/" rel="bookmark" title="Monastero di San Benedetto: parla lo scavo archeologico"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2016/07/visita-guidata-scavo_700-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2016/07/visita-guidata-scavo_700-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2016/07/visita-guidata-scavo_700-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Monastero di San Benedetto: parla lo scavo archeologico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/monastero-di-san-benedetto-parla-lo-scavo-archeologico/" rel="bookmark" title="Monastero di San Benedetto: parla lo scavo archeologico">Monastero di San Benedetto: parla lo scavo archeologico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T06:56:17+00:00" >20 luglio 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/osterie-del-1930/" rel="bookmark" title="Osterie del 1930"><img width="100" height="57" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2013/08/antica-osteria.jpg" srcset="https://www.popolis.it/wp-content/uploads/2013/08/antica-osteria.jpg 700w, https://www.popolis.it/wp-content/uploads/2013/08/antica-osteria-300x171.jpg 300w, https://www.popolis.it/wp-content/uploads/2013/08/antica-osteria-600x342.jpg 600w, https://www.popolis.it/wp-content/uploads/2013/08/antica-osteria-60x34.jpg 60w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Osterie del 1930"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/osterie-del-1930/" rel="bookmark" title="Osterie del 1930">Osterie del 1930</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-27T05:50:22+00:00" >27 aprile 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5aebf97db4250
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"990050807.3a81a9f.f435ff8d604c425ea0f30fe8c67a5df8","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/themes/Popolis/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"a6585a6b46","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/captcha/js/front_end_script.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[99797]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.popolis.it/wp-content/themes/Popolis-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.popolis.it/wp-content/themes/Popolis';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per migliorare i nostri servizi e l'esperienza di navigazione. Continuando la navigazione, accetti il loro uso. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.popolis.it/politica-sui-cookies/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div>
</body>
</html>