<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Aspettando Natale con i gatti | Popolis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
	<link rel="canonical" href="https://www.popolis.it/aspettando-natale-con-i-gatti/" /> <!-- Aggiunto da Armando il 02/03/2016 -->
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@popolisweb">
	<meta name="twitter:creator" content="@popolisweb">
	<meta name="twitter:title" content="Aspettando Natale con i gatti - Popolis.it">
	<meta name="twitter:description" content="<p><p>Capita a volte ci siano cose che l’uomo possa più facilmente confessare ad un fedele amico a quattro zampe, cane o gatto che sia. Un piano su cui sembra si sia cimentata con naturale e libera ispirazione Annamaria Beretta nel suo libro “Aspettando il Natale con i gatti”, in un gradevole formato editoriale, assimilabile alla suggestione stilistica di una amena strenna natalizia.</p>
</p>">
	<meta name="twitter:image" content="https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay.jpg">
	<meta name="twitter:domain" content="popolis.it"/>

	<meta property="og:title" content="Aspettando Natale con i gatti - Popolis.it" />
	<meta property="og:url" content="https://www.popolis.it/aspettando-natale-con-i-gatti/"/>
	<meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay.jpg" />
	

	            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: -35px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: -35px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 10px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb;}.acp_previous_page:hover{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3; color: #000000 !important;}.acp_next_page{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb;}.acp_next_page:hover{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color: #000000 !important;}.acp_page_number { font-size: 11px; line-height: 20px; width: 20px; padding: 0; }
.acp_page_number:hover { background: #f00; color: #fff; }
.paging_btns .active { background: #f00; color: #fff; }@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay.jpg" /><meta name="author" content="Luca Quaresmini">
<link rel="icon" type="image/png" href="https://www.popolis.it/wp-content/uploads/2013/11/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_144-1.png"/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.popolis.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.popolis.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.popolis.it/wp-content/plugins/wunderground/assets/css/wunderground.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.popolis.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.popolis.it/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.popolis.it/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.popolis.it/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.popolis.it/wp-content/plugins/search-filter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%7CRoboto+Condensed%3A400%7CPT+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.popolis.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.popolis.it/wp-content/themes/Popolis/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.popolis.it/wp-content/themes/Popolis-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"dedd22be84","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"dedd22be84","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wunderground/assets/js/widget.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js'></script>
<link rel='https://api.w.org/' href='https://www.popolis.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Faspettando-natale-con-i-gatti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Faspettando-natale-con-i-gatti%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<!-- Instagram Feed CSS -->
<style type="text/css">
#sb_instagram .sb_instagram_header { margin: 10px 0; }
</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.popolis.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38998252-2', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1169505,"cookiePolicyId":45908788}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
						/* separator */	   
						jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
					}
				}
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-117145 single-format-standard aspettando-natale-con-i-gatti global-block-template-4 single_template_3 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/popoliweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@popolis.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-67078" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-67080" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-497"><a href="https://www.popolis.it/servizi/">Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3889" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-3889"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
	<li id="menu-item-12700" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-12700"><a href="https://www.popolis.it/agenda-degli-eventi-imminenti/">Agenda &#8211; Eventi imminenti</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3020"><a href="https://www.popolis.it/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li id="menu-item-11808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11808"><a href="https://www.popolis.it/mercatino-online-per-i-tuoi-libri/">Mercatino online libri scolastici</a></li>
	<li id="menu-item-20279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20279"><a href="https://www.popolis.it/meteo/">Meteo</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://www.popolis.it/servizi/naturopatia-per-animali/">Naturopatia per animali</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12126"><a href="http://multimedia.popolis.it">Popolis Multimedia</a></li>
	<li id="menu-item-21438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li id="menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2996"><a href="https://www.popolis.it/no-profit/">No Profit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759"><a href="https://www.popolis.it/directory-no-profit/">Directory No Profit</a></li>
</ul>
</li>
<li id="menu-item-3013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3013"><a href="https://www.popolis.it/territorio/">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li id="menu-item-65749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65749"><a href="https://www.popolis.it/viverecremona/">Cremona</a></li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
	<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
</ul>
</li>
<li id="menu-item-3009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3009"><a href="https://www.popolis.it/scuola/">Scuola</a></li>
<li id="menu-item-2970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2970"><a href="https://www.popolis.it/tempo-libero/">Tempo Libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li id="menu-item-10277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li id="menu-item-4978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li id="menu-item-3590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li id="menu-item-4980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li id="menu-item-12032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li id="menu-item-11207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li id="menu-item-3113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3113"><a href="https://www.popolis.it/tempo-libero/libri/">Libri</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li id="menu-item-66448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li id="menu-item-3767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3767"><a href="https://www.popolis.it/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
	<li id="menu-item-3596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3596"><a href="https://www.popolis.it/directory-aziende/">Directory Aziende</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li id="menu-item-11624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li id="menu-item-11622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li id="menu-item-11620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li id="menu-item-8925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.popolis.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/popoliweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@popolis.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunedì 24 dicembre 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42"><a href="https://www.popolis.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-11341" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11341"><a href="https://www.popolis.it/l-editore/">Cassa Padana BCC</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-577"><a href="https://www.popolis.it/i-nostri-progetti/">I nostri progetti</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.popolis.it/">
                <img src="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png" alt="Popolis"/>
                <span class="td-visual-hidden">Popolis</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                
<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><!-- Widget Shortcode --><div id="wunderground_forecast_widget-13" class="widget wunderground">

<div class="wu-wrapper wu-simple-forecast wp_wunderground">

	


	

	<div class="wu-forecast-wrapper">

		<table class="wu-table-5">
			<tbody>
				<tr class="forecast">

								

																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/clear.gif" alt="Sereno" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Oggi</div>
		
			
			
		</div>

			<div class="wu-cond-text">Sereno</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/clear.gif" alt="Sereno" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Domani</div>
		
			
			
		</div>

			<div class="wu-cond-text">Sereno</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/clear.gif" alt="Sereno" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">mercoledì</div>
		
			
			
		</div>

			<div class="wu-cond-text">Sereno</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/clear.gif" alt="Sereno" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">giovedì</div>
		
			
			
		</div>

			<div class="wu-cond-text">Sereno</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/mostlycloudy.gif" alt="Molto nuvoloso" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">venerdì</div>
		
			
			
		</div>

			<div class="wu-cond-text">Molto nuvoloso</div>

		
		

	</div>
</td>

					
								</tr>
			</tbody>
		</table>
	</div>
<div class="wu-copyright">

				
	<a href="http://italian.wunderground.com/q/zmw:00000.212.16088" rel="external" title="Vedi le previsioni di Brescia su Wunderground.com"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

</div>

</div><!-- /Widget Shortcode --></div>
</div>




            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.popolis.it/">
			<img src="https://www.popolis.it/wp-content/uploads/2017/03/logo_mobile_140x48-2.png" alt="Popolis"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.popolis.it/">
			<img src="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png" alt="Popolis"/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-497"><a href="https://www.popolis.it/servizi/">Servizi</a>
<ul class="sub-menu">
	<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3889"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
	<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12700"><a href="https://www.popolis.it/agenda-degli-eventi-imminenti/">Agenda &#8211; Eventi imminenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3020"><a href="https://www.popolis.it/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11808"><a href="https://www.popolis.it/mercatino-online-per-i-tuoi-libri/">Mercatino online libri scolastici</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20279"><a href="https://www.popolis.it/meteo/">Meteo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3016"><a href="https://www.popolis.it/servizi/naturopatia-per-animali/">Naturopatia per animali</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12126"><a href="http://multimedia.popolis.it">Popolis Multimedia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2996"><a href="https://www.popolis.it/no-profit/">No Profit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3759"><a href="https://www.popolis.it/directory-no-profit/">Directory No Profit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3013"><a href="https://www.popolis.it/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65749"><a href="https://www.popolis.it/viverecremona/">Cremona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3009"><a href="https://www.popolis.it/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2970"><a href="https://www.popolis.it/tempo-libero/">Tempo Libero</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3113"><a href="https://www.popolis.it/tempo-libero/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3767"><a href="https://www.popolis.it/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="https://www.popolis.it/directory-aziende/">Directory Aziende</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.popolis.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-117145" class="td-post-template-3 post-117145 post type-post status-publish format-standard has-post-thumbnail hentry category-copertina-home category-libri category-tempo-libero tag-annamaria-beretta tag-aspettando-natale-con-i-gatti tag-compagnia-della-stampa tag-natale2018" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.popolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Copertina" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.popolis.it/canale/copertina-home/">
                                  <span itemprop="name">Copertina</span>    </a>    <meta itemprop="position" content = "1"></span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay.jpg" data-caption=""><img width="1000" height="600" class="entry-thumb td-modal-image" src="https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay.jpg 1000w, https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay-400x240.jpg 400w, https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay-768x461.jpg 768w, https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay-600x360.jpg 600w, https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay-60x36.jpg 60w, https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay-696x418.jpg 696w, https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay-700x420.jpg 700w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="gatto_new-years-eve-1822984_1920_pixabay"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#000000; color:#fff; border-color:#000000;" href="https://www.popolis.it/canale/copertina-home/">Copertina</a></li><li class="entry-category"><a  href="https://www.popolis.it/canale/tempo-libero/libri/">Libri</a></li></ul>                <h1 class="entry-title">Aspettando Natale con i gatti</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">a cura di</div> <a href="https://www.popolis.it/author/luca-quaresmini/">Luca Quaresmini</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-24T11:53:01+00:00" >24 dicembre 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-117145">11</span></div>                    <div class="td-post-comments"><a href="https://www.popolis.it/aspettando-natale-con-i-gatti/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Faspettando-natale-con-i-gatti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aspettando+Natale+con+i+gatti&url=https%3A%2F%2Fwww.popolis.it%2Faspettando-natale-con-i-gatti%2F&via=popolisweb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.popolis.it/aspettando-natale-con-i-gatti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/aspettando-natale-con-i-gatti/&amp;media=https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay.jpg&description=Aspettando+Natale+con+i+gatti" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aspettando+Natale+con+i+gatti%20-%20https%3A%2F%2Fwww.popolis.it%2Faspettando-natale-con-i-gatti%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/aspettando-natale-con-i-gatti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.popolis.it/aspettando-natale-con-i-gatti/" data-text="Aspettando Natale con i gatti" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content">
        <span class="rt-reading-time" style="display: block;"><span class="rt-label">Tempo di lettura: </span><span class="rt-time">5</span><span class="rt-label"> minuti</span></span><p><strong>Capita a volte ci siano cose che l’uomo possa più facilmente confessare</strong> ad un fedele amico a quattro zampe, cane o gatto che sia. La coscienza comprime verità neglette o inquietudini confuse ed, eludendone il confronto con i propri bipedi consimili, l’umana tristezza trova confidata appropriatezza verso il silenzio di una vivente presenza domestica.</p>
<p><strong>E’ questo uno fra i possibili aspetti che collima nel rapporto convivente</strong> tra esistenze collocate dalla natura su parallele e differenti contingenze che si intersecano, a volte più, altre meno, come pure in altri casi per niente, in esperienze di reciproche appartenenze.</p>
<p><strong>Un piano su cui sembra si sia cimentata con naturale</strong> e libera ispirazione Annamaria Beretta nel suo libro <em><strong>“Aspettando il Natale con i gatti”</strong></em>, pubblicato dalla <a href="http://www.lacompagniamassetti.it" target="_blank" rel="noopener noreferrer">Compagnia della Stampa</a> in un gradevole formato editoriale, assimilabile alla suggestione stilistica di una amena strenna natalizia.</p>
<p><strong>I colori di copertina sono gli stessi della ricorrente stagione festiva che fa del Natale</strong> scenografica composizione di quiete transcolorazioni ritmate da luci e da sfumature ricondotte a rassicuranti ed accoglienti contestualizzazioni che sono inneggianti alle diverse tradizioni nelle quali si esprime in analoghe e culturali tipizzazioni.</p>
<p><strong>Nel caso dell’acquarello di copertina che, insieme ad altri frammisti</strong> alle circa sessanta pagine del libro, si riconduce alla medesima mano dell’autrice del testo, sono i colori delicati del percepibile scenario di incanto universale adottato dal torpore del Natale, a presentare quanto la singolarità del contenuto si presta poi puntualmente a sviluppare.</p>
<p><em>“La mia mamma ha una sensibilità fuori dal comune, riesce a vedere al di là delle apparenze, ascolta le parole dette e capta le emozioni, sa cogliere l’essenza di ogni persona come se sapesse leggere un percorso interiore. La mia mamma è una forza della natura: è un ciclone, ogni giorno un progetto, un racconto, una nuova idea da realizzare: l’antiquariato, i fiori, le orchidee, la scrittura, il design, gli acquarelli</em>”: scrive la figlia di nome Linda a proposito di Annamaria Beretta nella linda presentazione ammiccante alla pubblicazione che la vede essere privilegiata titolare della dedica espressa nella prima pagina della pubblicazione dove, con pari affetto e medesima intenzione, è pure citato il figlioletto Samuele, nipote dell’autrice e nella quale al lettore cordialmente si dice: “Storia di gatti dedicata al piccolo Samuele e alla sua mamma Linda”.</p>
<p><strong>Per il coordinamento editoriale di Nicoletta Rodella,</strong> <strong>il libro è strutturato</strong> in un racconto che, nello svilupparsi, sembra essere passato attraverso una sorta di metamorfosi felina con la quale il mondo dei gatti si approssima in una fantastica visione di massima, per essere la peculiarità portante dell’intero complesso narrante, tra le luci e le magnetiche attrazioni delle poetiche ispirazioni che, dal retaggio natalizio, traggono elementi per rappresentare quei riferimenti propri anche di altri fascinosi ambiti ricorrenti, in temi di leggendari e di mitici componimenti.</p>
<p><strong>Fate, elfi e gnomi vivono tutto l’anno, a differenza del presepio</strong> che resta inscatolato fino a quando si focalizza nello scenario che lo valorizza anche nel risalto dato ad un contesto di singolare e di celebrato ammanto.</p>
<p><strong>Al di là di sagome, quali figure a metaforiche trasposizioni narrative,</strong> i significati che dell’umano sono riposte in tali espressioni simboliche risentono di una certa veduta tratta da quanto esprime la stessa natura, nel fare in modo che la fantasia ivi investita sia la più autentica di ogni altra possibile inventiva, per essere fedele a quanto di essa la rende eloquente ispiratrice, secondo un binomio primordiale di naturale ambientazione, elaborata poi nell’onirico surreale.</p>
<p><strong>Una natura dove c’è il tutto e dove l’assoluto ha l&#8217;ancoraggio</strong> d’un invisibile superlativo d’eccellenza, tra il discettare d’ogni scienza ed il corso escatologico di una religiosa essenza, mossa dalla ricerca da parte dell’umana esistenza per una propria migliore valenza nella quale incorre anche il Natale, fra il cristiano, nel messianico genetliaco, ed il pagano, nel classico sole invitto, su un profilo antico pure divenuto manifestazione più prosaica in una sua versione laica.</p>
<p><strong>In questo incrocio, a molteplici risvolti culturali, un racconto con tanti gatti diversi,</strong> come protagonisti di una trama dai molti e curiosi innesti, spiega i pretesti che lo traggono dall’immaginario corso della storia narrata fino alla conclusione che si è data nel proporzionarsi al proprio contesto, come suo sfondo immerso tra gli indizi tipici di una celebrata ricorrenza calendarizzata.</p>
<p><strong><img class=" td-modal-image alignright wp-image-117159 size-full" src="https://www.popolis.it/wp-content/uploads/2018/12/natale_gatti.jpg" alt="" width="269" height="300" srcset="https://www.popolis.it/wp-content/uploads/2018/12/natale_gatti.jpg 269w, https://www.popolis.it/wp-content/uploads/2018/12/natale_gatti-60x67.jpg 60w" sizes="(max-width: 269px) 100vw, 269px" />Il libro <em>“Aspettando il Natale con i gatti”</em>, è stato presentato tra gli spazi</strong> del museo diocesano di Brescia, nel corso generale di un’iniziativa attraverso la quale la letteratura si mostrava propositiva per un proprio attuale allestimento dedicato all’infanzia, anche in un’ottica espositiva dell’esperienza cognitiva verso quel settore giovanile d’utenza complessiva.</p>
<p><strong>Nel periodo che del 2011 poneva già in vista il Natale,</strong> attraverso le parole della prof.ssa Piera Maculotti il libro è stato aperto idealmente anche per un debutto ad incontro saliente del tempo natalizio ricorrente, in quel tratto di dicembre dove la stagione incombente si è rivelata pure elemento concorrente nello sottolineare l’estro creativo attraverso cui si è manifestata coincidente.</p>
<p><strong>Nella sintesi assorta fra le tipiche caratteristiche di libertà e di mistero,</strong> Annamaria Beretta, ha spiegato la probabile origine del fascino esercitato su di lei dai gatti, tanto da poterne fare duratura ed intera azione figurativa della trama mossa in tutte le pagine del suo libro, suddiviso in due capitoli che emanano tanto percezioni di vibranti fusa feline, quanto di ovattate tonalità del retaggio natalizio nelle sue tipicità festive.</p>
<p><strong>Tra le finalità del racconto che è stato, tra l&#8217;altro, presentato</strong> <strong>nella sua caratteristica</strong> del poter “essere letto velocemente con gioia in un intreccio tra dimensione mitica e laica”, c&#8217;è la volontà di fare intravedere uno sprazzo di composto e di benevolo mistero, utile a rinverdire l&#8217;emisfero intero della fantasia stimolata, in questo modo, nei più piccoli, senza il ricorso ad alcun gioco costoso e secondo un percorso brioso, attestante anche la possibilità che il mondo possa essere percepito a colori, attraverso ridiscussi temi d&#8217;orientamento dove prevalgono confronti aperti circa la realtà che può essere percepita pure al di fuori della semplice dicotomia espressa dal solo bianco e nero.</p>
<p><strong>Superare steccati, per acquisire valori, seguendo il canale della creatività che,</strong> oltre a chi scrive, presuppone anche lettori sensibili alla fantasia, è quanto “Aspettando il Natale con i gatti” coltiva in mite narrativa nella quale, in un ambito ricreato nell&#8217;altrove lontano, appare l&#8217;evento messianico della nascita del Salvatore, incontrato in quel Gesù a cui il libro dedica i punti di riferimento e di svolta del racconto, intriso da iconografia fiabesca da Annamaria Beretta, esperta d&#8217;antiquariato e titolare del negozio e laboratorio “Rosantico” che spiega questa sua sinergica e personale inclinazione artistica nel testo in: “<em>Adoro dipingere i gatti, dalla trasparenza dell&#8217;acquarello faccio emergere la personalità di ognuno, con tutte le differenze dello stile e carattere che anche loro posseggono, come gli esseri umani</em>”.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.popolis.it/tags/annamaria-beretta/">Annamaria Beretta</a></li><li><a href="https://www.popolis.it/tags/aspettando-natale-con-i-gatti/">Aspettando Natale con i gatti</a></li><li><a href="https://www.popolis.it/tags/compagnia-della-stampa/">Compagnia della stampa</a></li><li><a href="https://www.popolis.it/tags/natale2018/">natale2018</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Faspettando-natale-con-i-gatti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aspettando+Natale+con+i+gatti&url=https%3A%2F%2Fwww.popolis.it%2Faspettando-natale-con-i-gatti%2F&via=popolisweb"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.popolis.it/aspettando-natale-con-i-gatti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/aspettando-natale-con-i-gatti/&amp;media=https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay.jpg&description=Aspettando+Natale+con+i+gatti" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aspettando+Natale+con+i+gatti%20-%20https%3A%2F%2Fwww.popolis.it%2Faspettando-natale-con-i-gatti%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/aspettando-natale-con-i-gatti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.popolis.it/aspettando-natale-con-i-gatti/" data-text="Aspettando Natale con i gatti" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="https://www.popolis.it/author/luca-quaresmini/"><img src="https://www.popolis.it/wp-content/uploads/2014/04/autore-96x96.jpg" width="96" height="96" alt="Luca Quaresmini" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.popolis.it/author/luca-quaresmini/">Luca Quaresmini</a></span></div><div class="td-author-description">Ha la passione dello scrivere che gli permette, nel rispetto dello svolgersi degli avvenimenti, di esprimere se stesso attraverso uno stile personale da cui ne emerge un corrispondente scibile interiore. 
Le sue costruzioni lessicali seguono percorsi che aprono orizzonti d’empito originale in sintonia con la profondità e la singolarità delle vicende narrate.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/luca.quaresmini.3" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Quaresmini"></span><meta itemprop="datePublished" content="2018-12-24T11:53:01+00:00"><meta itemprop="dateModified" content="2018-12-24T11:09:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.popolis.it/aspettando-natale-con-i-gatti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png"></span><meta itemprop="name" content="Popolis"></span><meta itemprop="headline " content="Aspettando Natale con i gatti"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2018/12/gatto_new-years-eve-1822984_1920_pixabay.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5c20e4efac6d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_5c20e4efac6d8" ><script>var block_td_uid_3_5c20e4efac6d8 = new tdBlock();
block_td_uid_3_5c20e4efac6d8.id = "td_uid_3_5c20e4efac6d8";
block_td_uid_3_5c20e4efac6d8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5c20e4efac6d8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c20e4efac6d8_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":117145,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_3_5c20e4efac6d8.td_column_number = "3";
block_td_uid_3_5c20e4efac6d8.block_type = "td_block_related_posts";
block_td_uid_3_5c20e4efac6d8.post_count = "3";
block_td_uid_3_5c20e4efac6d8.found_posts = "62";
block_td_uid_3_5c20e4efac6d8.header_color = "";
block_td_uid_3_5c20e4efac6d8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c20e4efac6d8.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_3_5c20e4efac6d8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c20e4efb1649" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c20e4efac6d8" href="#">Articoli correlati</a><a id="td_uid_5_5c20e4efb16a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c20e4efac6d8" href="#">Di più dello stesso autore</a></h4><div id=td_uid_3_5c20e4efac6d8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/babbo-natale-esiste-eccolo/" rel="bookmark" title="Babbo Natale esiste&#8230;eccolo!"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/12/628174-218x150.jpeg" srcset="https://www.popolis.it/wp-content/uploads/2018/12/628174-218x150.jpeg 218w, https://www.popolis.it/wp-content/uploads/2018/12/628174-60x40.jpeg 60w, https://www.popolis.it/wp-content/uploads/2018/12/628174-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Babbo Natale esiste&#8230;eccolo!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/babbo-natale-esiste-eccolo/" rel="bookmark" title="Babbo Natale esiste&#8230;eccolo!">Babbo Natale esiste&#8230;eccolo!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/i-presepi-delle-contrade/" rel="bookmark" title="I Presepi delle Contrade"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/12/Presepi_contrade_Gottolengo-218x150.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/12/Presepi_contrade_Gottolengo-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2018/12/Presepi_contrade_Gottolengo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I Presepi delle Contrade"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/i-presepi-delle-contrade/" rel="bookmark" title="I Presepi delle Contrade">I Presepi delle Contrade</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/sotto-lalbero-libri-dolci-e-calendari-per-un-natale-solidale/" rel="bookmark" title="Sotto l’albero: libri, dolci e calendari per un Natale solidale"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/12/natale-218x150.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/12/natale-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2018/12/natale-60x40.jpg 60w, https://www.popolis.it/wp-content/uploads/2018/12/natale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sotto l’albero: libri, dolci e calendari per un Natale solidale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/sotto-lalbero-libri-dolci-e-calendari-per-un-natale-solidale/" rel="bookmark" title="Sotto l’albero: libri, dolci e calendari per un Natale solidale">Sotto l’albero: libri, dolci e calendari per un Natale solidale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c20e4efac6d8" data-td_block_id="td_uid_3_5c20e4efac6d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c20e4efac6d8" data-td_block_id="td_uid_3_5c20e4efac6d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aspettando-natale-con-i-gatti/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.popolis.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="cptch_block"><span class="cptch_title">Esegui l&#039;operazione aritmetica prima di inviare<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_24"><span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_24" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">48</span>
					<input type="hidden" name="cptch_result" value="iCA=" /><input type="hidden" name="cptch_time" value="1545659631" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='117145' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5c20e4efbdcc1_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4">
<style scoped>
.td_uid_6_5c20e4efbdcc1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5c20e4efbdcc1_rand .td-pulldown-filter-link:hover,
            .td_uid_6_5c20e4efbdcc1_rand .td-subcat-item a:hover,
            .td_uid_6_5c20e4efbdcc1_rand .td-cur-simple-item,
            .td_uid_6_5c20e4efbdcc1_rand .td_quote_on_blocks,
            .td_uid_6_5c20e4efbdcc1_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5c20e4efbdcc1_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5c20e4efbdcc1_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5c20e4efbdcc1_rand .td-instagram-user a,
            .td_uid_6_5c20e4efbdcc1_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_6_5c20e4efbdcc1_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f3d427 !important;
            }

            .td_uid_6_5c20e4efbdcc1_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5c20e4efbdcc1_rand .td-load-more-wrap a:hover {
                background-color: #f3d427 !important;
                border-color: #f3d427 !important;
            }

            .td_uid_6_5c20e4efbdcc1_rand .td-block-title > *:before {
                border-color: #f3d427 transparent transparent transparent !important;
            }


            .td_uid_6_5c20e4efbdcc1_rand .td-trending-now-title,
            .td_uid_6_5c20e4efbdcc1_rand .td-read-more a,
            .td_uid_6_5c20e4efbdcc1_rand .td-weather-information:before,
            .td_uid_6_5c20e4efbdcc1_rand .td-weather-week:before,
            .td_uid_6_5c20e4efbdcc1_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5c20e4efbdcc1_rand .td-post-category,
            .td_uid_6_5c20e4efbdcc1_rand .td-post-category:hover,
            .td_uid_6_5c20e4efbdcc1_rand .td-subcat-dropdown ul:after,
            .td_uid_6_5c20e4efbdcc1_rand .td-block-title > * {
                background-color: #f3d427 !important;
            }

            
            .td_uid_6_5c20e4efbdcc1_rand .td-block-title > * {
                color: #000 !important;
            }
</style><h4 class="td-block-title"><span class="td-pulldown-size">Seguici:</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,855</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/138224646437"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">413</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/popolisweb#"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">533</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/popolisweb"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,952</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/popolisweb"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5c20e4efbe4ee_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_7_5c20e4efbe4ee" >
<style scoped>
.td_uid_7_5c20e4efbe4ee_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5c20e4efbe4ee_rand .td-pulldown-filter-link:hover,
            .td_uid_7_5c20e4efbe4ee_rand .td-subcat-item a:hover,
            .td_uid_7_5c20e4efbe4ee_rand .td-cur-simple-item,
            .td_uid_7_5c20e4efbe4ee_rand .td_quote_on_blocks,
            .td_uid_7_5c20e4efbe4ee_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5c20e4efbe4ee_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5c20e4efbe4ee_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5c20e4efbe4ee_rand .td-instagram-user a,
            .td_uid_7_5c20e4efbe4ee_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_7_5c20e4efbe4ee_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e98800 !important;
            }

            .td_uid_7_5c20e4efbe4ee_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5c20e4efbe4ee_rand .td-load-more-wrap a:hover {
                background-color: #e98800 !important;
                border-color: #e98800 !important;
            }

            .td_uid_7_5c20e4efbe4ee_rand .td-block-title > *:before {
                border-color: #e98800 transparent transparent transparent !important;
            }


            .td_uid_7_5c20e4efbe4ee_rand .td-trending-now-title,
            .td_uid_7_5c20e4efbe4ee_rand .td-read-more a,
            .td_uid_7_5c20e4efbe4ee_rand .td-weather-information:before,
            .td_uid_7_5c20e4efbe4ee_rand .td-weather-week:before,
            .td_uid_7_5c20e4efbe4ee_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_7_5c20e4efbe4ee_rand .td-post-category,
            .td_uid_7_5c20e4efbe4ee_rand .td-post-category:hover,
            .td_uid_7_5c20e4efbe4ee_rand .td-subcat-dropdown ul:after,
            .td_uid_7_5c20e4efbe4ee_rand .td-block-title > * {
                background-color: #e98800 !important;
            }

            
            .td_uid_7_5c20e4efbe4ee_rand .td-block-title > * {
                color: #ffffff !important;
            }
</style><script>var block_td_uid_7_5c20e4efbe4ee = new tdBlock();
block_td_uid_7_5c20e4efbe4ee.id = "td_uid_7_5c20e4efbe4ee";
block_td_uid_7_5c20e4efbe4ee.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-3236","custom_title":"Ultime notizie:","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e98800","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5c20e4efbe4ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5c20e4efbe4ee_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5c20e4efbe4ee.td_column_number = "1";
block_td_uid_7_5c20e4efbe4ee.block_type = "td_block_7";
block_td_uid_7_5c20e4efbe4ee.post_count = "5";
block_td_uid_7_5c20e4efbe4ee.found_posts = "56";
block_td_uid_7_5c20e4efbe4ee.header_color = "#e98800";
block_td_uid_7_5c20e4efbe4ee.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c20e4efbe4ee.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_7_5c20e4efbe4ee);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie:</span></h4></div><div id=td_uid_7_5c20e4efbe4ee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/la-mostra-dei-100-presepi-a-lonato/" rel="bookmark" title="Lonato, la mostra dei 100 presepi"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/12/CentoPresepi_Lonato-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/12/CentoPresepi_Lonato-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2018/12/CentoPresepi_Lonato-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lonato, la mostra dei 100 presepi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-mostra-dei-100-presepi-a-lonato/" rel="bookmark" title="Lonato, la mostra dei 100 presepi">Lonato, la mostra dei 100 presepi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T12:01:00+00:00" >18 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/sotto-lalbero-libri-dolci-e-calendari-per-un-natale-solidale/" rel="bookmark" title="Sotto l’albero: libri, dolci e calendari per un Natale solidale"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/12/natale-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/12/natale-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2018/12/natale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sotto l’albero: libri, dolci e calendari per un Natale solidale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/sotto-lalbero-libri-dolci-e-calendari-per-un-natale-solidale/" rel="bookmark" title="Sotto l’albero: libri, dolci e calendari per un Natale solidale">Sotto l’albero: libri, dolci e calendari per un Natale solidale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-21T11:56:46+00:00" >21 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/lavis-di-pescarolo-chiude-il-2018/" rel="bookmark" title="L&#8217;Avis di Pescarolo chiude il 2018"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/12/DSC_1094-FILEminimizer-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/12/DSC_1094-FILEminimizer-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2018/12/DSC_1094-FILEminimizer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&#8217;Avis di Pescarolo chiude il 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/lavis-di-pescarolo-chiude-il-2018/" rel="bookmark" title="L&#8217;Avis di Pescarolo chiude il 2018">L&#8217;Avis di Pescarolo chiude il 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-21T15:52:47+00:00" >21 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/corpo-europeo-di-solidarieta-le-scadenze-2019-e-i-progetti-dei-csv/" rel="bookmark" title="Corpo europeo di solidarietà, le scadenze 2019 e i progetti dei Csv"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/02/volontariato-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/02/volontariato-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2018/02/volontariato-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Corpo europeo di solidarietà, le scadenze 2019 e i progetti dei Csv"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/corpo-europeo-di-solidarieta-le-scadenze-2019-e-i-progetti-dei-csv/" rel="bookmark" title="Corpo europeo di solidarietà, le scadenze 2019 e i progetti dei Csv">Corpo europeo di solidarietà, le scadenze 2019 e i progetti dei...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T06:01:58+00:00" >19 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/cinema-old-man-and-the-gun-al-filo/" rel="bookmark" title="Cinema / Old Man and the Gun, al Filo"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/12/the-old-man-the-gun-034-tomatg-00825-rgb-1538156479540_1280w-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/12/the-old-man-the-gun-034-tomatg-00825-rgb-1538156479540_1280w-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2018/12/the-old-man-the-gun-034-tomatg-00825-rgb-1538156479540_1280w-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cinema / Old Man and the Gun, al Filo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/cinema-old-man-and-the-gun-al-filo/" rel="bookmark" title="Cinema / Old Man and the Gun, al Filo">Cinema / Old Man and the Gun, al Filo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T11:06:31+00:00" >19 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_6" style="width:100%; padding-bottom: 10px; " data-id="990050807" data-num="12" data-res="auto" data-cols="6" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Carica di più...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Seguici su Instagram</a></div></div></div>

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5c20e4efee672_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_9_5c20e4efee672" ><script>var block_td_uid_9_5c20e4efee672 = new tdBlock();
block_td_uid_9_5c20e4efee672.id = "td_uid_9_5c20e4efee672";
block_td_uid_9_5c20e4efee672.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-10,-485","custom_title":"Tre notizie a caso","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5c20e4efee672_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c20e4efee672_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5c20e4efee672.td_column_number = "1";
block_td_uid_9_5c20e4efee672.block_type = "td_block_7";
block_td_uid_9_5c20e4efee672.post_count = "3";
block_td_uid_9_5c20e4efee672.found_posts = "10426";
block_td_uid_9_5c20e4efee672.header_color = "#";
block_td_uid_9_5c20e4efee672.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c20e4efee672.max_num_pages = "3476";
tdBlocksArray.push(block_td_uid_9_5c20e4efee672);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Tre notizie a caso</span></h4></div><div id=td_uid_9_5c20e4efee672 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/consumiamo-perche-esistiamo-ma-solo-lutopia-puo-salvarci/" rel="bookmark" title="&#8220;Consumiamo perché esistiamo, ma solo l&#8217;utopia può salvarci&#8221;"><img width="100" height="58" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2015/09/consumismo700.jpg" srcset="https://www.popolis.it/wp-content/uploads/2015/09/consumismo700.jpg 701w, https://www.popolis.it/wp-content/uploads/2015/09/consumismo700-400x231.jpg 400w, https://www.popolis.it/wp-content/uploads/2015/09/consumismo700-600x347.jpg 600w, https://www.popolis.it/wp-content/uploads/2015/09/consumismo700-60x34.jpg 60w, https://www.popolis.it/wp-content/uploads/2015/09/consumismo700-700x405.jpg 700w, https://www.popolis.it/wp-content/uploads/2015/09/consumismo700-616x357.jpg 616w" sizes="(max-width: 100px) 100vw, 100px" alt="consumismo" title="&#8220;Consumiamo perché esistiamo, ma solo l&#8217;utopia può salvarci&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/consumiamo-perche-esistiamo-ma-solo-lutopia-puo-salvarci/" rel="bookmark" title="&#8220;Consumiamo perché esistiamo, ma solo l&#8217;utopia può salvarci&#8221;">&#8220;Consumiamo perché esistiamo, ma solo l&#8217;utopia può salvarci&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-09T01:24:35+00:00" >9 ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/porte-aperte-festival-2/" rel="bookmark" title="Porte Aperte Festival, eccolo!"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/06/IMG_5025-1024x683-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/06/IMG_5025-1024x683-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2018/06/IMG_5025-1024x683-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Porte Aperte Festival, eccolo!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/porte-aperte-festival-2/" rel="bookmark" title="Porte Aperte Festival, eccolo!">Porte Aperte Festival, eccolo!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T14:00:24+00:00" >28 giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/sana-la-fiera-del-biologico/" rel="bookmark" title="SANA la fiera del biologico"><img width="100" height="58" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2015/09/sana.jpg" srcset="https://www.popolis.it/wp-content/uploads/2015/09/sana.jpg 700w, https://www.popolis.it/wp-content/uploads/2015/09/sana-400x233.jpg 400w, https://www.popolis.it/wp-content/uploads/2015/09/sana-600x349.jpg 600w, https://www.popolis.it/wp-content/uploads/2015/09/sana-60x34.jpg 60w, https://www.popolis.it/wp-content/uploads/2015/09/sana-612x357.jpg 612w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SANA la fiera del biologico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/sana-la-fiera-del-biologico/" rel="bookmark" title="SANA la fiera del biologico">SANA la fiera del biologico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-09T09:03:01+00:00" >9 settembre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>Seguici su Facebook</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpopolisweb&tabs=diario&width=300&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=728558000541473" width="300" height="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_4 widget widget_wysija"><h4 class="td-block-title"><span>Iscriviti alla Newsletter di Popolis</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Termini &amp; Condizioni</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Ho letto i termini e le condizioni</label>
    
</p>
Leggi la nostra <a href="https://www.iubenda.com/privacy-policy/45908788" class="iubenda-nostyle no-brand iubenda-embed iub-legal-only" title="Privacy Policy">Privacy Policy</a></a>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside>            </div>

        </div>
    </div>
</div>
<style>
.menu-menu-inferiore-container { float: right; }
</style>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">

						
						<a href="https://www.iubenda.com/privacy-policy/45908788/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed iubenda-custom" title="Cookie Policy">Cookie Policy</a> 
						<a href="https://www.iubenda.com/privacy-policy/45908788" class="iubenda-nostyle no-brand iubenda-embed iub-legal-only iubenda-custom" title="Privacy Policy">Privacy Policy</a> 

                        <div class="menu-menu-inferiore-container"><ul id="menu-menu-inferiore" class="td-subfooter-menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-50"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3484"><a href="https://www.popolis.it/contatta-popolis/">Contattaci</a></li>
<li id="menu-item-11221" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11221"><a href="https://www.popolis.it/disclaimer/">Disclaimer</a></li>
</ul></div>
                </div>
						<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>


                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Popolis.it<br />Editore: Cassa Padana Banca di Credito Cooperativo - P.IVA: 01741030983                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.popolis.it/wp-admin/admin-ajax.php";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/passaporto-per-lexport-sportello-dal-16-giugno/" rel="bookmark" title="Passaporto per l’export: sportello dal 16 giugno"><img width="100" height="51" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2014/04/Regione_Lombardia-e1417607547720.jpg" srcset="https://www.popolis.it/wp-content/uploads/2014/04/Regione_Lombardia-e1417607547720.jpg 700w, https://www.popolis.it/wp-content/uploads/2014/04/Regione_Lombardia-e1417607547720-400x204.jpg 400w, https://www.popolis.it/wp-content/uploads/2014/04/Regione_Lombardia-e1417607547720-600x306.jpg 600w, https://www.popolis.it/wp-content/uploads/2014/04/Regione_Lombardia-e1417607547720-60x30.jpg 60w" sizes="(max-width: 100px) 100vw, 100px" alt="Regione Lombardia - Bandi" title="Passaporto per l’export: sportello dal 16 giugno"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/passaporto-per-lexport-sportello-dal-16-giugno/" rel="bookmark" title="Passaporto per l’export: sportello dal 16 giugno">Passaporto per l’export: sportello dal 16 giugno</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-16T08:55:53+00:00" >16 settembre 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/insoliti-percorsi-al-castello-di-padernello/" rel="bookmark" title="Insoliti percorsi&#8230; al Castello di Padernello"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2016/11/laboratorio_multiculturale_Padernello-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2016/11/laboratorio_multiculturale_Padernello-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2016/11/laboratorio_multiculturale_Padernello-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Insoliti percorsi&#8230; al Castello di Padernello"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/insoliti-percorsi-al-castello-di-padernello/" rel="bookmark" title="Insoliti percorsi&#8230; al Castello di Padernello">Insoliti percorsi&#8230; al Castello di Padernello</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T06:36:30+00:00" >29 novembre 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/vivicitta-il-3-aprile-si-corre-a-brescia/" rel="bookmark" title="Vivicittà, lo sport veicolo di solidarietà e di pace"><img width="100" height="57" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2016/03/vivicittà.jpg" srcset="https://www.popolis.it/wp-content/uploads/2016/03/vivicittà.jpg 700w, https://www.popolis.it/wp-content/uploads/2016/03/vivicittà-400x228.jpg 400w, https://www.popolis.it/wp-content/uploads/2016/03/vivicittà-600x342.jpg 600w, https://www.popolis.it/wp-content/uploads/2016/03/vivicittà-60x34.jpg 60w, https://www.popolis.it/wp-content/uploads/2016/03/vivicittà-624x357.jpg 624w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vivicittà, lo sport veicolo di solidarietà e di pace"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/vivicitta-il-3-aprile-si-corre-a-brescia/" rel="bookmark" title="Vivicittà, lo sport veicolo di solidarietà e di pace">Vivicittà, lo sport veicolo di solidarietà e di pace</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-02T00:27:55+00:00" >2 aprile 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c20e4f0211bb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"990050807.3a81a9f.f435ff8d604c425ea0f30fe8c67a5df8","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/themes/Popolis/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"e5742b0cd0","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/captcha/js/front_end_script.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[117145]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.popolis.it/wp-content/themes/Popolis-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.popolis.it/wp-content/themes/Popolis';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>