<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>E&#8217; ancora Cartoni animati in corsia! | Popolis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
	<link rel="canonical" href="https://www.popolis.it/cartoni-animati-in-corsia-sul-grande-schermo/" /> <!-- Aggiunto da Armando il 02/03/2016 -->
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@popolisweb">
	<meta name="twitter:creator" content="@popolisweb">
	<meta name="twitter:title" content="E&#8217; ancora Cartoni animati in corsia! - Popolis.it">
	<meta name="twitter:description" content="<p><p>Brescia &#8211; Sono 8 i cortometraggi d&#8217;animazione nati nei 6 reparti dell&#8217;Ospedale dei Bambini di Brescia dalle mani e dall&#8217;immaginazione di 109 bambini e ragazzi dai 4 ai 17 anni, nell&#8217;ambito del progetto Cartoni animati in Corsia, che giovedì 24 gennaio saranno sullo schermo del Cinema Nuovo Eden. Ospiti d&#8217;onore dell&#8217;appuntamento saranno i giovani e giovanissimi pazienti autori con le loro famiglie.</p>
</p>">
	<meta name="twitter:image" content="https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi.jpeg">
	<meta name="twitter:domain" content="popolis.it"/>

	<meta property="og:title" content="E&#8217; ancora Cartoni animati in corsia! - Popolis.it" />
	<meta property="og:url" content="https://www.popolis.it/cartoni-animati-in-corsia-sul-grande-schermo/"/>
	<meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi.jpeg" />
	

	            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: -35px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: -35px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 10px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb;}.acp_previous_page:hover{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3; color: #000000 !important;}.acp_next_page{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb;}.acp_next_page:hover{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color: #000000 !important;}.acp_page_number { font-size: 11px; line-height: 20px; width: 20px; padding: 0; }
.acp_page_number:hover { background: #f00; color: #fff; }
.paging_btns .active { background: #f00; color: #fff; }@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi.jpeg" /><meta name="author" content="Valerio Gardoni">
<link rel="icon" type="image/png" href="https://www.popolis.it/wp-content/uploads/2013/11/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_144-1.png"/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.popolis.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.popolis.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.popolis.it/wp-content/plugins/wunderground/assets/css/wunderground.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.popolis.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.popolis.it/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.popolis.it/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.popolis.it/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.popolis.it/wp-content/plugins/search-filter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%7CRoboto+Condensed%3A400%7CPT+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.popolis.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.popolis.it/wp-content/themes/Popolis/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.popolis.it/wp-content/themes/Popolis-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"1ba237884b","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"1ba237884b","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wunderground/assets/js/widget.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js'></script>
<link rel='https://api.w.org/' href='https://www.popolis.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fcartoni-animati-in-corsia-sul-grande-schermo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fcartoni-animati-in-corsia-sul-grande-schermo%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<!-- Instagram Feed CSS -->
<style type="text/css">
#sb_instagram .sb_instagram_header { margin: 10px 0; }
</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.popolis.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38998252-2', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1169505,"cookiePolicyId":45908788}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
						/* separator */	   
						jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
					}
				}
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-118950 single-format-standard cartoni-animati-in-corsia-sul-grande-schermo global-block-template-4 single_template_3 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/popoliweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@popolis.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-67078" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-67080" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-497"><a href="https://www.popolis.it/servizi/">Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3889" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-3889"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
	<li id="menu-item-12700" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-12700"><a href="https://www.popolis.it/agenda-degli-eventi-imminenti/">Agenda &#8211; Eventi imminenti</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3020"><a href="https://www.popolis.it/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li id="menu-item-11808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11808"><a href="https://www.popolis.it/mercatino-online-per-i-tuoi-libri/">Mercatino online libri scolastici</a></li>
	<li id="menu-item-20279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20279"><a href="https://www.popolis.it/meteo/">Meteo</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://www.popolis.it/servizi/naturopatia-per-animali/">Naturopatia per animali</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12126"><a href="http://multimedia.popolis.it">Popolis Multimedia</a></li>
	<li id="menu-item-21438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li id="menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2996"><a href="https://www.popolis.it/no-profit/">No Profit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759"><a href="https://www.popolis.it/directory-no-profit/">Directory No Profit</a></li>
</ul>
</li>
<li id="menu-item-3013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3013"><a href="https://www.popolis.it/territorio/">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li id="menu-item-65749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65749"><a href="https://www.popolis.it/viverecremona/">Cremona</a></li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
	<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
</ul>
</li>
<li id="menu-item-3009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3009"><a href="https://www.popolis.it/scuola/">Scuola</a></li>
<li id="menu-item-2970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2970"><a href="https://www.popolis.it/tempo-libero/">Tempo Libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li id="menu-item-10277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li id="menu-item-4978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li id="menu-item-3590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li id="menu-item-4980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li id="menu-item-12032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li id="menu-item-11207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li id="menu-item-3113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3113"><a href="https://www.popolis.it/tempo-libero/libri/">Libri</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li id="menu-item-66448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li id="menu-item-3767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3767"><a href="https://www.popolis.it/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
	<li id="menu-item-3596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3596"><a href="https://www.popolis.it/directory-aziende/">Directory Aziende</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li id="menu-item-11624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li id="menu-item-11622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li id="menu-item-11620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li id="menu-item-8925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.popolis.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/popoliweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@popolis.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                mercoledì 23 gennaio 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42"><a href="https://www.popolis.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-11341" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11341"><a href="https://www.popolis.it/l-editore/">Cassa Padana BCC</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-577"><a href="https://www.popolis.it/i-nostri-progetti/">I nostri progetti</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.popolis.it/">
                <img src="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png" alt="Popolis"/>
                <span class="td-visual-hidden">Popolis</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                
<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><!-- Widget Shortcode --><div id="wunderground_forecast_widget-13" class="widget wunderground">

<div class="wu-wrapper wu-simple-forecast wp_wunderground">

	


	

	<div class="wu-forecast-wrapper">

		<table class="wu-table-5">
			<tbody>
				<tr class="forecast">

								

																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/partlycloudy.gif" alt="Parzialmente nuvoloso" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Mercoledì</div>
	
			
			
		</div>

			<div class="wu-cond-text">Parzialmente nuvoloso</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/clear.gif" alt="Sereno" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Domani</div>
		
			
			
		</div>

			<div class="wu-cond-text">Sereno</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/clear.gif" alt="Sereno" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">venerdì</div>
		
			
			
		</div>

			<div class="wu-cond-text">Sereno</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/clear.gif" alt="Sereno" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">sabato</div>
		
			
			
		</div>

			<div class="wu-cond-text">Sereno</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/cloudy.gif" alt="Coperto" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">domenica</div>
		
			
			
		</div>

			<div class="wu-cond-text">Coperto</div>

		
		

	</div>
</td>

					
								</tr>
			</tbody>
		</table>
	</div>
<div class="wu-copyright">

				
	<a href="http://italian.wunderground.com/q/zmw:00000.212.16088" rel="external" title="Vedi le previsioni di Brescia su Wunderground.com"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

</div>

</div><!-- /Widget Shortcode --></div>
</div>




            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.popolis.it/">
			<img src="https://www.popolis.it/wp-content/uploads/2017/03/logo_mobile_140x48-2.png" alt="Popolis"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.popolis.it/">
			<img src="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png" alt="Popolis"/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-497"><a href="https://www.popolis.it/servizi/">Servizi</a>
<ul class="sub-menu">
	<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3889"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
	<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12700"><a href="https://www.popolis.it/agenda-degli-eventi-imminenti/">Agenda &#8211; Eventi imminenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3020"><a href="https://www.popolis.it/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11808"><a href="https://www.popolis.it/mercatino-online-per-i-tuoi-libri/">Mercatino online libri scolastici</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20279"><a href="https://www.popolis.it/meteo/">Meteo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3016"><a href="https://www.popolis.it/servizi/naturopatia-per-animali/">Naturopatia per animali</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12126"><a href="http://multimedia.popolis.it">Popolis Multimedia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2996"><a href="https://www.popolis.it/no-profit/">No Profit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3759"><a href="https://www.popolis.it/directory-no-profit/">Directory No Profit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3013"><a href="https://www.popolis.it/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65749"><a href="https://www.popolis.it/viverecremona/">Cremona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3009"><a href="https://www.popolis.it/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2970"><a href="https://www.popolis.it/tempo-libero/">Tempo Libero</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3113"><a href="https://www.popolis.it/tempo-libero/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3767"><a href="https://www.popolis.it/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="https://www.popolis.it/directory-aziende/">Directory Aziende</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.popolis.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-118950" class="td-post-template-3 post-118950 post type-post status-publish format-standard has-post-thumbnail hentry category-a-brescia-e-provincia category-copertina-home category-cultura-societa category-territorio tag-avisco tag-cartoni-animati-in-corsia tag-eva-feudo-shoo tag-ospedale-dei-bambini-di-brescia provincie-brescia" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.popolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Territorio" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.popolis.it/canale/territorio/">
                                  <span itemprop="name">Territorio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Brescia" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">
                                  <span itemprop="name">Brescia</span>    </a>    <meta itemprop="position" content = "2"></span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi.jpeg" data-caption=""><img width="1000" height="667" class="entry-thumb td-modal-image" src="https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi.jpeg" srcset="https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi.jpeg 1000w, https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi-400x267.jpeg 400w, https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi-768x512.jpeg 768w, https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi-600x400.jpeg 600w, https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi-60x40.jpeg 60w, https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi-696x464.jpeg 696w, https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi-630x420.jpeg 630w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="cartoni animati in corsia"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#fd9a00; color:#fff; border-color:#fd9a00;" href="https://www.popolis.it/canale/territorio/">Territorio</a></li><li class="entry-category"><a  style="background-color:#000000; color:#fff; border-color:#000000;" href="https://www.popolis.it/canale/copertina-home/">Copertina</a></li><li class="entry-category"><a  style="background-color:#a1dc61; color:rgba(0, 0, 0, 0.9); border-color:#a1dc61;" href="https://www.popolis.it/canale/cultura-societa/">Cultura &amp; Società</a></li></ul>                <h1 class="entry-title">E&#8217; ancora Cartoni animati in corsia!</h1>

                                    <p class="td-post-sub-title">Giovedì 24 gennaio saranno sullo schermo del Cinema Nuovo Eden a Brescia</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">a cura di</div> <a href="https://www.popolis.it/author/valerio-gardoni/">Valerio Gardoni</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-23T15:18:47+00:00" >23 gennaio 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-118950">5</span></div>                    <div class="td-post-comments"><a href="https://www.popolis.it/cartoni-animati-in-corsia-sul-grande-schermo/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fcartoni-animati-in-corsia-sul-grande-schermo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=E%E2%80%99+ancora+Cartoni+animati+in+corsia%21&url=https%3A%2F%2Fwww.popolis.it%2Fcartoni-animati-in-corsia-sul-grande-schermo%2F&via=popolisweb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.popolis.it/cartoni-animati-in-corsia-sul-grande-schermo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/cartoni-animati-in-corsia-sul-grande-schermo/&amp;media=https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi.jpeg&description=E%E2%80%99+ancora+Cartoni+animati+in+corsia%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=E%E2%80%99+ancora+Cartoni+animati+in+corsia%21%20-%20https%3A%2F%2Fwww.popolis.it%2Fcartoni-animati-in-corsia-sul-grande-schermo%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/cartoni-animati-in-corsia-sul-grande-schermo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.popolis.it/cartoni-animati-in-corsia-sul-grande-schermo/" data-text="E&#8217; ancora Cartoni animati in corsia!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content">
        <span class="rt-reading-time" style="display: block;"><span class="rt-label">Tempo di lettura: </span><span class="rt-time">3</span><span class="rt-label"> minuti</span></span><p><strong>Brescia. “<a href="http://www.avisco.org/index.php?ctrl=pagina&amp;sezione=1&amp;pagina=chi_siamo" target="_blank" rel="noopener noreferrer">Cartoni animati in Corsia</a>” è molto di più di un laboratorio per ragazzi, è un progetto </strong>unico nel suo genere e pluripremiato a livello internazionale, è parte integrante dell’offerta educativa e ricreativa dell’Ospedale dei Bambini.</p>
<p><strong>I partecipanti, ragazzi tra i 5 e i 17 anni ricoverati nei reparti, sperimentano la tecnica e il linguaggio</strong> del cinema d’animazione dando vita a storie e personaggi, un&#8217;attività molto coinvolgente, che favorisce la socializzazione ed il benessere, aiuta a dare corpo e voce al proprio mondo interiore, anche attraverso l&#8217;uso delle nuove tecnologie, aiutando il bambino ospedalizzato e la sua famiglia a vivere l&#8217;ambiente e il tempo della degenza come occasioni di divertimento e apprendimento, oltre che di cura.<a href="https://www.popolis.it/wp-content/uploads/2019/01/WrR8ux1.jpeg"><img class=" td-modal-image aligncenter wp-image-118957 size-full" src="https://www.popolis.it/wp-content/uploads/2019/01/WrR8ux1.jpeg" alt="" width="1000" height="612" srcset="https://www.popolis.it/wp-content/uploads/2019/01/WrR8ux1.jpeg 1000w, https://www.popolis.it/wp-content/uploads/2019/01/WrR8ux1-400x245.jpeg 400w, https://www.popolis.it/wp-content/uploads/2019/01/WrR8ux1-768x470.jpeg 768w, https://www.popolis.it/wp-content/uploads/2019/01/WrR8ux1-600x367.jpeg 600w, https://www.popolis.it/wp-content/uploads/2019/01/WrR8ux1-60x37.jpeg 60w, https://www.popolis.it/wp-content/uploads/2019/01/WrR8ux1-696x426.jpeg 696w, https://www.popolis.it/wp-content/uploads/2019/01/WrR8ux1-686x420.jpeg 686w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p><strong>Sono 8 i cortometraggi d&#8217;animazione nati nei 6 reparti dell</strong>&#8216;<a href="http://www.bambini.asst-spedalicivili.it/servizi/notizie/notizie_homepage.aspx" target="_blank" rel="noopener noreferrer"><strong>Ospedale dei Bambini di Brescia </strong></a>dalle mani e dall&#8217;immaginazione di 109 bambini e ragazzi dai 4 ai 17 anni, nell&#8217;ambito del progetto Cartoni animati in Corsia, che giovedì 24 gennaio, alle ore 17.30 e alle 20.30, saranno sullo schermo del Cinema Nuovo Eden.</p>
<p><strong>Ospiti d&#8217;onore dell&#8217;appuntamento saranno i giovani e giovanissimi pazienti autori</strong> con le loro famiglie e gli alunni vincitori alla terza edizione del concorso di scrittura Cartoni animati dall&#8217;Aula alla Corsia<em>.<a href="https://www.popolis.it/wp-content/uploads/2019/01/WHDs476s.jpeg"><img class=" td-modal-image alignright wp-image-118958 size-full" src="https://www.popolis.it/wp-content/uploads/2019/01/WHDs476s.jpeg" alt="" width="380" height="507" srcset="https://www.popolis.it/wp-content/uploads/2019/01/WHDs476s.jpeg 380w, https://www.popolis.it/wp-content/uploads/2019/01/WHDs476s-300x400.jpeg 300w, https://www.popolis.it/wp-content/uploads/2019/01/WHDs476s-60x80.jpeg 60w, https://www.popolis.it/wp-content/uploads/2019/01/WHDs476s-315x420.jpeg 315w" sizes="(max-width: 380px) 100vw, 380px" /></a></em></p>
<p><strong>Ad accompagnare i giovani pazienti animatori nella realizzazione di Pezzetti #6, Piccoli film, Il nonno coi piedi di cristallo, </strong>Il fiore sognatore, Mare mosso, Che bel maià, In fondo al mar e Pezzetti di sport gli operatori dell&#8217;<a href="http://www.avisco.org/index.php?ctrl=pagina&amp;sezione=1&amp;pagina=chi_siamo" target="_blank" rel="noopener noreferrer">Associazione Avisco</a>, che per oltre 250 ore di laboratorio, hanno portato nelle corsie un set di animazione portatile, computer, webcam, microfono, strumenti musicali e tanta, tantissima carta.</p>
<p><strong>Degli 8 film prodotti, <em>Il nonno coi i piedi di cristallo</em> e<em> Il fiore sognatore</em> sono frutto della trasposizione</strong> cinematografica dei testi vincitori della seconda edizione del concorso di scrittura rivolto alle scuole del territorio e organizzato in collaborazione con l&#8217;Ufficio Scolastico della Lombardia di Brescia con l&#8217;obiettivo di mettere in relazione i ragazzi e i bambini con i loro coetanei ospedalizzati. <em>Piccoli Film e Mare Mosso</em> sono invece il risultato di percorsi in cui bambini e ragazzi hanno lavorato individualmente per sviluppare un&#8217;idea personale dalla A alla Z.</p>
<p><strong>Spazio anche al dialetto bresciano con <em>Che bel maià,</em> realizzato in gruppo nel reparto</strong> di Neuropsichiatria dell&#8217;Infanzia e dell&#8217;adolescenza. Ogni film è accompagnato da immagini di backstage che raccontano i momenti salienti dei laboratori in corsia.<a href="https://www.popolis.it/wp-content/uploads/2019/01/tU1OctRh.jpeg"><img class=" td-modal-image aligncenter wp-image-118956 size-full" src="https://www.popolis.it/wp-content/uploads/2019/01/tU1OctRh.jpeg" alt="" width="1000" height="691" srcset="https://www.popolis.it/wp-content/uploads/2019/01/tU1OctRh.jpeg 1000w, https://www.popolis.it/wp-content/uploads/2019/01/tU1OctRh-400x276.jpeg 400w, https://www.popolis.it/wp-content/uploads/2019/01/tU1OctRh-768x531.jpeg 768w, https://www.popolis.it/wp-content/uploads/2019/01/tU1OctRh-600x415.jpeg 600w, https://www.popolis.it/wp-content/uploads/2019/01/tU1OctRh-60x41.jpeg 60w, https://www.popolis.it/wp-content/uploads/2019/01/tU1OctRh-100x70.jpeg 100w, https://www.popolis.it/wp-content/uploads/2019/01/tU1OctRh-218x150.jpeg 218w, https://www.popolis.it/wp-content/uploads/2019/01/tU1OctRh-696x481.jpeg 696w, https://www.popolis.it/wp-content/uploads/2019/01/tU1OctRh-608x420.jpeg 608w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p><strong>Il doppio appuntamento al cinema sarà inoltre l&#8217;occasione per poter apprezzare il cortometraggio d&#8217;autore</strong> <strong>Ranaway </strong>(Spagna, 2017), firmato da Georgina Diaz, Arturo Lacal, Alba Medinyà e Vanessa Silva, che è un piccolo assaggio della sezione Kino Club della prossima edizione di Bergamo Film Meeting (9 &#8211; 17 marzo 2019). Previsti anche l&#8217;anteprima di <em>La pioggia</em>, il primo cortometraggio d&#8217;animazione personale nato nel laboratorio AviscoLAB (c/o Mo.Ca) e realizzato con la tecnica del disegno in fase dalla giovane Alessia (17 anni) e , durante la proiezione delle 17.30, la premiazione dei vincitori della terza edizione del concorso di scrittura <em>Cartoni animati dall&#8217;Aula alla Corsia</em>.</p>
<p><strong>Entrambe le proiezioni sono ad ingresso gratuito con prenotazione obbligatoria. </strong><br />
<strong>Info e prenotazioni: 349 7938518 | </strong><a href="mailto:info@avisco.org" target="_blank" rel="noopener noreferrer"><strong>info@avisco.org</strong></a><a href="https://www.popolis.it/wp-content/uploads/2019/01/Sostieni-cartoni-animati-in-corsia.jpg"><img class=" td-modal-image aligncenter wp-image-118960 size-full" src="https://www.popolis.it/wp-content/uploads/2019/01/Sostieni-cartoni-animati-in-corsia.jpg" alt="" width="820" height="360" srcset="https://www.popolis.it/wp-content/uploads/2019/01/Sostieni-cartoni-animati-in-corsia.jpg 820w, https://www.popolis.it/wp-content/uploads/2019/01/Sostieni-cartoni-animati-in-corsia-400x176.jpg 400w, https://www.popolis.it/wp-content/uploads/2019/01/Sostieni-cartoni-animati-in-corsia-768x337.jpg 768w, https://www.popolis.it/wp-content/uploads/2019/01/Sostieni-cartoni-animati-in-corsia-600x263.jpg 600w, https://www.popolis.it/wp-content/uploads/2019/01/Sostieni-cartoni-animati-in-corsia-60x26.jpg 60w, https://www.popolis.it/wp-content/uploads/2019/01/Sostieni-cartoni-animati-in-corsia-696x306.jpg 696w" sizes="(max-width: 820px) 100vw, 820px" /></a><strong>Cartoni animati in corsia è un progetto unico in Italia per la singolare sinergia</strong> tra i soggetti coinvolti: oltre ai bambini e ai ragazzi, gli operatori e volontari Avisco, gli insegnanti della Scuola in Ospedale, gli educatori, il personale medico-sanitario e i familiari dei pazienti.</p>
<p><strong>Promosso da Associazione Avisco in collaborazione con Ospedale dei Bambini &#8211; </strong><strong>ASST degli Spedali Civili di Brescia</strong> nel 2018 ha coinvolto 109 giovani e giovanissimi che individualmente o in gruppo, in poche ore o in più incontri, hanno inventato, costruito e dato vita a personaggi e storie. Alcuni di loro, guidati da Eva Feudo Shoo, musicista e docente di chitarra e violoncello, hanno composto ed eseguito la colonna sonora del film.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.popolis.it/tags/avisco/">Avisco</a></li><li><a href="https://www.popolis.it/tags/cartoni-animati-in-corsia/">Cartoni animati in corsia</a></li><li><a href="https://www.popolis.it/tags/eva-feudo-shoo/">Eva Feudo Shoo</a></li><li><a href="https://www.popolis.it/tags/ospedale-dei-bambini-di-brescia/">Ospedale dei Bambini di Brescia</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fcartoni-animati-in-corsia-sul-grande-schermo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=E%E2%80%99+ancora+Cartoni+animati+in+corsia%21&url=https%3A%2F%2Fwww.popolis.it%2Fcartoni-animati-in-corsia-sul-grande-schermo%2F&via=popolisweb"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.popolis.it/cartoni-animati-in-corsia-sul-grande-schermo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/cartoni-animati-in-corsia-sul-grande-schermo/&amp;media=https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi.jpeg&description=E%E2%80%99+ancora+Cartoni+animati+in+corsia%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=E%E2%80%99+ancora+Cartoni+animati+in+corsia%21%20-%20https%3A%2F%2Fwww.popolis.it%2Fcartoni-animati-in-corsia-sul-grande-schermo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/cartoni-animati-in-corsia-sul-grande-schermo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.popolis.it/cartoni-animati-in-corsia-sul-grande-schermo/" data-text="E&#8217; ancora Cartoni animati in corsia!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="https://www.popolis.it/author/valerio-gardoni/"><img src="https://www.popolis.it/wp-content/uploads/2014/01/valerio_gardoni_800-96x96.jpg" width="96" height="96" alt="Valerio Gardoni" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.popolis.it/author/valerio-gardoni/">Valerio Gardoni</a></span></div><div class="td-author-description">Giornalista, fotoreporter, inviato, nato a Orzinuovi, Brescia, oggi vive in un cascinale in riva al fiume Oglio. Guida fluviale, istruttore e formatore di canoa, alpinista, viaggia a piedi, in bicicletta, in canoa o kayak. Ha partecipato a molte spedizioni internazionali discendendo  fiumi nei cinque continenti. La fotografia è il “suo” mezzo per cogliere la misteriosa essenza della vita. Collabora con Operazione Mato Grosso, Mountain Wilderness, Emergency, AAZ Zanskar.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valerio Gardoni"></span><meta itemprop="datePublished" content="2019-01-23T15:18:47+00:00"><meta itemprop="dateModified" content="2019-01-21T14:25:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.popolis.it/cartoni-animati-in-corsia-sul-grande-schermo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png"></span><meta itemprop="name" content="Popolis"></span><meta itemprop="headline " content="E&#039; ancora Cartoni animati in corsia!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2019/01/Sws7uKHi.jpeg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5c488a3bd2462_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_5c488a3bd2462" ><script>var block_td_uid_3_5c488a3bd2462 = new tdBlock();
block_td_uid_3_5c488a3bd2462.id = "td_uid_3_5c488a3bd2462";
block_td_uid_3_5c488a3bd2462.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5c488a3bd2462_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c488a3bd2462_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":118950,"live_filter_cur_post_author":"13","block_template_id":""}';
block_td_uid_3_5c488a3bd2462.td_column_number = "3";
block_td_uid_3_5c488a3bd2462.block_type = "td_block_related_posts";
block_td_uid_3_5c488a3bd2462.post_count = "3";
block_td_uid_3_5c488a3bd2462.found_posts = "26";
block_td_uid_3_5c488a3bd2462.header_color = "";
block_td_uid_3_5c488a3bd2462.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c488a3bd2462.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_3_5c488a3bd2462);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c488a3bd5ad6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c488a3bd2462" href="#">Articoli correlati</a><a id="td_uid_5_5c488a3bd5b24" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c488a3bd2462" href="#">Di più dello stesso autore</a></h4><div id=td_uid_3_5c488a3bd2462 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/dallaula-alla-corsia-concorso-di-scrittura-per-le-scuole/" rel="bookmark" title="Dall&#8217;aula alla corsia: concorso di scrittura per le scuole"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/11/kids-1093758_1920_pixabay-218x150.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/11/kids-1093758_1920_pixabay-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2018/11/kids-1093758_1920_pixabay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dall&#8217;aula alla corsia: concorso di scrittura per le scuole"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/dallaula-alla-corsia-concorso-di-scrittura-per-le-scuole/" rel="bookmark" title="Dall&#8217;aula alla corsia: concorso di scrittura per le scuole">Dall&#8217;aula alla corsia: concorso di scrittura per le scuole</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/un-autunno-darte-nel-nome-di-paolo-vi/" rel="bookmark" title="Un autunno d’arte nel nome di Paolo VI"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/09/IMG_2192-218x150.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/09/IMG_2192-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2018/09/IMG_2192-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un autunno d’arte nel nome di Paolo VI"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/un-autunno-darte-nel-nome-di-paolo-vi/" rel="bookmark" title="Un autunno d’arte nel nome di Paolo VI">Un autunno d’arte nel nome di Paolo VI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/il-festival-di-teatro-musica-e-cinema-per-bambini-e-ragazzi/" rel="bookmark" title="Teatro, musica e cinema per bambini e ragazzi"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/06/Tavola-disegno-3EVENTOMOCA018lo-218x150.png" srcset="https://www.popolis.it/wp-content/uploads/2018/06/Tavola-disegno-3EVENTOMOCA018lo-218x150.png 218w, https://www.popolis.it/wp-content/uploads/2018/06/Tavola-disegno-3EVENTOMOCA018lo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatro, musica e cinema per bambini e ragazzi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/il-festival-di-teatro-musica-e-cinema-per-bambini-e-ragazzi/" rel="bookmark" title="Teatro, musica e cinema per bambini e ragazzi">Teatro, musica e cinema per bambini e ragazzi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c488a3bd2462" data-td_block_id="td_uid_3_5c488a3bd2462"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c488a3bd2462" data-td_block_id="td_uid_3_5c488a3bd2462"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cartoni-animati-in-corsia-sul-grande-schermo/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.popolis.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="cptch_block"><span class="cptch_title">Esegui l&#039;operazione aritmetica prima di inviare<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_88"><span class="cptch_span">sette</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_88" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">otto</span>
					<input type="hidden" name="cptch_result" value="rL4=" /><input type="hidden" name="cptch_time" value="1548257851" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='118950' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div class='inpratica'><div class='graffetta'></div><div class='block-title'><span>In pratica</span></div><strong>Quando</strong>:<br />Giovedì 24 gennaio 2019<br /><strong>Dove</strong>:<br />Cinema Nuovo Eden via Nino Bixio Brescia<br /><strong>Contatti & Info</strong>:<br /><p><a href="http://www.avisco.org/index.php?ctrl=pagina&amp;sezione=1&amp;pagina=chi_siamo" target="_blank" rel="noopener noreferrer">Associazione Avisco</a></p>
<strong>Mappa</strong>:<br /><iframe width='310' height='200' frameborder='0' scrolling='no' marginheight='0' marginwidth='0' src='https://maps.google.it/maps?q=45.5444168,10.217372800000021&amp;num=1&amp;t=h&amp;hl=it&amp;ie=UTF8&amp;z=14&amp;ll=45.5444168,10.217372800000021&amp;output=embed'></iframe><br /><small><a href='https://maps.google.it/maps?q=45.5444168,10.217372800000021&amp;num=1&amp;t=h&amp;hl=it&amp;ie=UTF8&amp;z=14&amp;ll=45.5444168,10.217372800000021&amp;source=embed'>Ingrandisci la mappa</a></small></div></div>
		</aside><aside class="td_block_template_4 widget wunderground"><h4 class="td-block-title"><span>Previsioni del tempo a Brescia</span></h4>

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	


	

	
		<div class="wu-forecast-wrapper">

			<table class="wu-table-5">
				<tbody>

					
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/partlycloudy.gif" alt="Parzialmente nuvoloso" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Mercoledì</span>
	
				
				
			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-high">Max 6&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Min -2&deg;</span>


</div>


				<div class="wu-cond-text">Parzialmente nuvoloso</div>

			
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/clear.gif" alt="Sereno" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Domani</span>
		
				
				
			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-high">Max 7&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Min -2&deg;</span>


</div>


				<div class="wu-cond-text">Sereno</div>

			
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/clear.gif" alt="Sereno" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">venerdì</span>
		
				
				
			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-high">Max 7&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Min -3&deg;</span>


</div>


				<div class="wu-cond-text">Sereno</div>

			
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/clear.gif" alt="Sereno" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">sabato</span>
		
				
				
			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-high">Max 7&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Min -1&deg;</span>


</div>


				<div class="wu-cond-text">Sereno</div>

			
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/cloudy.gif" alt="Coperto" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">domenica</span>
		
				
				
			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-high">Max 4&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Min -1&deg;</span>


</div>


				<div class="wu-cond-text">Coperto</div>

			
		</div>
	</td>
</tr>

						
									</tbody>
			</table>

		</div>

		<div class="wu-copyright">

				
	<a href="http://italian.wunderground.com/q/zmw:00000.212.16088" rel="external" title="Vedi le previsioni di Brescia su Wunderground.com"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

		
</div>

</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5c488a3be0daf_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,862</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/138224646437"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">413</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/popolisweb#"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">533</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/popolisweb"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">3,000</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/popolisweb"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_6" style="width:100%; padding-bottom: 10px; " data-id="990050807" data-num="12" data-res="auto" data-cols="6" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Carica di più...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Seguici su Instagram</a></div></div></div>

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5c488a3be1bad_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_8_5c488a3be1bad" ><script>var block_td_uid_8_5c488a3be1bad = new tdBlock();
block_td_uid_8_5c488a3be1bad.id = "td_uid_8_5c488a3be1bad";
block_td_uid_8_5c488a3be1bad.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-10,-485","custom_title":"Tre notizie a caso","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5c488a3be1bad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c488a3be1bad_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5c488a3be1bad.td_column_number = "1";
block_td_uid_8_5c488a3be1bad.block_type = "td_block_7";
block_td_uid_8_5c488a3be1bad.post_count = "3";
block_td_uid_8_5c488a3be1bad.found_posts = "10595";
block_td_uid_8_5c488a3be1bad.header_color = "#";
block_td_uid_8_5c488a3be1bad.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c488a3be1bad.max_num_pages = "3532";
tdBlocksArray.push(block_td_uid_8_5c488a3be1bad);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Tre notizie a caso</span></h4></div><div id=td_uid_8_5c488a3be1bad class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/cai-e-giovani-a-congresso-a-porto-mantovano/" rel="bookmark" title="CAI e giovani a congresso a Porto Mantovano"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2016/11/cai-giovani-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2016/11/cai-giovani-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2016/11/cai-giovani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CAI e giovani a congresso a Porto Mantovano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/cai-e-giovani-a-congresso-a-porto-mantovano/" rel="bookmark" title="CAI e giovani a congresso a Porto Mantovano">CAI e giovani a congresso a Porto Mantovano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-08T13:14:59+00:00" >8 novembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/presentato-il-nuovo-assistente-allenatore-della-vanoli/" rel="bookmark" title="Presentato il nuovo assistente allenatore della Vanoli"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/06/Fioretti0-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/06/Fioretti0-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2017/06/Fioretti0-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Presentato il nuovo assistente allenatore della Vanoli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/presentato-il-nuovo-assistente-allenatore-della-vanoli/" rel="bookmark" title="Presentato il nuovo assistente allenatore della Vanoli">Presentato il nuovo assistente allenatore della Vanoli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-20T12:41:36+00:00" >20 giugno 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/juvi-ferraroni-cremona-battuta-darresto-davanti-al-pubblico-amico/" rel="bookmark" title="Juvi Ferraroni Cremona: battuta d&#8217;arresto davanti al pubblico amico"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/10/juvi-ferraroni-foto-4-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/10/juvi-ferraroni-foto-4-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2018/10/juvi-ferraroni-foto-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Juvi Ferraroni Cremona: battuta d&#8217;arresto davanti al pubblico amico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/juvi-ferraroni-cremona-battuta-darresto-davanti-al-pubblico-amico/" rel="bookmark" title="Juvi Ferraroni Cremona: battuta d&#8217;arresto davanti al pubblico amico">Juvi Ferraroni Cremona: battuta d&#8217;arresto davanti al pubblico amico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T11:04:35+00:00" >11 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>Seguici su Facebook</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpopolisweb&tabs=diario&width=300&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=728558000541473" width="300" height="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_4 widget widget_wysija"><h4 class="td-block-title"><span>Iscriviti alla Newsletter di Popolis</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Termini &amp; Condizioni</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Ho letto i termini e le condizioni</label>
    
</p>
Leggi la nostra <a href="https://www.iubenda.com/privacy-policy/45908788" class="iubenda-nostyle no-brand iubenda-embed iub-legal-only" title="Privacy Policy">Privacy Policy</a></a>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside>            </div>

        </div>
    </div>
</div>
<style>
.menu-menu-inferiore-container { float: right; }
</style>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">

						
						<a href="https://www.iubenda.com/privacy-policy/45908788/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed iubenda-custom" title="Cookie Policy">Cookie Policy</a> 
						<a href="https://www.iubenda.com/privacy-policy/45908788" class="iubenda-nostyle no-brand iubenda-embed iub-legal-only iubenda-custom" title="Privacy Policy">Privacy Policy</a> 

                        <div class="menu-menu-inferiore-container"><ul id="menu-menu-inferiore" class="td-subfooter-menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-50"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3484"><a href="https://www.popolis.it/contatta-popolis/">Contattaci</a></li>
<li id="menu-item-11221" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11221"><a href="https://www.popolis.it/disclaimer/">Disclaimer</a></li>
</ul></div>
                </div>
						<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>


                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Popolis.it<br />Editore: Cassa Padana Banca di Credito Cooperativo - P.IVA: 01741030983                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.popolis.it/wp-admin/admin-ajax.php";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/uno-sguardo-sul-mondo-per-cambiarlo/" rel="bookmark" title="Uno sguardo sul mondo, per cambiarlo"><img width="100" height="57" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2015/04/IMG_3554.jpg" srcset="https://www.popolis.it/wp-content/uploads/2015/04/IMG_3554.jpg 700w, https://www.popolis.it/wp-content/uploads/2015/04/IMG_3554-400x229.jpg 400w, https://www.popolis.it/wp-content/uploads/2015/04/IMG_3554-600x344.jpg 600w, https://www.popolis.it/wp-content/uploads/2015/04/IMG_3554-60x34.jpg 60w, https://www.popolis.it/wp-content/uploads/2015/04/IMG_3554-621x357.jpg 621w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uno sguardo sul mondo, per cambiarlo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/uno-sguardo-sul-mondo-per-cambiarlo/" rel="bookmark" title="Uno sguardo sul mondo, per cambiarlo">Uno sguardo sul mondo, per cambiarlo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-27T01:11:10+00:00" >27 luglio 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/h2020-giornata-lancio-dei-programmi-per-le-pmi/" rel="bookmark" title="H2020. Giornata lancio dei programmi per le PMI"><img width="100" height="58" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2014/11/Horizon.jpg" srcset="https://www.popolis.it/wp-content/uploads/2014/11/Horizon.jpg 700w, https://www.popolis.it/wp-content/uploads/2014/11/Horizon-400x232.jpg 400w, https://www.popolis.it/wp-content/uploads/2014/11/Horizon-600x348.jpg 600w, https://www.popolis.it/wp-content/uploads/2014/11/Horizon-60x34.jpg 60w, https://www.popolis.it/wp-content/uploads/2014/11/Horizon-615x357.jpg 615w" sizes="(max-width: 100px) 100vw, 100px" alt="Horizon" title="H2020. Giornata lancio dei programmi per le PMI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/h2020-giornata-lancio-dei-programmi-per-le-pmi/" rel="bookmark" title="H2020. Giornata lancio dei programmi per le PMI">H2020. Giornata lancio dei programmi per le PMI</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-07T11:18:14+00:00" >7 ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/verona-in-love-2016/" rel="bookmark" title="Verona in Love"><img width="100" height="58" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2007/12/Amore_cuori.jpg" srcset="https://www.popolis.it/wp-content/uploads/2007/12/Amore_cuori.jpg 702w, https://www.popolis.it/wp-content/uploads/2007/12/Amore_cuori-400x231.jpg 400w, https://www.popolis.it/wp-content/uploads/2007/12/Amore_cuori-600x347.jpg 600w, https://www.popolis.it/wp-content/uploads/2007/12/Amore_cuori-60x34.jpg 60w, https://www.popolis.it/wp-content/uploads/2007/12/Amore_cuori-700x404.jpg 700w, https://www.popolis.it/wp-content/uploads/2007/12/Amore_cuori-617x357.jpg 617w" sizes="(max-width: 100px) 100vw, 100px" alt="Amore_cuori" title="Verona in Love"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/verona-in-love-2016/" rel="bookmark" title="Verona in Love">Verona in Love</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-10T03:37:46+00:00" >10 febbraio 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c488a3c1468d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"990050807.3a81a9f.f435ff8d604c425ea0f30fe8c67a5df8","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/themes/Popolis/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"f81dd721e4","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/captcha/js/front_end_script.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[118950]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.popolis.it/wp-content/themes/Popolis-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.popolis.it/wp-content/themes/Popolis';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>