<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Da Cremona a Firenze nel nome del Baskin | Popolis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
	<link rel="canonical" href="https://www.popolis.it/da-cremona-a-firenze-nel-nome-del-baskin/" /> <!-- Aggiunto da Armando il 02/03/2016 -->
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@popolisweb">
	<meta name="twitter:creator" content="@popolisweb">
	<meta name="twitter:title" content="Da Cremona a Firenze nel nome del Baskin - Popolis.it">
	<meta name="twitter:description" content="<p></p>">
	<meta name="twitter:image" content="https://www.popolis.it/wp-content/uploads/2018/02/baskin.jpg">
	<meta name="twitter:domain" content="popolis.it"/>

	<meta property="og:title" content="Da Cremona a Firenze nel nome del Baskin - Popolis.it" />
	<meta property="og:url" content="https://www.popolis.it/da-cremona-a-firenze-nel-nome-del-baskin/"/>
	<meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2018/02/baskin.jpg" />
	

	            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: -35px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: -35px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 10px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb;}.acp_previous_page:hover{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3; color: #000000 !important;}.acp_next_page{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb;}.acp_next_page:hover{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color: #000000 !important;}.acp_page_number { font-size: 11px; line-height: 20px; width: 20px; padding: 0; }
.acp_page_number:hover { background: #f00; color: #fff; }
.paging_btns .active { background: #f00; color: #fff; }@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2018/02/baskin.jpg" /><meta name="author" content="Wijdane El bourimi">
<link rel="icon" type="image/png" href="https://www.popolis.it/wp-content/uploads/2013/11/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_144-1.png"/><meta property="og:title" content="Da Cremona a Firenze nel nome del Baskin" />
<meta property="og:description" content="" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.popolis.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.popolis.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.popolis.it/wp-content/plugins/wunderground/assets/css/wunderground.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.popolis.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.popolis.it/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.popolis.it/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.popolis.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.popolis.it/wp-content/plugins/search-filter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-grid-gallery-css'  href='https://www.popolis.it/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/css/component.css' type='text/css' media='all' />
<link rel='stylesheet' id='animonscroll-css'  href='https://www.popolis.it/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/css/animonscroll.css' type='text/css' media='all' />
<link rel='stylesheet' id='debug-css'  href='https://www.popolis.it/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/css/debug.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%7CRoboto+Condensed%3A400%7CPT+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.popolis.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.popolis.it/wp-content/themes/Popolis/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.popolis.it/wp-content/themes/Popolis-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"32e763f6b9","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"32e763f6b9","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wunderground/assets/js/widget.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/modernizr.custom.full.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/classie.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/cbpGridGallery.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/rhg_frontend.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/jquery.TouchSwipe.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SCO = {"siteurl":"https:\/\/www.popolis.it","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","timer":null,"child_window":null,"btn":null,"complete":"sco_complete"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/uploads/calendarize-it/calendarize-it-community-events/social_connection/social_connection_options.js'></script>
<link rel='https://api.w.org/' href='https://www.popolis.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fda-cremona-a-firenze-nel-nome-del-baskin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fda-cremona-a-firenze-nel-nome-del-baskin%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.popolis.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38998252-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-93606 single-format-standard da-cremona-a-firenze-nel-nome-del-baskin global-block-template-4 single_template_3 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/popoliweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@popolis.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-67078" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-67080" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-497"><a href="https://www.popolis.it/servizi/">Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3889"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
	<li id="menu-item-12700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12700"><a href="https://www.popolis.it/agenda-degli-eventi-imminenti/">Agenda &#8211; Eventi imminenti</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3020"><a href="https://www.popolis.it/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li id="menu-item-11808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11808"><a href="https://www.popolis.it/mercatino-online-per-i-tuoi-libri/">Mercatino online libri scolastici</a></li>
	<li id="menu-item-20279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20279"><a href="https://www.popolis.it/meteo/">Meteo</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://www.popolis.it/servizi/naturopatia-per-animali/">Naturopatia per animali</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12126"><a href="http://multimedia.popolis.it">Popolis Multimedia</a></li>
	<li id="menu-item-21438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li id="menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2996"><a href="https://www.popolis.it/no-profit/">No Profit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759"><a href="https://www.popolis.it/directory-no-profit/">Directory No Profit</a></li>
</ul>
</li>
<li id="menu-item-3013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3013"><a href="https://www.popolis.it/territorio/">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li id="menu-item-65749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65749"><a href="https://www.popolis.it/viverecremona/">Cremona</a></li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
	<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
</ul>
</li>
<li id="menu-item-3009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3009"><a href="https://www.popolis.it/scuola/">Scuola</a></li>
<li id="menu-item-2970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2970"><a href="https://www.popolis.it/tempo-libero/">Tempo Libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li id="menu-item-10277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li id="menu-item-4978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li id="menu-item-3590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li id="menu-item-4980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li id="menu-item-12032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li id="menu-item-11207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li id="menu-item-3113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3113"><a href="https://www.popolis.it/tempo-libero/libri/">Libri</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li id="menu-item-66448" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li id="menu-item-3767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3767"><a href="https://www.popolis.it/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
	<li id="menu-item-3596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3596"><a href="https://www.popolis.it/directory-aziende/">Directory Aziende</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li id="menu-item-11624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li id="menu-item-11622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li id="menu-item-11620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li id="menu-item-8925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.popolis.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/popoliweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@popolis.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì 15 febbraio 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42"><a href="https://www.popolis.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-11341" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11341"><a href="https://www.popolis.it/l-editore/">Cassa Padana BCC</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-577"><a href="https://www.popolis.it/i-nostri-progetti/">I nostri progetti</a></li>
<li id="menu-item-3890" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3890"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.popolis.it/">
                <img src="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png" alt="Popolis"/>
                <span class="td-visual-hidden">Popolis</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                
<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><!-- Widget Shortcode --><div id="wunderground_forecast_widget-13" class="widget wunderground">

<div class="wu-wrapper wu-simple-forecast wp_wunderground">

	


	

	<div class="wu-forecast-wrapper">

		<table class="wu-table-5">
			<tbody>
				<tr class="forecast">

								

																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/clear.gif" alt="Sereno" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Giovedì</div>
	
			
			
		</div>

			<div class="wu-cond-text">Sereno</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/partlycloudy.gif" alt="Parzialmente nuvoloso" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Domani</div>
		
			
			
		</div>

			<div class="wu-cond-text">Parzialmente nuvoloso</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/mostlycloudy.gif" alt="Molto nuvoloso" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">sabato</div>
		
			
			
		</div>

			<div class="wu-cond-text">Molto nuvoloso</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/chancerain.gif" alt="Possibilità di pioggia" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">domenica</div>
		
			
			
		</div>

			<div class="wu-cond-text">Possibilità di pioggia</div>

		
		

	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/icons/i/partlycloudy.gif" alt="Parzialmente nuvoloso" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">lunedì</div>
		
			
			
		</div>

			<div class="wu-cond-text">Parzialmente nuvoloso</div>

		
		

	</div>
</td>

					
								</tr>
			</tbody>
		</table>
	</div>
<div class="wu-copyright">

				
	<a href="http://italian.wunderground.com/q/zmw:00000.212.16088" rel="external" title="Vedi le previsioni di Brescia su Wunderground.com"><img src="https://www.popolis.it/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

</div>

</div><!-- /Widget Shortcode --></div>
</div>




            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.popolis.it/">
			<img src="https://www.popolis.it/wp-content/uploads/2017/03/logo_mobile_140x48-2.png" alt="Popolis"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.popolis.it/">
			<img src="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png" alt="Popolis"/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-497"><a href="https://www.popolis.it/servizi/">Servizi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3889"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12700"><a href="https://www.popolis.it/agenda-degli-eventi-imminenti/">Agenda &#8211; Eventi imminenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3020"><a href="https://www.popolis.it/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11808"><a href="https://www.popolis.it/mercatino-online-per-i-tuoi-libri/">Mercatino online libri scolastici</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20279"><a href="https://www.popolis.it/meteo/">Meteo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3016"><a href="https://www.popolis.it/servizi/naturopatia-per-animali/">Naturopatia per animali</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12126"><a href="http://multimedia.popolis.it">Popolis Multimedia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2996"><a href="https://www.popolis.it/no-profit/">No Profit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3759"><a href="https://www.popolis.it/directory-no-profit/">Directory No Profit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3013"><a href="https://www.popolis.it/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65749"><a href="https://www.popolis.it/viverecremona/">Cremona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3009"><a href="https://www.popolis.it/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2970"><a href="https://www.popolis.it/tempo-libero/">Tempo Libero</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3113"><a href="https://www.popolis.it/tempo-libero/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3767"><a href="https://www.popolis.it/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="https://www.popolis.it/directory-aziende/">Directory Aziende</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.popolis.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-93606" class="td-post-template-3 post-93606 post type-post status-publish format-standard has-post-thumbnail hentry category-copertina-home category-a-cremona-e-provincia category-a-tutto-sport category-tempo-libero category-territorio tag-basket tag-baskin-day tag-cremonanp tag-firenze provincie-cremonanp" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.popolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Copertina" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.popolis.it/canale/copertina-home/">
                                  <span itemprop="name">Copertina</span>    </a>    <meta itemprop="position" content = "1"></span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.popolis.it/wp-content/uploads/2018/02/baskin.jpg" data-caption=""><img width="800" height="464" class="entry-thumb td-modal-image" src="https://www.popolis.it/wp-content/uploads/2018/02/baskin.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/02/baskin.jpg 800w, https://www.popolis.it/wp-content/uploads/2018/02/baskin-400x232.jpg 400w, https://www.popolis.it/wp-content/uploads/2018/02/baskin-768x445.jpg 768w, https://www.popolis.it/wp-content/uploads/2018/02/baskin-600x348.jpg 600w, https://www.popolis.it/wp-content/uploads/2018/02/baskin-60x35.jpg 60w, https://www.popolis.it/wp-content/uploads/2018/02/baskin-696x404.jpg 696w, https://www.popolis.it/wp-content/uploads/2018/02/baskin-724x420.jpg 724w" sizes="(max-width: 800px) 100vw, 800px" alt="" title="baskin"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#000000; color:#fff; border-color:#000000;" href="https://www.popolis.it/canale/copertina-home/">Copertina</a></li><li class="entry-category"><a  style="background-color:#fd9a00; color:#fff; border-color:#fd9a00;" href="https://www.popolis.it/canale/territorio/">Territorio</a></li><li class="entry-category"><a  style="background-color:#a51916; color:#fff; border-color:#a51916;" href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/">Cremona</a></li><li class="entry-category"><a  style="background-color:#0fda7d; color:#fff; border-color:#0fda7d;" href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li></ul>                <h1 class="entry-title">Da Cremona a Firenze nel nome del Baskin</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">a cura di</div> <a href="https://www.popolis.it/author/wijdane-el-bourimi/">Wijdane El bourimi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T16:37:47+00:00" >15 febbraio 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-93606">8</span></div>                    <div class="td-post-comments"><a href="https://www.popolis.it/da-cremona-a-firenze-nel-nome-del-baskin/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fda-cremona-a-firenze-nel-nome-del-baskin%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Da+Cremona+a+Firenze+nel+nome+del+Baskin&url=https%3A%2F%2Fwww.popolis.it%2Fda-cremona-a-firenze-nel-nome-del-baskin%2F&via=popolisweb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.popolis.it/da-cremona-a-firenze-nel-nome-del-baskin/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/da-cremona-a-firenze-nel-nome-del-baskin/&amp;media=https://www.popolis.it/wp-content/uploads/2018/02/baskin.jpg&description=Da+Cremona+a+Firenze+nel+nome+del+Baskin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Da+Cremona+a+Firenze+nel+nome+del+Baskin%20-%20https%3A%2F%2Fwww.popolis.it%2Fda-cremona-a-firenze-nel-nome-del-baskin%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/da-cremona-a-firenze-nel-nome-del-baskin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.popolis.it/da-cremona-a-firenze-nel-nome-del-baskin/" data-text="Da Cremona a Firenze nel nome del Baskin" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content">
        <span class="rt-reading-time" style="display: block;"><span class="rt-label">Tempo di lettura: </span><span class="rt-time">2</span><span class="rt-label"> minuti</span></span><p><strong>Per la prima volta nella storia del<a href="https://baskin.it/cose-il-baskin/" target="_blank" rel="noopener noreferrer"> baskin</a></strong> (<strong>e del basket</strong>) una partita di baskin verrà disputata all&#8217;interno delle<a href="https://www.centrometeoitaliano.it/sport-vari/basket-final-eight-coppa-italia-2018-risultati-tabellone-e-orari-tv-59414/" target="_blank" rel="noopener noreferrer"> Final Eight di basket </a>maschile di Firenze che vedono in campo le migliori 8 squadre di serie A1 del basket.</p>
<p><strong>Cremona, oltre alla squadra di basket della Vanoli, porterà a Firenze la paternità del baskin: d</strong>omenica 18 febbraio, prima della finale, si sfideranno la Società Costone Siena di Baskin e la Warriors Baskin Capannori. La partita è valida per un a gara di campionato di Baskin della Toscana.<a href="https://www.popolis.it/wp-content/uploads/2018/02/basket-2.jpg"><img class="alignleft wp-image-93610 size-medium" src="https://www.popolis.it/wp-content/uploads/2018/02/basket-2-282x400.jpg" alt="" width="282" height="400" srcset="https://www.popolis.it/wp-content/uploads/2018/02/basket-2-282x400.jpg 282w, https://www.popolis.it/wp-content/uploads/2018/02/basket-2-768x1089.jpg 768w, https://www.popolis.it/wp-content/uploads/2018/02/basket-2-722x1024.jpg 722w, https://www.popolis.it/wp-content/uploads/2018/02/basket-2-600x851.jpg 600w, https://www.popolis.it/wp-content/uploads/2018/02/basket-2-60x85.jpg 60w, https://www.popolis.it/wp-content/uploads/2018/02/basket-2-696x987.jpg 696w, https://www.popolis.it/wp-content/uploads/2018/02/basket-2-296x420.jpg 296w, https://www.popolis.it/wp-content/uploads/2018/02/basket-2.jpg 808w" sizes="(max-width: 282px) 100vw, 282px" /></a></p>
<p><strong>Anche la finale di Coppa Italia Femminile ospiterà il baskin.</strong> Ad Alessandria domenica 25 febbraio, prima della finale di Coppa Italia femminile si esibiranno due squadre di baskin del Piemonte (Associazione Sportiva Sportiamo Fast e Furious) che &#8211; per l&#8217;occasione &#8211; vedranno al proprio interno alcuni giocatori della scuola di Umbertide di Perugia.</p>
<p><strong>La partita verrà trasmessa in diretta da SportItalia</strong>.</p>
<p>Altri due eventi importanti sono previsti nei prossimi giorni.</p>
<p><strong>A San Bassano domenica 18 febbraio il primo Baskin Day</strong> che vedrà in campo alle ore 11 Istituto Vismara vs Boschetto, alle ore 15.00 S.Ilario vs Caorso e alle ore 16.30 Stagno Lombardo vs Sp<a href="https://www.popolis.it/wp-content/uploads/2018/02/basket-1.jpg"><img class="alignright wp-image-93609" src="https://www.popolis.it/wp-content/uploads/2018/02/basket-1-283x400.jpg" alt="" width="250" height="354" srcset="https://www.popolis.it/wp-content/uploads/2018/02/basket-1-283x400.jpg 283w, https://www.popolis.it/wp-content/uploads/2018/02/basket-1-768x1087.jpg 768w, https://www.popolis.it/wp-content/uploads/2018/02/basket-1-724x1024.jpg 724w, https://www.popolis.it/wp-content/uploads/2018/02/basket-1-600x849.jpg 600w, https://www.popolis.it/wp-content/uploads/2018/02/basket-1-60x85.jpg 60w, https://www.popolis.it/wp-content/uploads/2018/02/basket-1-696x985.jpg 696w, https://www.popolis.it/wp-content/uploads/2018/02/basket-1-1068x1511.jpg 1068w, https://www.popolis.it/wp-content/uploads/2018/02/basket-1-297x420.jpg 297w, https://www.popolis.it/wp-content/uploads/2018/02/basket-1.jpg 1169w" sizes="(max-width: 250px) 100vw, 250px" /></a>artak Leopuma.</p>
<p>Altro importante evento è il secondo Baskin Day, questa volta a <strong>Soncino il 24 febbraio</strong>. Sul campo alle ore 15.00 Soncino Baskin vs Dinamo Leopuma, alle ore 16.15 Pepo Team Vanoli vs S. Michele e alle ore 17.30 Teambaskin vs SAS.</p>
<p><strong>Le due giornate di baskin day serviranno a definire la classifica dei vari gironi per disputare nei prossimi mesi i play off</strong>, le semifinali e le finali di baskin del campionato Lombardia sud.<br />
Insomma, due settimane intense di baskin per far conoscere sempre ad una platea più grande questo sport.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.popolis.it/tags/basket/">basket</a></li><li><a href="https://www.popolis.it/tags/baskin-day/">Baskin Day</a></li><li><a href="https://www.popolis.it/tags/cremonanp/">Cremona</a></li><li><a href="https://www.popolis.it/tags/firenze/">firenze</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fda-cremona-a-firenze-nel-nome-del-baskin%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Da+Cremona+a+Firenze+nel+nome+del+Baskin&url=https%3A%2F%2Fwww.popolis.it%2Fda-cremona-a-firenze-nel-nome-del-baskin%2F&via=popolisweb"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.popolis.it/da-cremona-a-firenze-nel-nome-del-baskin/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/da-cremona-a-firenze-nel-nome-del-baskin/&amp;media=https://www.popolis.it/wp-content/uploads/2018/02/baskin.jpg&description=Da+Cremona+a+Firenze+nel+nome+del+Baskin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Da+Cremona+a+Firenze+nel+nome+del+Baskin%20-%20https%3A%2F%2Fwww.popolis.it%2Fda-cremona-a-firenze-nel-nome-del-baskin%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/da-cremona-a-firenze-nel-nome-del-baskin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.popolis.it/da-cremona-a-firenze-nel-nome-del-baskin/" data-text="Da Cremona a Firenze nel nome del Baskin" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="https://www.popolis.it/author/wijdane-el-bourimi/"><img src="https://www.popolis.it/wp-content/uploads/2018/02/wijdane-stagista-per-popolis-utente-96x96.jpg" width="96" height="96" alt="Wijdane El bourimi" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.popolis.it/author/wijdane-el-bourimi/">Wijdane El bourimi</a></span></div><div class="td-author-description">Nata il 20 ottobre 1999 a Fes(Marocco), vivo a Gottolengo con la mia famiglia, e frequento la quarta superiore dell'istituto Vicenzo Capirola, con indirizzo amministrazione, finanzia e marketing.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Wijdane El bourimi"></span><meta itemprop="datePublished" content="2018-02-15T16:37:47+00:00"><meta itemprop="dateModified" content="2018-02-15T12:42:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.popolis.it/da-cremona-a-firenze-nel-nome-del-baskin/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png"></span><meta itemprop="name" content="Popolis"></span><meta itemprop="headline " content="Da Cremona a Firenze nel nome del Baskin"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2018/02/baskin.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="464"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a85b8c9e084b_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_5a85b8c9e084b" ><script>var block_td_uid_3_5a85b8c9e084b = new tdBlock();
block_td_uid_3_5a85b8c9e084b.id = "td_uid_3_5a85b8c9e084b";
block_td_uid_3_5a85b8c9e084b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5a85b8c9e084b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a85b8c9e084b_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":93606,"live_filter_cur_post_author":"103","block_template_id":""}';
block_td_uid_3_5a85b8c9e084b.td_column_number = "3";
block_td_uid_3_5a85b8c9e084b.block_type = "td_block_related_posts";
block_td_uid_3_5a85b8c9e084b.post_count = "3";
block_td_uid_3_5a85b8c9e084b.found_posts = "80";
block_td_uid_3_5a85b8c9e084b.header_color = "";
block_td_uid_3_5a85b8c9e084b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a85b8c9e084b.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_3_5a85b8c9e084b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a85b8c9e4b84" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a85b8c9e084b" href="#">Articoli correlati</a><a id="td_uid_5_5a85b8c9e4bd8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a85b8c9e084b" href="#">Di più dello stesso autore</a></h4><div id=td_uid_3_5a85b8c9e084b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/gli-ufo-a-cremona/" rel="bookmark" title="Gli Ufo a Cremona"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/02/Murales_Cremoma_cover-218x150.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/02/Murales_Cremoma_cover-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2018/02/Murales_Cremoma_cover-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gli Ufo a Cremona"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/gli-ufo-a-cremona/" rel="bookmark" title="Gli Ufo a Cremona">Gli Ufo a Cremona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/serie-d-commento-allultima-giornata-di-andata/" rel="bookmark" title="Serie D: commento all&#8217;ultima giornata di andata"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/03/basket-1-218x150.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/03/basket-1-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2017/03/basket-1-60x41.jpg 60w, https://www.popolis.it/wp-content/uploads/2017/03/basket-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="basket 1" title="Serie D: commento all&#8217;ultima giornata di andata"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/serie-d-commento-allultima-giornata-di-andata/" rel="bookmark" title="Serie D: commento all&#8217;ultima giornata di andata">Serie D: commento all&#8217;ultima giornata di andata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/serie-a2-femminile-commento-alla-10a-giornata-di-andata/" rel="bookmark" title="Serie A2 femminile: commento alla 10ª giornata di andata"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/03/bf-crema-A2-foto-basket-copertina-218x150.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/03/bf-crema-A2-foto-basket-copertina-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2017/03/bf-crema-A2-foto-basket-copertina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serie A2 femminile: commento alla 10ª giornata di andata"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/serie-a2-femminile-commento-alla-10a-giornata-di-andata/" rel="bookmark" title="Serie A2 femminile: commento alla 10ª giornata di andata">Serie A2 femminile: commento alla 10ª giornata di andata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a85b8c9e084b" data-td_block_id="td_uid_3_5a85b8c9e084b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a85b8c9e084b" data-td_block_id="td_uid_3_5a85b8c9e084b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/da-cremona-a-firenze-nel-nome-del-baskin/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.popolis.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="cptch_block"><span class="cptch_title">Esegui l&#039;operazione aritmetica prima di inviare<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_5"><span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_5" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">quattro</span>
					<input type="hidden" name="cptch_result" value="5Lw=" /><input type="hidden" name="cptch_time" value="1518713033" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='93606' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, voglio iscrivermi alla newsletter settimanale di Popolis</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div class='inpratica'><div class='graffetta'></div><div class='block-title'><span>In pratica</span></div><strong>Quando</strong>:<br />Domenica 18 febbraio  25 febbraio<br /><strong>Dove</strong>:<br />Firenze<br /></div></div>
		</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5a85b8c9eec27_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4">
<style scoped>
.td_uid_6_5a85b8c9eec27_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5a85b8c9eec27_rand .td-pulldown-filter-link:hover,
            .td_uid_6_5a85b8c9eec27_rand .td-subcat-item a:hover,
            .td_uid_6_5a85b8c9eec27_rand .td-cur-simple-item,
            .td_uid_6_5a85b8c9eec27_rand .td_quote_on_blocks,
            .td_uid_6_5a85b8c9eec27_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5a85b8c9eec27_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5a85b8c9eec27_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5a85b8c9eec27_rand .td-instagram-user a,
            .td_uid_6_5a85b8c9eec27_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_6_5a85b8c9eec27_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f3d427 !important;
            }

            .td_uid_6_5a85b8c9eec27_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5a85b8c9eec27_rand .td-load-more-wrap a:hover {
                background-color: #f3d427 !important;
                border-color: #f3d427 !important;
            }

            .td_uid_6_5a85b8c9eec27_rand .td-block-title > *:before {
                border-color: #f3d427 transparent transparent transparent !important;
            }


            .td_uid_6_5a85b8c9eec27_rand .td-trending-now-title,
            .td_uid_6_5a85b8c9eec27_rand .td-read-more a,
            .td_uid_6_5a85b8c9eec27_rand .td-weather-information:before,
            .td_uid_6_5a85b8c9eec27_rand .td-weather-week:before,
            .td_uid_6_5a85b8c9eec27_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5a85b8c9eec27_rand .td-post-category,
            .td_uid_6_5a85b8c9eec27_rand .td-post-category:hover,
            .td_uid_6_5a85b8c9eec27_rand .td-subcat-dropdown ul:after,
            .td_uid_6_5a85b8c9eec27_rand .td-block-title > * {
                background-color: #f3d427 !important;
            }

            
            .td_uid_6_5a85b8c9eec27_rand .td-block-title > * {
                color: #000 !important;
            }
</style><h4 class="td-block-title"><span class="td-pulldown-size">Seguici:</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,701</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/138224646437"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">419</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/popolisweb#"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">519</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/popolisweb"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,370</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/popolisweb"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5a85b8cd00043_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_7_5a85b8cd00043" >
<style scoped>
.td_uid_7_5a85b8cd00043_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5a85b8cd00043_rand .td-pulldown-filter-link:hover,
            .td_uid_7_5a85b8cd00043_rand .td-subcat-item a:hover,
            .td_uid_7_5a85b8cd00043_rand .td-cur-simple-item,
            .td_uid_7_5a85b8cd00043_rand .td_quote_on_blocks,
            .td_uid_7_5a85b8cd00043_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5a85b8cd00043_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5a85b8cd00043_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5a85b8cd00043_rand .td-instagram-user a,
            .td_uid_7_5a85b8cd00043_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_7_5a85b8cd00043_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e98800 !important;
            }

            .td_uid_7_5a85b8cd00043_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5a85b8cd00043_rand .td-load-more-wrap a:hover {
                background-color: #e98800 !important;
                border-color: #e98800 !important;
            }

            .td_uid_7_5a85b8cd00043_rand .td-block-title > *:before {
                border-color: #e98800 transparent transparent transparent !important;
            }


            .td_uid_7_5a85b8cd00043_rand .td-trending-now-title,
            .td_uid_7_5a85b8cd00043_rand .td-read-more a,
            .td_uid_7_5a85b8cd00043_rand .td-weather-information:before,
            .td_uid_7_5a85b8cd00043_rand .td-weather-week:before,
            .td_uid_7_5a85b8cd00043_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_7_5a85b8cd00043_rand .td-post-category,
            .td_uid_7_5a85b8cd00043_rand .td-post-category:hover,
            .td_uid_7_5a85b8cd00043_rand .td-subcat-dropdown ul:after,
            .td_uid_7_5a85b8cd00043_rand .td-block-title > * {
                background-color: #e98800 !important;
            }

            
            .td_uid_7_5a85b8cd00043_rand .td-block-title > * {
                color: #ffffff !important;
            }
</style><script>var block_td_uid_7_5a85b8cd00043 = new tdBlock();
block_td_uid_7_5a85b8cd00043.id = "td_uid_7_5a85b8cd00043";
block_td_uid_7_5a85b8cd00043.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-3236","custom_title":"Ultime notizie:","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e98800","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a85b8cd00043_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a85b8cd00043_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a85b8cd00043.td_column_number = "1";
block_td_uid_7_5a85b8cd00043.block_type = "td_block_7";
block_td_uid_7_5a85b8cd00043.post_count = "5";
block_td_uid_7_5a85b8cd00043.found_posts = "70";
block_td_uid_7_5a85b8cd00043.header_color = "#e98800";
block_td_uid_7_5a85b8cd00043.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a85b8cd00043.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_7_5a85b8cd00043);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie:</span></h4></div><div id=td_uid_7_5a85b8cd00043 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/la-vanoli-cede-con-onore-a-venezia/" rel="bookmark" title="La Vanoli cede con onore a Venezia"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/02/vanoli-sconfitta-di-pochissimo-da-venezia-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/02/vanoli-sconfitta-di-pochissimo-da-venezia-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2018/02/vanoli-sconfitta-di-pochissimo-da-venezia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Vanoli cede con onore a Venezia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-vanoli-cede-con-onore-a-venezia/" rel="bookmark" title="La Vanoli cede con onore a Venezia">La Vanoli cede con onore a Venezia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-12T12:33:47+00:00" >12 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/bando-al-via-finanziate-12-imprese/" rel="bookmark" title="Bando Al Via, finanziate 12 imprese"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/03/ricerca-industriale-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/03/ricerca-industriale-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2017/03/ricerca-industriale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bando Al Via, finanziate 12 imprese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/bando-al-via-finanziate-12-imprese/" rel="bookmark" title="Bando Al Via, finanziate 12 imprese">Bando Al Via, finanziate 12 imprese</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T09:42:34+00:00" >15 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/the-matt-project-soul-funk-e-rock-italiano/" rel="bookmark" title="The Matt Project: soul, funk e rock italiano"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/02/mattproject-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/02/mattproject-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2018/02/mattproject-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The Matt Project: soul, funk e rock italiano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/the-matt-project-soul-funk-e-rock-italiano/" rel="bookmark" title="The Matt Project: soul, funk e rock italiano">The Matt Project: soul, funk e rock italiano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T16:21:05+00:00" >14 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/alternanza-scuola-lavoro-una-risorsa-per-le-aziende/" rel="bookmark" title="Alternanza scuola–lavoro, una risorsa per le aziende"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/02/alternanza-3-1-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/02/alternanza-3-1-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2018/02/alternanza-3-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alternanza scuola–lavoro, una risorsa per le aziende"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/alternanza-scuola-lavoro-una-risorsa-per-le-aziende/" rel="bookmark" title="Alternanza scuola–lavoro, una risorsa per le aziende">Alternanza scuola–lavoro, una risorsa per le aziende</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T16:35:08+00:00" >14 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/walter-chiari-in-memoria-bresciana/" rel="bookmark" title="Walter Chiari nella memoria bresciana"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/02/Walter_Chiari_pinterest-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/02/Walter_Chiari_pinterest-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2018/02/Walter_Chiari_pinterest-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Walter Chiari nella memoria bresciana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/walter-chiari-in-memoria-bresciana/" rel="bookmark" title="Walter Chiari nella memoria bresciana">Walter Chiari nella memoria bresciana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-12T05:59:56+00:00" >12 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Seguici su instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/popolisweb" target="_blank">@popolisweb</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_8_5a85b8cd1bd0b_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_8_5a85b8cd1bd0b" ><div id=td_uid_8_5a85b8cd1bd0b class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache_updated -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BfIUtu5BfDn" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/662b6d607d69e8359747b7fa2642ad90/5B0BCB2B/t51.2885-15/s640x640/sh0.08/e35/c89.0.901.901/28152110_191910641394909_6084414666249863168_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BepcJI2hnm_" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/4e1039165ef329381c2b62d0ae2519e7/5B1CFC8A/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/26870087_404545266625107_4151470351286534144_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BenPOpRBcCF" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/b54c3d58c3eb324f73975dffb8f17bbc/5B18B2E2/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/26873042_405362896554866_5416621241123471360_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BeIFItwh-Q0" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/d79fe5de92d74a6c3dffc5e9e3010b46/5B0CF8DC/t51.2885-15/e35/26265893_146289442743517_8641032968971747328_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BdwvvGlh6QP" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/8ba749d06bf7af4ff3a33deb45b50b77/5B228BCA/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/26066871_1948701555158632_1766509813937733632_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bc1vJAph-V0" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/18dea80c316216c73ca140fb4a84861f/5B2147CE/t51.2885-15/e35/c236.0.608.608/25018271_168836983716537_5289748220732243968_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5a85b8ce46b5c_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_10_5a85b8ce46b5c" ><script>var block_td_uid_10_5a85b8ce46b5c = new tdBlock();
block_td_uid_10_5a85b8ce46b5c.id = "td_uid_10_5a85b8ce46b5c";
block_td_uid_10_5a85b8ce46b5c.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-10,-485","custom_title":"Tre notizie a caso","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a85b8ce46b5c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a85b8ce46b5c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a85b8ce46b5c.td_column_number = "1";
block_td_uid_10_5a85b8ce46b5c.block_type = "td_block_7";
block_td_uid_10_5a85b8ce46b5c.post_count = "3";
block_td_uid_10_5a85b8ce46b5c.found_posts = "8198";
block_td_uid_10_5a85b8ce46b5c.header_color = "#";
block_td_uid_10_5a85b8ce46b5c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a85b8ce46b5c.max_num_pages = "2733";
tdBlocksArray.push(block_td_uid_10_5a85b8ce46b5c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Tre notizie a caso</span></h4></div><div id=td_uid_10_5a85b8ce46b5c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/fondazione-cariplo-pubblicati-i-bandi-2016/" rel="bookmark" title="Fondazione Cariplo, pubblicati i bandi 2016"><img width="100" height="58" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2015/03/fondazione_cariplo.jpg" srcset="https://www.popolis.it/wp-content/uploads/2015/03/fondazione_cariplo.jpg 700w, https://www.popolis.it/wp-content/uploads/2015/03/fondazione_cariplo-400x232.jpg 400w, https://www.popolis.it/wp-content/uploads/2015/03/fondazione_cariplo-600x348.jpg 600w, https://www.popolis.it/wp-content/uploads/2015/03/fondazione_cariplo-60x34.jpg 60w, https://www.popolis.it/wp-content/uploads/2015/03/fondazione_cariplo-615x357.jpg 615w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fondazione Cariplo, pubblicati i bandi 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/fondazione-cariplo-pubblicati-i-bandi-2016/" rel="bookmark" title="Fondazione Cariplo, pubblicati i bandi 2016">Fondazione Cariplo, pubblicati i bandi 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-03T15:10:00+00:00" >3 febbraio 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/tra-quartiere-e-citta-reti-sociali-a-confronto/" rel="bookmark" title="Tra quartiere e città, reti sociali a confronto"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/03/città-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/03/città-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2017/03/città-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tra quartiere e città, reti sociali a confronto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/tra-quartiere-e-citta-reti-sociali-a-confronto/" rel="bookmark" title="Tra quartiere e città, reti sociali a confronto">Tra quartiere e città, reti sociali a confronto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-01T10:12:49+00:00" >1 marzo 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/i-monaci-maroniti-di-esine/" rel="bookmark" title="I monaci maroniti di Esine"><img width="100" height="58" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2015/07/campane_montagna.jpg" srcset="https://www.popolis.it/wp-content/uploads/2015/07/campane_montagna.jpg 700w, https://www.popolis.it/wp-content/uploads/2015/07/campane_montagna-400x232.jpg 400w, https://www.popolis.it/wp-content/uploads/2015/07/campane_montagna-600x348.jpg 600w, https://www.popolis.it/wp-content/uploads/2015/07/campane_montagna-60x34.jpg 60w, https://www.popolis.it/wp-content/uploads/2015/07/campane_montagna-615x357.jpg 615w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I monaci maroniti di Esine"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/i-monaci-maroniti-di-esine/" rel="bookmark" title="I monaci maroniti di Esine">I monaci maroniti di Esine</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-14T02:11:18+00:00" >14 settembre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>Seguici su Facebook</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpopolisweb&tabs=diario&width=300&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=728558000541473" width="300" height="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_11_5a85b8ce5ad73_rand widget widget_categories td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_11_5a85b8ce5ad73" ><h4 class="td-block-title"><span class="td-pulldown-size">I canali più popolari</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.popolis.it/canale/articoli-scaduti/">Articoli Scaduti<span class="td-cat-no">4729</span></a></li><li><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &amp; Società<span class="td-cat-no">1927</span></a></li><li><a href="https://www.popolis.it/canale/tempo-libero/">Tempo Libero<span class="td-cat-no">1012</span></a></li></ul></div> <!-- ./block --><aside class="td_block_template_4 widget widget_wysija"><h4 class="td-block-title"><span>Iscriviti alla Newsletter di Popolis</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-inferiore-container"><ul id="menu-menu-inferiore" class="td-subfooter-menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-50"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3484"><a href="https://www.popolis.it/contatta-popolis/">Contattaci</a></li>
<li id="menu-item-11221" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11221"><a href="https://www.popolis.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-47277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47277"><a href="https://www.popolis.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-26256" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26256"><a href="https://www.popolis.it/politica-sui-cookies/">Politica sui cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Popolis.it<br />Editore: Cassa Padana Banca di Credito Cooperativo - P.IVA: 01741030983                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/in-grecia-amorgos-le-grand-blue/" rel="bookmark" title="In Grecia / Amorgos, le grand bleu"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2016/06/IMG_5249-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2016/06/IMG_5249-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2016/06/IMG_5249-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="In Grecia / Amorgos, le grand bleu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/in-grecia-amorgos-le-grand-blue/" rel="bookmark" title="In Grecia / Amorgos, le grand bleu">In Grecia / Amorgos, le grand bleu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-23T03:31:40+00:00" >23 giugno 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/marko-mamma-mia-che-pignolo/" rel="bookmark" title="Marko, mamma mia che pignolo!"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/themes/Popolis/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/marko-mamma-mia-che-pignolo/" rel="bookmark" title="Marko, mamma mia che pignolo!">Marko, mamma mia che pignolo!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2001-09-10T09:36:23+00:00" >10 settembre 2001</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/la-cittadinanza-e-attiva-a-lonato/" rel="bookmark" title="La cittadinanza è attiva a Lonato"><img width="89" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2015/04/assistenza-anziani.jpg" srcset="https://www.popolis.it/wp-content/uploads/2015/04/assistenza-anziani.jpg 700w, https://www.popolis.it/wp-content/uploads/2015/04/assistenza-anziani-400x314.jpg 400w, https://www.popolis.it/wp-content/uploads/2015/04/assistenza-anziani-600x472.jpg 600w, https://www.popolis.it/wp-content/uploads/2015/04/assistenza-anziani-60x47.jpg 60w, https://www.popolis.it/wp-content/uploads/2015/04/assistenza-anziani-453x357.jpg 453w, https://www.popolis.it/wp-content/uploads/2015/04/assistenza-anziani-613x483.jpg 613w" sizes="(max-width: 89px) 100vw, 89px" alt="" title="La cittadinanza è attiva a Lonato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-cittadinanza-e-attiva-a-lonato/" rel="bookmark" title="La cittadinanza è attiva a Lonato">La cittadinanza è attiva a Lonato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-19T06:00:04+00:00" >19 settembre 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a85b8ce6dfeb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/themes/Popolis/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"1c1e6e7421","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/captcha/js/front_end_script.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[93606]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.popolis.it/wp-content/themes/Popolis-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.popolis.it/wp-content/themes/Popolis';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per migliorare i nostri servizi e l'esperienza di navigazione. Continuando la navigazione, accetti il loro uso. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.popolis.it/politica-sui-cookies/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div>
</body>
</html>