<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Fumetti, games, giochi da tavolo, cosplay, fantasy | Popolis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
	<link rel="canonical" href="https://www.popolis.it/fumetti-games-giochi-da-tavolo-cosplay-fantasy/" /> <!-- Aggiunto da Armando il 02/03/2016 -->
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@popolisweb">
	<meta name="twitter:creator" content="@popolisweb">
	<meta name="twitter:title" content="Fumetti, games, giochi da tavolo, cosplay, fantasy - Popolis.it">
	<meta name="twitter:description" content="<p></p>">
	<meta name="twitter:image" content="https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor.png">
	<meta name="twitter:domain" content="popolis.it"/>

	<meta property="og:title" content="Fumetti, games, giochi da tavolo, cosplay, fantasy - Popolis.it" />
	<meta property="og:url" content="https://www.popolis.it/fumetti-games-giochi-da-tavolo-cosplay-fantasy/"/>
	<meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor.png" />
	

	            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: -35px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: -35px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 10px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb;}.acp_previous_page:hover{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3; color: #000000 !important;}.acp_next_page{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb;}.acp_next_page:hover{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color: #000000 !important;}.acp_page_number { font-size: 11px; line-height: 20px; width: 20px; padding: 0; }
.acp_page_number:hover { background: #f00; color: #fff; }
.paging_btns .active { background: #f00; color: #fff; }@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor.png" /><meta name="author" content="La Redazione">
<link rel="icon" type="image/png" href="https://www.popolis.it/wp-content/uploads/2013/11/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_144-1.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.popolis.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.popolis.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.popolis.it/wp-content/plugins/wunderground/assets/css/wunderground.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.popolis.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.popolis.it/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.popolis.it/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.popolis.it/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.popolis.it/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://www.popolis.it/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.popolis.it/wp-content/plugins/search-filter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%7CRoboto+Condensed%3A400%7CPT+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.popolis.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.popolis.it/wp-content/themes/Popolis/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.popolis.it/wp-content/themes/Popolis-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"b102b11dcf","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"b102b11dcf","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wunderground/assets/js/widget.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js'></script>
<link rel='https://api.w.org/' href='https://www.popolis.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Ffumetti-games-giochi-da-tavolo-cosplay-fantasy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Ffumetti-games-giochi-da-tavolo-cosplay-fantasy%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<!-- Instagram Feed CSS -->
<style type="text/css">
#sb_instagram .sb_instagram_header { margin: 10px 0; }
</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.popolis.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38998252-2', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1169505,"cookiePolicyId":45908788}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
						/* separator */	   
						jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
					}
				}
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-128114 single-format-standard fumetti-games-giochi-da-tavolo-cosplay-fantasy global-block-template-4 single_template_3 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/popoliweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@popolis.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-67078" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-67080" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-497"><a href="https://www.popolis.it/servizi/">Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3889" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-3889"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
	<li id="menu-item-12700" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-12700"><a href="https://www.popolis.it/agenda-degli-eventi-imminenti/">Agenda &#8211; Eventi imminenti</a></li>
	<li id="menu-item-3020" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-3020"><a href="https://www.popolis.it/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li id="menu-item-11808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11808"><a href="https://www.popolis.it/mercatino-online-per-i-tuoi-libri/">Mercatino online libri scolastici</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://www.popolis.it/servizi/naturopatia-per-animali/">Naturopatia per animali</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12126"><a href="http://www.pinterest.com/popolis/">Popolis Multimedia</a></li>
	<li id="menu-item-21438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li id="menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2996"><a href="https://www.popolis.it/no-profit/">No Profit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126367"><a href="https://www.popolis.it/no-profit/goccia-magazine/">Goccia Magazine &#8211; AVIS</a></li>
	<li id="menu-item-3759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759"><a href="https://www.popolis.it/directory-no-profit/">Directory No Profit</a></li>
</ul>
</li>
<li id="menu-item-3013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3013"><a href="https://www.popolis.it/territorio/">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li id="menu-item-65749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65749"><a href="https://www.popolis.it/viverecremona/">Cremona</a></li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
	<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
</ul>
</li>
<li id="menu-item-3009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3009"><a href="https://www.popolis.it/scuola/">Scuola</a></li>
<li id="menu-item-2970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2970"><a href="https://www.popolis.it/tempo-libero/">Tempo Libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li id="menu-item-10277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li id="menu-item-4978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li id="menu-item-3590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li id="menu-item-4980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li id="menu-item-12032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li id="menu-item-11207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li id="menu-item-3113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3113"><a href="https://www.popolis.it/tempo-libero/libri/">Libri</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li id="menu-item-66448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li id="menu-item-3767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3767"><a href="https://www.popolis.it/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
	<li id="menu-item-3596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3596"><a href="https://www.popolis.it/directory-aziende/">Directory Aziende</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li id="menu-item-11624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li id="menu-item-11622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li id="menu-item-11620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li id="menu-item-8925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.popolis.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/popoliweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@popolis.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                mercoledì 19 giugno 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42"><a href="https://www.popolis.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-11341" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11341"><a href="https://www.popolis.it/l-editore/">Cassa Padana BCC</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-577"><a href="https://www.popolis.it/i-nostri-progetti/">I nostri progetti</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.popolis.it/">
                <img src="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png" alt="Popolis"/>
                <span class="td-visual-hidden">Popolis</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                
<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!--<div class="td-all-devices"><a href="https://www.popolis.it/noi-giochiamo-insieme-con-la-bassa-parmense-calcio/?utm_campaign=Giochiamo_Insieme&utm_medium=Banner_Home&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/04/banner_giochiamoinsieme.jpg" /></a>

<div class="td-all-devices"><a href="https://www.cassapadana.it/l-impresa-nel-mondo-dell-allerta-precoce-sfide-e-opportunita/?utm_campaign=Convegno_23maggio2019&utm_medium=Banner&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/05/Banner_Popolis_allertaprecoce.png" /></a></div>
</div>-->

<div class="td-all-devices"><a href="https://www.popolis.it/no-profit/goccia-magazine/?utm_campaign=Goccia_Magazine&utm_medium=Banner&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/05/banner_popolis_goccia.png" /></a></div>


</div>
</div>




            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.popolis.it/">
			<img src="https://www.popolis.it/wp-content/uploads/2017/03/logo_mobile_140x48-2.png" alt="Popolis"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.popolis.it/">
			<img src="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png" alt="Popolis"/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-497"><a href="https://www.popolis.it/servizi/">Servizi</a>
<ul class="sub-menu">
	<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3889"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
	<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12700"><a href="https://www.popolis.it/agenda-degli-eventi-imminenti/">Agenda &#8211; Eventi imminenti</a></li>
	<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3020"><a href="https://www.popolis.it/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11808"><a href="https://www.popolis.it/mercatino-online-per-i-tuoi-libri/">Mercatino online libri scolastici</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3016"><a href="https://www.popolis.it/servizi/naturopatia-per-animali/">Naturopatia per animali</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12126"><a href="http://www.pinterest.com/popolis/">Popolis Multimedia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2996"><a href="https://www.popolis.it/no-profit/">No Profit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126367"><a href="https://www.popolis.it/no-profit/goccia-magazine/">Goccia Magazine &#8211; AVIS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3759"><a href="https://www.popolis.it/directory-no-profit/">Directory No Profit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3013"><a href="https://www.popolis.it/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65749"><a href="https://www.popolis.it/viverecremona/">Cremona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3009"><a href="https://www.popolis.it/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2970"><a href="https://www.popolis.it/tempo-libero/">Tempo Libero</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3113"><a href="https://www.popolis.it/tempo-libero/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3767"><a href="https://www.popolis.it/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="https://www.popolis.it/directory-aziende/">Directory Aziende</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.popolis.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-128114" class="td-post-template-3 post-128114 post type-post status-publish format-standard has-post-thumbnail hentry category-copertina-home category-cultura-societa category-tempo-libero tag-chimera-comix tag-estate2019 tag-fumetti-ad-arezzo tag-harry-potter tag-star-wars" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.popolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Copertina" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.popolis.it/canale/copertina-home/">
                                  <span itemprop="name">Copertina</span>    </a>    <meta itemprop="position" content = "1"></span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor.png" data-caption=""><img width="1000" height="527" class="entry-thumb td-modal-image" src="https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor.png" srcset="https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor.png 1000w, https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor-400x211.png 400w, https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor-768x405.png 768w, https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor-600x316.png 600w, https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor-60x32.png 60w, https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor-696x367.png 696w, https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor-797x420.png 797w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="chimera_comix_Fotor"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#000000; color:#fff; border-color:#000000;" href="https://www.popolis.it/canale/copertina-home/">Copertina</a></li><li class="entry-category"><a  style="background-color:#a1dc61; color:rgba(0, 0, 0, 0.9); border-color:#a1dc61;" href="https://www.popolis.it/canale/cultura-societa/">Cultura &amp; Società</a></li></ul>                <h1 class="entry-title">Fumetti, games, giochi da tavolo, cosplay, fantasy</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">a cura di</div> <a href="https://www.popolis.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T18:33:01+00:00" >19 giugno 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-128114">9</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Ffumetti-games-giochi-da-tavolo-cosplay-fantasy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fumetti%2C+games%2C+giochi+da+tavolo%2C+cosplay%2C+fantasy&url=https%3A%2F%2Fwww.popolis.it%2Ffumetti-games-giochi-da-tavolo-cosplay-fantasy%2F&via=popolisweb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.popolis.it/fumetti-games-giochi-da-tavolo-cosplay-fantasy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/fumetti-games-giochi-da-tavolo-cosplay-fantasy/&amp;media=https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor.png&description=Fumetti%2C+games%2C+giochi+da+tavolo%2C+cosplay%2C+fantasy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fumetti%2C+games%2C+giochi+da+tavolo%2C+cosplay%2C+fantasy%20-%20https%3A%2F%2Fwww.popolis.it%2Ffumetti-games-giochi-da-tavolo-cosplay-fantasy%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/fumetti-games-giochi-da-tavolo-cosplay-fantasy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.popolis.it/fumetti-games-giochi-da-tavolo-cosplay-fantasy/" data-text="Fumetti, games, giochi da tavolo, cosplay, fantasy" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content">
        <span class="rt-reading-time" style="display: block;"><span class="rt-label">Tempo di lettura: </span><span class="rt-time">2</span><span class="rt-label"> minuti</span></span><p>Arezzo &#8211; Organizzato dall&#8217;associazione Mystara in collaborazione con la Fondazione Arezzo Intour e la CNA di Arezzo il <a href="http://www.chimeracomix.com" target="_blank" rel="noopener noreferrer"><strong>festival Chimera Comix</strong></a> offre la possibilità di immergersi in un mondo dove la dimensione del &#8220;gioco&#8221; è la sola protagonista</p>
<p><strong>Fumetti, games, giochi da tavolo, cosplay, eventi fantasy:</strong> Arezzo per due giorni diventa la capitale del divertimento per grandi e piccini.</p>
<p>Il  Prato e la Fortezza della città toscana sono lo strepitoso palcoscenico per un programma fitto di spettacoli, concerti, eventi ludici, concorsi e proposte culturali. Un mondo pieno di magia dove la <strong>dimensione del &#8220;gioco&#8221; è la sola protagonista.</strong></p>
<p>Il bellissimo Prato che domina la città e che, con la sua Fortezza, si offre come suggestivo teatro per il festival, sarà pacificamente invaso da un <strong>universo di colori e suggestioni.</strong></p>
<p><a href="https://www.popolis.it/wp-content/uploads/2019/06/60609052_891222747879874_3541543230992547840_o-1.jpg"><img class="aligncenter wp-image-128203 size-large" src="https://www.popolis.it/wp-content/uploads/2019/06/60609052_891222747879874_3541543230992547840_o-1-1024x512.jpg" alt="" width="1024" height="512" srcset="https://www.popolis.it/wp-content/uploads/2019/06/60609052_891222747879874_3541543230992547840_o-1-1024x512.jpg 1024w, https://www.popolis.it/wp-content/uploads/2019/06/60609052_891222747879874_3541543230992547840_o-1-400x200.jpg 400w, https://www.popolis.it/wp-content/uploads/2019/06/60609052_891222747879874_3541543230992547840_o-1-768x384.jpg 768w, https://www.popolis.it/wp-content/uploads/2019/06/60609052_891222747879874_3541543230992547840_o-1-600x300.jpg 600w, https://www.popolis.it/wp-content/uploads/2019/06/60609052_891222747879874_3541543230992547840_o-1-60x30.jpg 60w, https://www.popolis.it/wp-content/uploads/2019/06/60609052_891222747879874_3541543230992547840_o-1-696x348.jpg 696w, https://www.popolis.it/wp-content/uploads/2019/06/60609052_891222747879874_3541543230992547840_o-1-1068x534.jpg 1068w, https://www.popolis.it/wp-content/uploads/2019/06/60609052_891222747879874_3541543230992547840_o-1-840x420.jpg 840w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>Qui sarà allestita l&#8217;area comics dove <strong>fumettisti, editori e autori indipendenti</strong> possono mettere in mostra i loro lavori e dove saranno organizzati contest a tema per gli illustratori.</p>
<p>Giochi di carte collezionabili, giochi da tavolo, <strong>Dungeons &amp; Dragons, wargames,</strong> saranno protagonisti dell&#8217;area games con tante associazioni del settore pronte a coinvolgere i visitatori.</p>
<p>Immancabili le console <strong>PS4 e Nintendo Switch</strong> che nell&#8217;area videogames saranno a disposizione del pubblico che potrà provare nuovi videogiochi e sfidarsi in tornei a premi.</p>
<p>Prevista anche l&#8217;area dedicata ai <strong>Live War Games</strong>, dove squadre di sfidanti potranno misurarsi nel Paintball, nell&#8217;Archery Games, nel Softair e nel Lasertag.</p>
<p>Nell&#8217;area <strong>&#8220;Live Action Role Play&#8221;</strong>, si potrà giocare con tornei d&#8217;arme e avventure fantasy.</p>
<p>Spazio anche al <strong>genere Horror</strong> con un&#8217;area che si ispira ai classici &#8220;Vicoli della Paura&#8221;, dove il Chimera Comix presenterà il percorso survival zombie.</p>
<p>Nell&#8217;area live gli amanti del <strong>Cosplay</strong> potranno sfidarsi in una doppia gara: la prima è in programma sabato 29 alle ore 18, la seconda domenica 30 alle ore 16.</p>
<p>Quindi, alle ore 22.00, il palcoscenico passerà alla musica con i concerti di cartoon cover band. Con più di 25 anni di carriera, oltre 2.000 concerti, 18 album pubblicati, 4.623.079 di visualizzazioni su YouTube, più di 300.000 fan su Facebook saranno i Gem Boy a far ballare il pubblico la sera del 29 giugno, mentre domenica 30 giugno il gran finale è affidato ai PanPers che presentano lo spettacolo &#8220;Non Facciamo Tardi&#8221;.</p>
<p>Il Chimera Comix dedicherà uno spazio speciale a <strong>STAR WARS,</strong> la celeberrima saga ideata da George Lucas e al mondo magico di <strong>HARRY POTTER</strong>.</p>
<p>In omaggio ad Arezzo e alla sua importantissima storia non mancheranno momenti di rievocazione storica con comparse vestite in <strong>abiti medievali e rinascimentali, giocolieri,</strong> giullari e mangiafuoco.</p>
<p>Il festival accoglierà i suoi visitatori con uno strepitoso <strong>stand dedicato all&#8217;enogastronomia</strong> dove sarà possibile assaggiare i prodotti tipici del territorio.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.popolis.it/tags/chimera-comix/">Chimera Comix</a></li><li><a href="https://www.popolis.it/tags/estate2019/">estate2019</a></li><li><a href="https://www.popolis.it/tags/fumetti-ad-arezzo/">fumetti ad Arezzo</a></li><li><a href="https://www.popolis.it/tags/harry-potter/">Harry Potter</a></li><li><a href="https://www.popolis.it/tags/star-wars/">Star Wars</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Ffumetti-games-giochi-da-tavolo-cosplay-fantasy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fumetti%2C+games%2C+giochi+da+tavolo%2C+cosplay%2C+fantasy&url=https%3A%2F%2Fwww.popolis.it%2Ffumetti-games-giochi-da-tavolo-cosplay-fantasy%2F&via=popolisweb"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.popolis.it/fumetti-games-giochi-da-tavolo-cosplay-fantasy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/fumetti-games-giochi-da-tavolo-cosplay-fantasy/&amp;media=https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor.png&description=Fumetti%2C+games%2C+giochi+da+tavolo%2C+cosplay%2C+fantasy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fumetti%2C+games%2C+giochi+da+tavolo%2C+cosplay%2C+fantasy%20-%20https%3A%2F%2Fwww.popolis.it%2Ffumetti-games-giochi-da-tavolo-cosplay-fantasy%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/fumetti-games-giochi-da-tavolo-cosplay-fantasy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.popolis.it/fumetti-games-giochi-da-tavolo-cosplay-fantasy/" data-text="Fumetti, games, giochi da tavolo, cosplay, fantasy" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="https://www.popolis.it/author/la-redazione/"><img src="https://www.popolis.it/wp-content/uploads/2014/04/avatar_210x210-96x96.png" width="96" height="96" alt="La Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.popolis.it/author/la-redazione/">La Redazione</a></span></div><div class="td-author-url"><a href="http://www.popolis.it">http://www.popolis.it</a></div><div class="td-author-description">Siamo a Leno (Brescia) presso il Centro Polifunzionale di Cassa Padana Banca di Credito Cooperativo. Se volete, venite a trovarci.
Vi offriremo un caffè e faremo due chiacchiere.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/popolisweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.popolis.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2019-06-19T18:33:01+00:00"><meta itemprop="dateModified" content="2019-06-19T13:53:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.popolis.it/fumetti-games-giochi-da-tavolo-cosplay-fantasy/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2017/03/popolis_272x90-1.png"></span><meta itemprop="name" content="Popolis"></span><meta itemprop="headline " content="Fumetti, games, giochi da tavolo, cosplay, fantasy"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor.png"><meta itemprop="width" content="1000"><meta itemprop="height" content="527"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d0a910db14ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_5d0a910db14ae" ><script>var block_td_uid_3_5d0a910db14ae = new tdBlock();
block_td_uid_3_5d0a910db14ae.id = "td_uid_3_5d0a910db14ae";
block_td_uid_3_5d0a910db14ae.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5d0a910db14ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d0a910db14ae_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":128114,"live_filter_cur_post_author":"9","block_template_id":""}';
block_td_uid_3_5d0a910db14ae.td_column_number = "3";
block_td_uid_3_5d0a910db14ae.block_type = "td_block_related_posts";
block_td_uid_3_5d0a910db14ae.post_count = "3";
block_td_uid_3_5d0a910db14ae.found_posts = "15";
block_td_uid_3_5d0a910db14ae.header_color = "";
block_td_uid_3_5d0a910db14ae.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d0a910db14ae.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_3_5d0a910db14ae);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d0a910db5cad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d0a910db14ae" href="#">Articoli correlati</a><a id="td_uid_5_5d0a910db5cf9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d0a910db14ae" href="#">Di più dello stesso autore</a></h4><div id=td_uid_3_5d0a910db14ae class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/acquedotte-ritorna-lestate-in-musica/" rel="bookmark" title="Acquedotte, ritorna l’estate in musica"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2019/06/acquedotte-2-218x150.jpg" srcset="https://www.popolis.it/wp-content/uploads/2019/06/acquedotte-2-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2019/06/acquedotte-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acquedotte, ritorna l’estate in musica"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/acquedotte-ritorna-lestate-in-musica/" rel="bookmark" title="Acquedotte, ritorna l’estate in musica">Acquedotte, ritorna l’estate in musica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/il-festival-odissea-naviga-nella-valle-delloglio/" rel="bookmark" title="Il festival Odissea naviga nella valle dell’Oglio"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2019/06/odissea-2019-218x150.jpg" srcset="https://www.popolis.it/wp-content/uploads/2019/06/odissea-2019-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2019/06/odissea-2019-60x40.jpg 60w, https://www.popolis.it/wp-content/uploads/2019/06/odissea-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il festival Odissea naviga nella valle dell’Oglio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/il-festival-odissea-naviga-nella-valle-delloglio/" rel="bookmark" title="Il festival Odissea naviga nella valle dell’Oglio">Il festival Odissea naviga nella valle dell’Oglio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/la-cetra-di-apollo-ritorna-a-padernello/" rel="bookmark" title="La cetra di Apollo ritorna a Padernello"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2019/06/cetra-di-apollo-padernello-218x150.jpg" srcset="https://www.popolis.it/wp-content/uploads/2019/06/cetra-di-apollo-padernello-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2019/06/cetra-di-apollo-padernello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La cetra di Apollo ritorna a Padernello"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-cetra-di-apollo-ritorna-a-padernello/" rel="bookmark" title="La cetra di Apollo ritorna a Padernello">La cetra di Apollo ritorna a Padernello</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d0a910db14ae" data-td_block_id="td_uid_3_5d0a910db14ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d0a910db14ae" data-td_block_id="td_uid_3_5d0a910db14ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fumetti-games-giochi-da-tavolo-cosplay-fantasy/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.popolis.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="cptch_block"><span class="cptch_title">Esegui l&#039;operazione aritmetica prima di inviare<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_44"><span class="cptch_span">tre</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">2</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_44" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="2Z0=" /><input type="hidden" name="cptch_time" value="1560973581" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='128114' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div class='inpratica'><div class='graffetta'></div><div class='block-title'><span>In pratica</span></div><strong>Quando</strong>:<br />29 e 30 giugno 2019<br /><strong>Dove</strong>:<br />Fortezza Medicea, Arezzo<br /><strong>Contatti & Info</strong>:<br /><p>Orari<br />
sabato 29 giugno: 11.00-24.00<br />
domenica 30 giugno: 10.00-21.30</p>
<p>Info<br />
<a href="mailto:chimeracomix@gmail.com">chimeracomix@gmail.com</a></p>
</div></div>
		</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5d0a910dbfd96_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4">
<style scoped>
.td_uid_6_5d0a910dbfd96_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5d0a910dbfd96_rand .td-pulldown-filter-link:hover,
            .td_uid_6_5d0a910dbfd96_rand .td-subcat-item a:hover,
            .td_uid_6_5d0a910dbfd96_rand .td-cur-simple-item,
            .td_uid_6_5d0a910dbfd96_rand .td_quote_on_blocks,
            .td_uid_6_5d0a910dbfd96_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5d0a910dbfd96_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5d0a910dbfd96_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5d0a910dbfd96_rand .td-instagram-user a,
            .td_uid_6_5d0a910dbfd96_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_6_5d0a910dbfd96_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f3d427 !important;
            }

            .td_uid_6_5d0a910dbfd96_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5d0a910dbfd96_rand .td-load-more-wrap a:hover {
                background-color: #f3d427 !important;
                border-color: #f3d427 !important;
            }

            .td_uid_6_5d0a910dbfd96_rand .td-block-title > *:before {
                border-color: #f3d427 transparent transparent transparent !important;
            }


            .td_uid_6_5d0a910dbfd96_rand .td-trending-now-title,
            .td_uid_6_5d0a910dbfd96_rand .td-read-more a,
            .td_uid_6_5d0a910dbfd96_rand .td-weather-information:before,
            .td_uid_6_5d0a910dbfd96_rand .td-weather-week:before,
            .td_uid_6_5d0a910dbfd96_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5d0a910dbfd96_rand .td-post-category,
            .td_uid_6_5d0a910dbfd96_rand .td-post-category:hover,
            .td_uid_6_5d0a910dbfd96_rand .td-subcat-dropdown ul:after,
            .td_uid_6_5d0a910dbfd96_rand .td-block-title > * {
                background-color: #f3d427 !important;
            }

            
            .td_uid_6_5d0a910dbfd96_rand .td-block-title > * {
                color: #000 !important;
            }
</style><h4 class="td-block-title"><span class="td-pulldown-size">Seguici:</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,920</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/138224646437"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">413</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/popolisweb#"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">537</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/popolisweb"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">3,216</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/popolisweb"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5d0a910dc0da9_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_7_5d0a910dc0da9" >
<style scoped>
.td_uid_7_5d0a910dc0da9_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5d0a910dc0da9_rand .td-pulldown-filter-link:hover,
            .td_uid_7_5d0a910dc0da9_rand .td-subcat-item a:hover,
            .td_uid_7_5d0a910dc0da9_rand .td-cur-simple-item,
            .td_uid_7_5d0a910dc0da9_rand .td_quote_on_blocks,
            .td_uid_7_5d0a910dc0da9_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5d0a910dc0da9_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5d0a910dc0da9_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5d0a910dc0da9_rand .td-instagram-user a,
            .td_uid_7_5d0a910dc0da9_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_7_5d0a910dc0da9_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e98800 !important;
            }

            .td_uid_7_5d0a910dc0da9_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5d0a910dc0da9_rand .td-load-more-wrap a:hover {
                background-color: #e98800 !important;
                border-color: #e98800 !important;
            }

            .td_uid_7_5d0a910dc0da9_rand .td-block-title > *:before {
                border-color: #e98800 transparent transparent transparent !important;
            }


            .td_uid_7_5d0a910dc0da9_rand .td-trending-now-title,
            .td_uid_7_5d0a910dc0da9_rand .td-read-more a,
            .td_uid_7_5d0a910dc0da9_rand .td-weather-information:before,
            .td_uid_7_5d0a910dc0da9_rand .td-weather-week:before,
            .td_uid_7_5d0a910dc0da9_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_7_5d0a910dc0da9_rand .td-post-category,
            .td_uid_7_5d0a910dc0da9_rand .td-post-category:hover,
            .td_uid_7_5d0a910dc0da9_rand .td-subcat-dropdown ul:after,
            .td_uid_7_5d0a910dc0da9_rand .td-block-title > * {
                background-color: #e98800 !important;
            }

            
            .td_uid_7_5d0a910dc0da9_rand .td-block-title > * {
                color: #ffffff !important;
            }
</style><script>var block_td_uid_7_5d0a910dc0da9 = new tdBlock();
block_td_uid_7_5d0a910dc0da9.id = "td_uid_7_5d0a910dc0da9";
block_td_uid_7_5d0a910dc0da9.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-3236","custom_title":"Ultime notizie:","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e98800","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5d0a910dc0da9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d0a910dc0da9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5d0a910dc0da9.td_column_number = "1";
block_td_uid_7_5d0a910dc0da9.block_type = "td_block_7";
block_td_uid_7_5d0a910dc0da9.post_count = "5";
block_td_uid_7_5d0a910dc0da9.found_posts = "40";
block_td_uid_7_5d0a910dc0da9.header_color = "#e98800";
block_td_uid_7_5d0a910dc0da9.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d0a910dc0da9.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_7_5d0a910dc0da9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie:</span></h4></div><div id=td_uid_7_5d0a910dc0da9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/128005-2/" rel="bookmark" title="Fra responsabilità e scrittura: gli appuntamenti di Filosofi lungo l&#8217;Oglio"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2019/06/Emanuele-Severino-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2019/06/Emanuele-Severino-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2019/06/Emanuele-Severino-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fra responsabilità e scrittura: gli appuntamenti di Filosofi lungo l&#8217;Oglio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/128005-2/" rel="bookmark" title="Fra responsabilità e scrittura: gli appuntamenti di Filosofi lungo l&#8217;Oglio">Fra responsabilità e scrittura: gli appuntamenti di Filosofi lungo l&#8217;Oglio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-17T16:31:53+00:00" >17 giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/mostre-open-ceremony-artisti-antispecisti/" rel="bookmark" title="Open Ceremony, artisti antispecisti"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2019/06/Tiziana-Pers-Elephant-Song_Shark-2016_Fotor-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2019/06/Tiziana-Pers-Elephant-Song_Shark-2016_Fotor-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2019/06/Tiziana-Pers-Elephant-Song_Shark-2016_Fotor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tiziana-Pers-Elephant-Song_Shark-2016_" title="Open Ceremony, artisti antispecisti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/mostre-open-ceremony-artisti-antispecisti/" rel="bookmark" title="Open Ceremony, artisti antispecisti">Open Ceremony, artisti antispecisti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-17T05:52:22+00:00" >17 giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/fumetti-games-giochi-da-tavolo-cosplay-fantasy/" rel="bookmark" title="Fumetti, games, giochi da tavolo, cosplay, fantasy"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor-100x70.png" srcset="https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor-100x70.png 100w, https://www.popolis.it/wp-content/uploads/2019/06/chimera_comix_Fotor-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fumetti, games, giochi da tavolo, cosplay, fantasy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/fumetti-games-giochi-da-tavolo-cosplay-fantasy/" rel="bookmark" title="Fumetti, games, giochi da tavolo, cosplay, fantasy">Fumetti, games, giochi da tavolo, cosplay, fantasy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T18:33:01+00:00" >19 giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/a-sabbioneta-la-fine-dei-tempi/" rel="bookmark" title="A Sabbioneta la fine dei tempi"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/10/Opera_Virginio_Lini-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/10/Opera_Virginio_Lini-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2017/10/Opera_Virginio_Lini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A Sabbioneta la fine dei tempi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/a-sabbioneta-la-fine-dei-tempi/" rel="bookmark" title="A Sabbioneta la fine dei tempi">A Sabbioneta la fine dei tempi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T16:23:21+00:00" >14 giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/armonia-e-meditazione-al-ponte-san-vigilio/" rel="bookmark" title="Armonia e meditazione al ponte San Vigilio"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2019/06/ponte-mauri-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2019/06/ponte-mauri-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2019/06/ponte-mauri-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Armonia e meditazione al ponte San Vigilio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/armonia-e-meditazione-al-ponte-san-vigilio/" rel="bookmark" title="Armonia e meditazione al ponte San Vigilio">Armonia e meditazione al ponte San Vigilio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T10:30:58+00:00" >19 giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_6" style="width:100%; padding-bottom: 10px; " data-id="990050807" data-num="12" data-res="auto" data-cols="6" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Carica di più...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Seguici su Instagram</a></div></div></div>

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="td-all-devices"><a href="https://www.cassapadana.it/?utm_campaign=Sito_istituzionale&utm_medium=BannerHP&utm_source=Popolis.it" target="_blank"><img src="https://www.popolis.it/wp-content/uploads/2019/04/banner_cp_vicina_2019.png" /></a></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5d0a910e03ce3_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_9_5d0a910e03ce3" ><script>var block_td_uid_9_5d0a910e03ce3 = new tdBlock();
block_td_uid_9_5d0a910e03ce3.id = "td_uid_9_5d0a910e03ce3";
block_td_uid_9_5d0a910e03ce3.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-10,-485","custom_title":"Tre notizie a caso","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5d0a910e03ce3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d0a910e03ce3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5d0a910e03ce3.td_column_number = "1";
block_td_uid_9_5d0a910e03ce3.block_type = "td_block_7";
block_td_uid_9_5d0a910e03ce3.post_count = "3";
block_td_uid_9_5d0a910e03ce3.found_posts = "11548";
block_td_uid_9_5d0a910e03ce3.header_color = "#";
block_td_uid_9_5d0a910e03ce3.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d0a910e03ce3.max_num_pages = "3850";
tdBlocksArray.push(block_td_uid_9_5d0a910e03ce3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Tre notizie a caso</span></h4></div><div id=td_uid_9_5d0a910e03ce3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/larte-di-primo-formenti-in-mostra-a-urago-mella/" rel="bookmark" title="L&#8217;arte di Primo Formenti in mostra a Urago Mella"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/09/Formenti_Pieve-di-Urago-Mella-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/09/Formenti_Pieve-di-Urago-Mella-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2018/09/Formenti_Pieve-di-Urago-Mella-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&#8217;arte di Primo Formenti in mostra a Urago Mella"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/larte-di-primo-formenti-in-mostra-a-urago-mella/" rel="bookmark" title="L&#8217;arte di Primo Formenti in mostra a Urago Mella">L&#8217;arte di Primo Formenti in mostra a Urago Mella</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T09:17:51+00:00" >14 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/migrazioni-contaminazione-culturale-tra-i-popoli/" rel="bookmark" title="Migrazioni, contaminazione culturale tra i popoli"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2016/09/Filippo-Venezia-Code-di-migranti-per-la-colazione-al-porto-di-Lampedusa-2011-fotografia-a-colori-70x100-cm-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2016/09/Filippo-Venezia-Code-di-migranti-per-la-colazione-al-porto-di-Lampedusa-2011-fotografia-a-colori-70x100-cm-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2016/09/Filippo-Venezia-Code-di-migranti-per-la-colazione-al-porto-di-Lampedusa-2011-fotografia-a-colori-70x100-cm-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Migrazioni, contaminazione culturale tra i popoli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/migrazioni-contaminazione-culturale-tra-i-popoli/" rel="bookmark" title="Migrazioni, contaminazione culturale tra i popoli">Migrazioni, contaminazione culturale tra i popoli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-09T09:11:32+00:00" >9 settembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/moda-e-made-in-italy-un-corso-gratuito-a-brescia/" rel="bookmark" title="Moda e made in Italy: un corso gratuito a Brescia"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/10/cravatte-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/10/cravatte-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2017/10/cravatte-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Moda e made in Italy: un corso gratuito a Brescia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/moda-e-made-in-italy-un-corso-gratuito-a-brescia/" rel="bookmark" title="Moda e made in Italy: un corso gratuito a Brescia">Moda e made in Italy: un corso gratuito a Brescia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T12:53:04+00:00" >19 ottobre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>Seguici su Facebook</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpopolisweb&tabs=diario&width=300&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=728558000541473" width="300" height="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_4 widget widget_wysija"><h4 class="td-block-title"><span>Iscriviti alla Newsletter di Popolis</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Termini &amp; Condizioni</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Ho letto i termini e le condizioni</label>
    
</p>
Leggi la nostra <a href="https://www.iubenda.com/privacy-policy/45908788" class="iubenda-nostyle no-brand iubenda-embed iub-legal-only" title="Privacy Policy">Privacy Policy</a></a>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside>            </div>

        </div>
    </div>
</div>
<style>
.menu-menu-inferiore-container { float: right; }
</style>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">

						
						<a href="https://www.iubenda.com/privacy-policy/45908788/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed iubenda-custom" title="Cookie Policy">Cookie Policy</a> 
						<a href="https://www.iubenda.com/privacy-policy/45908788" class="iubenda-nostyle no-brand iubenda-embed iub-legal-only iubenda-custom" title="Privacy Policy">Privacy Policy</a> 

                        <div class="menu-menu-inferiore-container"><ul id="menu-menu-inferiore" class="td-subfooter-menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-50"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3484"><a href="https://www.popolis.it/contatta-popolis/">Contattaci</a></li>
<li id="menu-item-11221" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11221"><a href="https://www.popolis.it/disclaimer/">Disclaimer</a></li>
</ul></div>
                </div>
						<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>


                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Popolis.it<br />Editore: <a href="https://www.cassapadana.it" target="_blank">Cassa Padana BCC</a> - P.IVA: 02529020220 - C.F.: 01741030983                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.popolis.it/wp-admin/admin-ajax.php";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/un-parco-di-farfalle-per-difendere-lambiente/" rel="bookmark" title="Un parco di farfalle, per difendere l&#8217;ambiente"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/09/IMG_7818-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/09/IMG_7818-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2017/09/IMG_7818-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un parco di farfalle, per difendere l&#8217;ambiente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/un-parco-di-farfalle-per-difendere-lambiente/" rel="bookmark" title="Un parco di farfalle, per difendere l&#8217;ambiente">Un parco di farfalle, per difendere l&#8217;ambiente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-05T07:10:38+00:00" >5 ottobre 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/ecco-il-calendario-definitivo-del-campionato-di-serie-c-gold/" rel="bookmark" title="Ecco il calendario definitivo del campionato di serie C Gold"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/03/basket-2-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/03/basket-2-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2017/03/basket-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ecco il calendario definitivo del campionato di serie C Gold"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/ecco-il-calendario-definitivo-del-campionato-di-serie-c-gold/" rel="bookmark" title="Ecco il calendario definitivo del campionato di serie C Gold">Ecco il calendario definitivo del campionato di serie C Gold</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T15:41:04+00:00" >29 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/il-fotografo-steve-mccurry-a-brescia/" rel="bookmark" title="Il fotografo Steve McCurry a Brescia"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/07/Steve-McCurry-100x70.png" srcset="https://www.popolis.it/wp-content/uploads/2017/07/Steve-McCurry-100x70.png 100w, https://www.popolis.it/wp-content/uploads/2017/07/Steve-McCurry-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il fotografo Steve McCurry a Brescia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/il-fotografo-steve-mccurry-a-brescia/" rel="bookmark" title="Il fotografo Steve McCurry a Brescia">Il fotografo Steve McCurry a Brescia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-05T09:30:56+00:00" >5 luglio 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5d0a910e28149
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"990050807.3a81a9f.f435ff8d604c425ea0f30fe8c67a5df8","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/functions.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/themes/Popolis/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"19bdfa384e","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/captcha/js/front_end_script.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[128114]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.popolis.it/wp-content/themes/Popolis-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.popolis.it/wp-content/themes/Popolis';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>