<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>I laghi della Lombardia secondo Legambiente - Popolis</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.popolis.it/xmlrpc.php" />
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1169505,"cookiePolicyId":45908788}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>
<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.popolis.it/wp-content/uploads/2013/11/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_144.png" />

<meta name="description" content="Si è conclusa la tappa lombarda di Goletta dei Laghi, la campagna di Legambiente di monitoraggio delle acque dei bacini italiani" />
<link rel="canonical" href="https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I laghi della Lombardia secondo Legambiente - Popolis" />
<meta property="og:description" content="Si è conclusa la tappa lombarda di Goletta dei Laghi, la campagna di Legambiente di monitoraggio delle acque dei bacini italiani" />
<meta property="og:url" content="https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/" />
<meta property="og:site_name" content="Popolis" />
<meta property="article:publisher" content="https://www.facebook.com/popolisweb" />
<meta property="article:published_time" content="2021-08-26T02:00:45+00:00" />
<meta property="article:modified_time" content="2021-08-23T12:30:11+00:00" />
<meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="713" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@popolisweb" />
<meta name="twitter:site" content="@popolisweb" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Valerio Gardoni" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.popolis.it/#organization","name":"Popolis","url":"https://www.popolis.it/","sameAs":["https://www.facebook.com/popolisweb","https://www.instagram.com/popolisweb","https://www.youtube.com/popolisweb","https://twitter.com/popolisweb"],"logo":{"@type":"ImageObject","@id":"https://www.popolis.it/#logo","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2020/03/popolis_retina_2020.png","contentUrl":"https://www.popolis.it/wp-content/uploads/2020/03/popolis_retina_2020.png","width":1000,"height":232,"caption":"Popolis"},"image":{"@id":"https://www.popolis.it/#logo"}},{"@type":"WebSite","@id":"https://www.popolis.it/#website","url":"https://www.popolis.it/","name":"Popolis","description":"Dove cresce il valore degli interessi comuni","publisher":{"@id":"https://www.popolis.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.popolis.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/#primaryimage","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1.jpg","contentUrl":"https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1.jpg","width":1000,"height":713},{"@type":"WebPage","@id":"https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/#webpage","url":"https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/","name":"I laghi della Lombardia secondo Legambiente - Popolis","isPartOf":{"@id":"https://www.popolis.it/#website"},"primaryImageOfPage":{"@id":"https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/#primaryimage"},"datePublished":"2021-08-26T02:00:45+00:00","dateModified":"2021-08-23T12:30:11+00:00","description":"Si \u00e8 conclusa la tappa lombarda di Goletta dei Laghi, la campagna di Legambiente di monitoraggio delle acque dei bacini italiani","breadcrumb":{"@id":"https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/"]}]},{"@type":"BreadcrumbList","@id":"https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.popolis.it/"},{"@type":"ListItem","position":2,"name":"I laghi della Lombardia secondo Legambiente"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/#article","isPartOf":{"@id":"https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/#webpage"},"author":{"@id":"https://www.popolis.it/#/schema/person/4e322cb8f85bfd23861c2c75319f6f56"},"headline":"I laghi della Lombardia secondo Legambiente","datePublished":"2021-08-26T02:00:45+00:00","dateModified":"2021-08-23T12:30:11+00:00","mainEntityOfPage":{"@id":"https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/#webpage"},"wordCount":616,"commentCount":0,"publisher":{"@id":"https://www.popolis.it/#organization"},"image":{"@id":"https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/#primaryimage"},"thumbnailUrl":"https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1.jpg","keywords":["Ceresio","Garda","Goletta dei Laghi","iseo","Legambiente","Varese e Lario","Verbano"],"articleSection":["Copertina","Cultura &amp; Societ\u00e0","No Profit","Territorio"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/#respond"]}]},{"@type":"Person","@id":"https://www.popolis.it/#/schema/person/4e322cb8f85bfd23861c2c75319f6f56","name":"Valerio Gardoni","image":{"@type":"ImageObject","@id":"https://www.popolis.it/#personlogo","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2014/01/valerio_gardoni_800-150x150.jpg","contentUrl":"https://www.popolis.it/wp-content/uploads/2014/01/valerio_gardoni_800-150x150.jpg","caption":"Valerio Gardoni"},"description":"Giornalista, fotoreporter, inviato, nato a Orzinuovi, Brescia, oggi vive in un cascinale in riva al fiume Oglio. Guida fluviale, istruttore e formatore di canoa, alpinista, viaggia a piedi, in bicicletta, in canoa o kayak. Ha partecipato a molte spedizioni internazionali discendendo fiumi nei cinque continenti. La fotografia \u00e8 il \u201csuo\u201d mezzo per cogliere la misteriosa essenza della vita. Collabora con Operazione Mato Grosso, Mountain Wilderness, Emergency, AAZ Zanskar.","url":"https://www.popolis.it/author/valerio-gardoni/"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; Feed" href="https://www.popolis.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; Feed dei commenti" href="https://www.popolis.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; I laghi della Lombardia secondo Legambiente Feed dei commenti" href="https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.popolis.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css' href='https://www.popolis.it/wp-content/plugins/rss-feed-widget/css/style.css?ver=2021080230' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.popolis.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.popolis.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.popolis.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.popolis.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Fira Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/firasans/v11/va9E4kDNxMZdWfMOD5Vvl4jO.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/merriweather/v25/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptsans/v12/jizaRExUiTo99u79D0KEwA.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Sans Narrow';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptsansnarrow/v12/BngRUXNadjH0qYEzV7ab-oWlsbCGwRg.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotocondensed/v19/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.popolis.it/wp-content/themes/Popolis/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.popolis.it/wp-content/themes/Popolis-child/style.css?ver=10.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.popolis.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/style_pro/demo_style.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.popolis.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.popolis.it/wp-json/wp/v2/posts/166718" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.popolis.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.popolis.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.popolis.it/?p=166718' />
<link rel="alternate" type="application/json+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fi-laghi-della-lombardia-secondo-legambiente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fi-laghi-della-lombardia-secondo-legambiente%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"1fc64f9732","wpRestUrl":"https:\/\/www.popolis.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.popolis.it\/wp-admin\/","wpRestNonce":"1fc64f9732","wpRestUrl":"https:\/\/www.popolis.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.popolis.it\/wp-admin\/","wpRestNonce":"1fc64f9732","wpRestUrl":"https:\/\/www.popolis.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":166718};
    </script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38998252-2', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);


jQuery(document).ready(function (){
jQuery('.home .fotonotizia .td-module-thumb .td-image-wrap').removeAttr('href');
jQuery('.home .fotonotizia .td-module-meta-info .entry-title a').removeAttr('href');
jQuery(".fotonotizia").click(function(){
window.location.href = "https://www.popolis.it/canale/fotonotizia/";
});
});
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.popolis.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.popolis.it/canale/copertina-home/",
                    "name": "Copertina"
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #999999;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #999999;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #999999;
                }
                .tdm-btn-style1 {
					background-color: #999999;
				}
				.tdm-btn-style2:before {
				    border-color: #999999;
				}
				.tdm-btn-style2 {
				    color: #999999;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #999999;
                    -moz-box-shadow: 0 2px 16px #999999;
                    box-shadow: 0 2px 16px #999999;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #999999;
                    -moz-box-shadow: 0 4px 26px #999999;
                    box-shadow: 0 4px 26px #999999;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-166718 single-format-standard td-standard-pack i-laghi-della-lombardia-secondo-legambiente global-block-template-4 single_template_3  tdc-header-template  tdc-footer-template td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/popolisweb" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/popolisweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/popolis" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.popolis.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/popolisweb" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/popolisweb" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-67078" class="nascosto menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-first menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-67080" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li id="menu-item-142594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142594"><a href="https://www.popolis.it/canale/servizi/">Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-150846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150846"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
<li id="menu-item-142596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/">Grafopsicologia</a></li>
<li id="menu-item-142595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/">Naturapatia per animali</a></li>
<li id="menu-item-12126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12126"><a href="https://www.pinterest.com/popolis/">Popolis Multimedia</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li id="menu-item-142589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/">No Profit</a></li>
<li id="menu-item-142597" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-142597"><a href="https://www.popolis.it/canale/territorio/">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
<li id="menu-item-142598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/">Cremona</a></li>
<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
</ul>
</li>
<li id="menu-item-142599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142599"><a href="https://www.popolis.it/canale/scuola/">Scuola</a></li>
<li id="menu-item-142588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142588"><a href="https://www.popolis.it/canale/tempo-libero/">Tempo Libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-10277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
<li id="menu-item-4978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
<li id="menu-item-3590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
<li id="menu-item-12032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
</ul>
</li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
<li id="menu-item-11207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
<li id="menu-item-143048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/">Libri</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
<li id="menu-item-66448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li id="menu-item-142600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142600"><a href="https://www.popolis.it/canale/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
<li id="menu-item-11624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
<li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
<li id="menu-item-11622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
<li id="menu-item-11620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li id="menu-item-8925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.popolis.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ea2e2e !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt="Logo" title="" width="100" height="60" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
padding-top:32px !important;
}
}

</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_18 td_block_template_4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}.tdi_18.td-a-rec-img{
				    text-align: left;
				}.tdi_18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>



</div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_25" class="tdc-zone"><div class="tdc_zone tdi_26  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_26{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26{
position:relative;
}

</style>
<div class="tdi_25_rand_style td-element-style"><style>
.tdi_25_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28.tdc-row-content-vert-center,
                    .tdi_28.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-bottom,
                    .tdi_28.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_27_rand_style td-element-style"><style>
.tdi_27_rand_style{
background-color:#174970 !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_31 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_31" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_31{
width:85% !important;
}

</style>
<style>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</style>
<style>
.tdi_31 .tdb-menu > li > a:after,
				.tdi_31 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_31 class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione</div></a></li>
<li id="menu-item-11341" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11341"><a href="https://www.popolis.it/l-editore/"><div class="tdb-menu-item-text">Cassa Padana BCC</div></a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577"><a href="https://www.popolis.it/i-nostri-progetti/"><div class="tdb-menu-item-text">I nostri progetti</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
width:15% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_36">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_36{
                    display: inline-block;
                }.tdi_36 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdb-head-date-txt{
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;letter-spacing:0px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">giovedì 26 Agosto 2021</div></div></div> </div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38{
width:5% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
width:5% !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.popolis.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_40" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41.tdc-row-content-vert-center,
                    .tdi_41.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-bottom,
                    .tdi_41.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41{
position:relative;
}

.tdi_41 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_40_rand_style td-element-style"><style>
.tdi_40_rand_style{
background-color:#ea2e2e !important;
}
 </style></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_43{
width:8% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_44">
<style>
/* custom css */
.tdi_44 .tdb-logo-a,
                .tdi_44 h1{
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_44 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_44 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_44 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:16px !important;;
                }.tdi_44 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:25px !important;text-transform:uppercase !important;;
                }.tdi_44 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_44 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina-1.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt="Logo" title="" width="100" height="60" /></span></a></div></div> </div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
padding-right:30px !important;
padding-left:30px !important;
width:77% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
padding-right:20px !important;
padding-left:20px !important;
width:60% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_47" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: #ea2e2e;
				}.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_47 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione di Popolis.it</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142594 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/servizi/"><div class="tdb-menu-item-text">Servizi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-150846"><a href="https://www.popolis.it/agenda/"><div class="tdb-menu-item-text">Agenda</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/"><div class="tdb-menu-item-text">Grafopsicologia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/"><div class="tdb-menu-item-text">Naturapatia per animali</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-12126"><a href="https://www.pinterest.com/popolis/"><div class="tdb-menu-item-text">Popolis Multimedia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/"><div class="tdb-menu-item-text">Archivio Articoli Scaduti</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/"><div class="tdb-menu-item-text">No Profit</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142597 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/territorio/"><div class="tdb-menu-item-text">Territorio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/"><div class="tdb-menu-item-text">Brescia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/"><div class="tdb-menu-item-text">Cremona</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/"><div class="tdb-menu-item-text">Mantova</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/"><div class="tdb-menu-item-text">Parma</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/"><div class="tdb-menu-item-text">Rovigo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/"><div class="tdb-menu-item-text">Verona</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142599"><a href="https://www.popolis.it/canale/scuola/"><div class="tdb-menu-item-text">Scuola</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142588 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/"><div class="tdb-menu-item-text">Tempo Libero</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-359 tdb-menu-item-inactive"><a href="https://www.popolis.it/tempo-libero/cinema/"><div class="tdb-menu-item-text">Cinema</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/"><div class="tdb-menu-item-text">Recensioni</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/"><div class="tdb-menu-item-text">Cultura &#038; Società</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/"><div class="tdb-menu-item-text">Dalla Bassa</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/"><div class="tdb-menu-item-text">Dentro la notizia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/"><div class="tdb-menu-item-text">Fiori &#038; Co.</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-181 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/"><div class="tdb-menu-item-text">Gastronomia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/"><div class="tdb-menu-item-text">Antipasti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/"><div class="tdb-menu-item-text">Primi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/"><div class="tdb-menu-item-text">Secondi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/"><div class="tdb-menu-item-text">Contorni</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/"><div class="tdb-menu-item-text">Dolci</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/"><div class="tdb-menu-item-text">Erbe e fiori</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/"><div class="tdb-menu-item-text">Condimenti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/"><div class="tdb-menu-item-text">Bevande</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/"><div class="tdb-menu-item-text">Videoricette</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/"><div class="tdb-menu-item-text">In viaggio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/"><div class="tdb-menu-item-text">Incontri</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/"><div class="tdb-menu-item-text">Internet e dintorni</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/"><div class="tdb-menu-item-text">Itinerari</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/"><div class="tdb-menu-item-text">Libri</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/"><div class="tdb-menu-item-text">Mostre</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/"><div class="tdb-menu-item-text">Musica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/"><div class="tdb-menu-item-text">Storie e Misteri</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/"><div class="tdb-menu-item-text">Teatro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/"><div class="tdb-menu-item-text">Vacanzaltre</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142600 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/"><div class="tdb-menu-item-text">Economia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-2812 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/"><div class="tdb-menu-item-text">Finanza Agevolata</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/"><div class="tdb-menu-item-text">Bandi Regionali</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/"><div class="tdb-menu-item-text">Bandi Nazionali</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/"><div class="tdb-menu-item-text">Bandi Europei</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/mondo/"><div class="tdb-menu-item-text">Mondo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/"><div class="tdb-menu-item-text">Palestina</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/"><div class="tdb-menu-item-text">Perù</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/"><div class="tdb-menu-item-text">Ghana</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/"><div class="tdb-menu-item-text">Messico</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/"><div class="tdb-menu-item-text">Cina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/"><div class="tdb-menu-item-text">Speciali</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">...</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_52 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_52">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_53 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 16.8px;
				}.tdi_53 .tdm-social-item i.td-icon-twitter,
				.tdi_53 .tdm-social-item i.td-icon-linkedin,
				.tdi_53 .tdm-social-item i.td-icon-pinterest,
				.tdi_53 .tdm-social-item i.td-icon-blogger,
				.tdi_53 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_53 .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_53 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_53 .tdm-social-item i,
				.tds-team-member2 .tdi_53.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_53 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_53.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_53 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53 .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 15.4px;
				}.tdi_53 .tdm-social-item i.td-icon-twitter,
				.tdi_53 .tdm-social-item i.td-icon-linkedin,
				.tdi_53 .tdm-social-item i.td-icon-pinterest,
				.tdi_53 .tdm-social-item i.td-icon-blogger,
				.tdi_53 .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_53 .tdm-social-item{
					width: 15.4px;
					height: 15.4px;
				
				    margin: 3px 6px 3px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_53"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis" target="_blank" title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis" target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }.tdi_55:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_55:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_55{
position:relative;
}

</style>
<div class="tdi_54_rand_style td-element-style"><style>
.tdi_54_rand_style{
background-color:#ea2e2e !important;
}
 </style></div><div id="tdi_56" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_57 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_57 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_57.tdc-row-content-vert-center,
                    .tdi_57.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_57.tdc-row-content-vert-bottom,
                    .tdi_57.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_57.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_57.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_60 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_60">
<style>
/* custom css */
.tdi_60 .tdb-logo-a,
                .tdi_60 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_60 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_60 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_60 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_60 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_60 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_60 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }.tdi_60 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_60 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_60 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt="Logo" title="" width="100" height="60" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">
</span></span></a></div></div> </div></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_62{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
width:58% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_63 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_63" style=" z-index: 999;">
<style>
/* custom css */
.tdi_63 .td_block_inner{
                    text-align: center;
                }.tdi_63 .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_63 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63 .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_63 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_63 .tdb-menu > li > a,
                .tdi_63 .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_63 .tdb-menu > li .tdb-menu-sep,
                .tdi_63 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_63 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_63 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_63 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_63 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_63 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_63 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_63 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_63 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_63 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_63 .tdb-menu > li > a,
                .tdi_63 .td-subcat-more,
                .tdi_63 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:16px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_63 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_63 .tdb-menu .tdb-normal-menu ul,
                .tdi_63 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_63:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_63 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_63 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_63 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63 .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_63 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63 .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_63 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_63 .tdb-menu > li > a,
                .tdi_63 .td-subcat-more,
                .tdi_63 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:48px !important;font-weight:700 !important;
                }
}
</style>
<style>
.tdi_63 .tdb-menu > li > a:after,
				.tdi_63 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_63 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione di Popolis.it</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142594 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/servizi/"><div class="tdb-menu-item-text">Servizi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-150846"><a href="https://www.popolis.it/agenda/"><div class="tdb-menu-item-text">Agenda</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/"><div class="tdb-menu-item-text">Grafopsicologia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/"><div class="tdb-menu-item-text">Naturapatia per animali</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-12126"><a href="https://www.pinterest.com/popolis/"><div class="tdb-menu-item-text">Popolis Multimedia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/"><div class="tdb-menu-item-text">Archivio Articoli Scaduti</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/"><div class="tdb-menu-item-text">No Profit</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142597 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/territorio/"><div class="tdb-menu-item-text">Territorio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/"><div class="tdb-menu-item-text">Brescia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/"><div class="tdb-menu-item-text">Cremona</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/"><div class="tdb-menu-item-text">Mantova</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/"><div class="tdb-menu-item-text">Parma</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/"><div class="tdb-menu-item-text">Rovigo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/"><div class="tdb-menu-item-text">Verona</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142599"><a href="https://www.popolis.it/canale/scuola/"><div class="tdb-menu-item-text">Scuola</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142588 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/"><div class="tdb-menu-item-text">Tempo Libero</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-359 tdb-menu-item-inactive"><a href="https://www.popolis.it/tempo-libero/cinema/"><div class="tdb-menu-item-text">Cinema</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/"><div class="tdb-menu-item-text">Recensioni</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/"><div class="tdb-menu-item-text">Cultura &#038; Società</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/"><div class="tdb-menu-item-text">Dalla Bassa</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/"><div class="tdb-menu-item-text">Dentro la notizia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/"><div class="tdb-menu-item-text">Fiori &#038; Co.</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-181 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/"><div class="tdb-menu-item-text">Gastronomia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/"><div class="tdb-menu-item-text">Antipasti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/"><div class="tdb-menu-item-text">Primi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/"><div class="tdb-menu-item-text">Secondi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/"><div class="tdb-menu-item-text">Contorni</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/"><div class="tdb-menu-item-text">Dolci</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/"><div class="tdb-menu-item-text">Erbe e fiori</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/"><div class="tdb-menu-item-text">Condimenti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/"><div class="tdb-menu-item-text">Bevande</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/"><div class="tdb-menu-item-text">Videoricette</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/"><div class="tdb-menu-item-text">In viaggio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/"><div class="tdb-menu-item-text">Incontri</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/"><div class="tdb-menu-item-text">Internet e dintorni</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/"><div class="tdb-menu-item-text">Itinerari</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/"><div class="tdb-menu-item-text">Libri</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/"><div class="tdb-menu-item-text">Mostre</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/"><div class="tdb-menu-item-text">Musica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/"><div class="tdb-menu-item-text">Storie e Misteri</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/"><div class="tdb-menu-item-text">Teatro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/"><div class="tdb-menu-item-text">Vacanzaltre</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142600 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/"><div class="tdb-menu-item-text">Economia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-2812 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/"><div class="tdb-menu-item-text">Finanza Agevolata</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/"><div class="tdb-menu-item-text">Bandi Regionali</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/"><div class="tdb-menu-item-text">Bandi Nazionali</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/"><div class="tdb-menu-item-text">Bandi Europei</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/mondo/"><div class="tdb-menu-item-text">Mondo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/"><div class="tdb-menu-item-text">Palestina</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/"><div class="tdb-menu-item-text">Perù</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/"><div class="tdb-menu-item-text">Ghana</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/"><div class="tdb-menu-item-text">Messico</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/"><div class="tdb-menu-item-text">Cina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/"><div class="tdb-menu-item-text">Speciali</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_68 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_68">
<style>
.tdi_69 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 19.2px;
				}.tdi_69 .tdm-social-item i.td-icon-twitter,
				.tdi_69 .tdm-social-item i.td-icon-linkedin,
				.tdi_69 .tdm-social-item i.td-icon-pinterest,
				.tdi_69 .tdm-social-item i.td-icon-blogger,
				.tdi_69 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_69 .tdm-social-item{
					width: 19.2px;
					height: 19.2px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_69 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_69 .tdm-social-item i,
				.tds-team-member2 .tdi_69.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_69 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_69.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_69 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				}.tdi_69 .tdm-social-item i{
					line-height: 16.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_69"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis" title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
<article id="post-166718" class="td-post-template-3 post-166718 post type-post status-publish format-standard has-post-thumbnail category-copertina-home category-cultura-societa category-no-profit category-territorio tag-ceresio tag-garda tag-goletta-dei-laghi tag-iseo tag-legambiente tag-varese-e-lario tag-verbano td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.popolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Copertina</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1.jpg" data-caption=""><img width="1000" height="713" class="entry-thumb td-modal-image" src="https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1.jpg" srcset="https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1.jpg 1000w, https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1-400x285.jpg 400w, https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1-768x548.jpg 768w, https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1-696x496.jpg 696w, https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1-589x420.jpg 589w, https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1-100x70.jpg 100w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="GolettaDeiLaghi1" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a style="background-color:#000000; color:#fff; border-color:#000000;" href="https://www.popolis.it/canale/copertina-home/">Copertina</a></li><li class="entry-category"><a style="background-color:#a1dc61; color:rgba(0, 0, 0, 0.9); border-color:#a1dc61;" href="https://www.popolis.it/canale/cultura-societa/">Cultura &amp; Società</a></li><li class="entry-category"><a style="background-color:#00d700; color:#fff; border-color:#00d700;" href="https://www.popolis.it/canale/no-profit/">No Profit</a></li><li class="entry-category"><a style="background-color:#fd9a00; color:#fff; border-color:#fd9a00;" href="https://www.popolis.it/canale/territorio/">Territorio</a></li></ul> <h1 class="entry-title">I laghi della Lombardia secondo Legambiente</h1>
<p class="td-post-sub-title">Si è conclusa la tappa lombarda di Goletta dei Laghi, la campagna di Legambiente di monitoraggio delle acque dei bacini italiani</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">a cura di</div> <a href="https://www.popolis.it/author/valerio-gardoni/">Valerio Gardoni</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T04:00:45+02:00">26 Agosto 2021</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fi-laghi-della-lombardia-secondo-legambiente%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+laghi+della+Lombardia+secondo+Legambiente&url=https%3A%2F%2Fwww.popolis.it%2Fi-laghi-della-lombardia-secondo-legambiente%2F&via=popolisweb" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/&amp;media=https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1.jpg&description=Si è conclusa la tappa lombarda di Goletta dei Laghi, la campagna di Legambiente di monitoraggio delle acque dei bacini italiani" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=I+laghi+della+Lombardia+secondo+Legambiente %0A%0A https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4d0b9f5f8fef1f0b9fdfcf5f5f8b9d5f6f4fbf8ebfdf0f8b9eafcfaf6f7fdf6b9d5fcfef8f4fbf0fcf7edfcbffbf6fde0a4f1edede9eaa3b6b6eeeeeeb7e9f6e9f6f5f0eab7f0edb6f0b4f5f8fef1f0b4fdfcf5f5f8b4f5f6f4fbf8ebfdf0f8b4eafcfaf6f7fdf6b4f5fcfef8f4fbf0fcf7edfcb6" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tempo di lettura: </span> <span class="rt-time">3</span> <span class="rt-label rt-postfix">minuti</span></span><p><strong>Si è conclusa la tappa lombarda di <a href="https://mcusercontent.com/fa79a2d50d783e6add916e9c5/files/b7f9740b-2454-d3f8-8c49-14bf105f91af/2021_07_19_dossier_finale_laghi_del_nord.pdf" target="_blank" rel="noopener">Goletta dei Laghi</a>, la campagna di <a href="https://www.legambiente.it/" target="_blank" rel="noopener">Legambiente</a> di monitoraggio</strong> delle acque dei bacini italiani, giunta quest&#8217;anno alla sua 16^ edizione. L&#8217;equipaggio di Goletta si è concentrato sui principali laghi lombardi: <a href="https://mcusercontent.com/fa79a2d50d783e6add916e9c5/files/b7f9740b-2454-d3f8-8c49-14bf105f91af/2021_07_19_dossier_finale_laghi_del_nord.pdf" target="_blank" rel="noopener">Iseo, Garda, Verbano, Ceresio, Varese e Lario</a>, monitorando la qualità delle acque e offrendo uno spazio di riflessione sull&#8217;ecosistema lacustre nel suo complesso.</p>
<p><strong>In particolare, ci si è soffermati su temi quali l&#8217;inquinamento microbiologico, l&#8217;illegalità, gli scarichi abusivi,</strong> la perdita di biodiversità, la sicurezza della navigazione, le speculazioni edilizie e sono state evidenziate anche le migliori pratiche di gestione presenti nei territori per la tutela e la salvaguardia dell&#8217;ecosistema lacuale.<a href="https://www.popolis.it/wp-content/uploads/2021/07/217507795_4438315699532291_4678899376586131757_n.jpg"><img loading="lazy" class=" td-modal-image aligncenter wp-image-166721 size-full" src="https://www.popolis.it/wp-content/uploads/2021/07/217507795_4438315699532291_4678899376586131757_n.jpg" alt="" width="1000" height="667" srcset="https://www.popolis.it/wp-content/uploads/2021/07/217507795_4438315699532291_4678899376586131757_n.jpg 1000w, https://www.popolis.it/wp-content/uploads/2021/07/217507795_4438315699532291_4678899376586131757_n-400x267.jpg 400w, https://www.popolis.it/wp-content/uploads/2021/07/217507795_4438315699532291_4678899376586131757_n-768x512.jpg 768w, https://www.popolis.it/wp-content/uploads/2021/07/217507795_4438315699532291_4678899376586131757_n-696x464.jpg 696w, https://www.popolis.it/wp-content/uploads/2021/07/217507795_4438315699532291_4678899376586131757_n-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p><strong>Sono stati 32 i punti analizzati nell’ambito della Goletta dei Laghi nei laghi Ceresio, Maggiore, Como, Iseo e Garda</strong>. 9 sono risultati “fortemente inquinati”, mentre 4 “inquinati”. Anche per il 2021 è stato messo a punto il monitoraggio delle microplastiche presenti in acqua. Nei prossimi mesi in laboratorio sarà effettuata la caratterizzazione dei materiali trovati e le analisi sul tipo di plastiche prelevate.</p>
<p><strong>Per poter effettuare le analisi, vengono raccolti campioni di acqua superficiale nei diversi laghi,</strong> utilizzando una specifica strumentazione a strascico, dotata di una rete a maglia ultrafine in grado di catturare le microparticelle di plastica con dimensione maggiore ai 300 micrometri. Negli ultimi anni numerosi sono stati gli studi finalizzati a quantificare l’abbondanza di microplastica nell’ambiente marino, mentre sono ancora relativamente pochi i dati sulla sua presenza negli ecosistemi d’acqua dolce.<a href="https://www.popolis.it/wp-content/uploads/2021/07/217836367_4437722059591655_1706406726186804504_n.jpg"><img loading="lazy" class=" td-modal-image aligncenter wp-image-166722 size-full" src="https://www.popolis.it/wp-content/uploads/2021/07/217836367_4437722059591655_1706406726186804504_n.jpg" alt="" width="1000" height="637" srcset="https://www.popolis.it/wp-content/uploads/2021/07/217836367_4437722059591655_1706406726186804504_n.jpg 1000w, https://www.popolis.it/wp-content/uploads/2021/07/217836367_4437722059591655_1706406726186804504_n-400x255.jpg 400w, https://www.popolis.it/wp-content/uploads/2021/07/217836367_4437722059591655_1706406726186804504_n-768x489.jpg 768w, https://www.popolis.it/wp-content/uploads/2021/07/217836367_4437722059591655_1706406726186804504_n-696x443.jpg 696w, https://www.popolis.it/wp-content/uploads/2021/07/217836367_4437722059591655_1706406726186804504_n-659x420.jpg 659w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p><strong>«I tecnici di Goletta dei Laghi monitorano lo stato di qualità dei laghi attraverso le analisi microbiologiche delle acque</strong>, prelevando campioni in diversi punti considerati sensibili sia per l’elevata attività antropica che per la l’affluenza di scarichi nel bacino, spesso segnalati dai cittadini tramite il servizio SOS Goletta – spiega Barbara Meggetto, presidente di Legambiente Lombardia -. Si tratta di un campionamento puntuale che non vuole sostituirsi ai controlli ufficiali, né pretende di assegnare patenti di balneabilità, ma restituisce comunque un&#8217;istantanea utile per individuare i problemi e ragionare sulle soluzioni.</p>
<p><strong> Nel monitoraggio vengono prese in esame le foci dei fiumi e torrenti, gli scarichi e i piccoli canali</strong> che spesso si trovano lungo le rive dei laghi: queste situazioni sono i veicoli principali di contaminazione batterica di origine fecale, indice della presenza di scarichi abusivi o di un insufficiente sistema di depurazione delle acque che attraverso i corsi d’acqua arrivano a lago».<a href="https://www.popolis.it/wp-content/uploads/2019/07/66460767_2543500799013800_5776993993967534080_n.jpg"><img loading="lazy" class=" td-modal-image alignright wp-image-129325 size-full" src="https://www.popolis.it/wp-content/uploads/2019/07/66460767_2543500799013800_5776993993967534080_n.jpg" alt="" width="380" height="507" srcset="https://www.popolis.it/wp-content/uploads/2019/07/66460767_2543500799013800_5776993993967534080_n.jpg 380w, https://www.popolis.it/wp-content/uploads/2019/07/66460767_2543500799013800_5776993993967534080_n-300x400.jpg 300w, https://www.popolis.it/wp-content/uploads/2019/07/66460767_2543500799013800_5776993993967534080_n-60x80.jpg 60w, https://www.popolis.it/wp-content/uploads/2019/07/66460767_2543500799013800_5776993993967534080_n-315x420.jpg 315w" sizes="(max-width: 380px) 100vw, 380px" /></a></p>
<p><strong>La campagna di Legambiente è stata occasione anche per catalogare e analizzare i rifiuti spiaggiati.</strong> L’analisi di questi materiali e il confronto tra le spiagge, permette di comprendere le tipologie di rifiuto più presenti e le attività che hanno portato questi rifiuti sino in spiaggia. Si tratta di uno studio fondamentale, alla base delle proposte politiche e di miglioramento della gestione dei rifiuti, per fronteggiare questo problema. Il 90% dei rifiuti trovati sulle spiagge sono cotton fioc, indice sia della scorretta gestione dei rifiuti urbani che vengono gettati nel wc e non trattenuti dalle maglie dei depuratori. Il secondo tipo di rifiuti rilevati sono i mozziconi di sigarette, abbandonati direttamente dai cittadini. La soluzione parte dalla prevenzione e come Legambiente oltre alle attività di pulizia delle spiagge conduciamo campagne di informazione e sensibilizzazione sul corretto conferimento dei rifiuti.</p>
<p><strong>La campagna di Legambiente è anche occasione per sottolineare le problematiche dei territori</strong> e delle comunità locali. Per sensibilizzare sulla salvaguardia dello stato ecologico dei laghi, è stata redatta la Carta del Lago di Garda, grazie all’impegno volontario di stakeholder pubblici e privati, per un percorso partecipativo iniziato a febbraio 2021 e conclusosi a luglio nell’ambito di Goletta dei Laghi con l’evento di presentazione. L’obiettivo del documento condiviso è adottare una serie di misure volte a ridurre la presenza e gli impatti delle microplastiche.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.popolis.it/tags/ceresio/">Ceresio</a></li><li><a href="https://www.popolis.it/tags/garda/">Garda</a></li><li><a href="https://www.popolis.it/tags/goletta-dei-laghi/">Goletta dei Laghi</a></li><li><a href="https://www.popolis.it/tags/iseo/">iseo</a></li><li><a href="https://www.popolis.it/tags/legambiente/">Legambiente</a></li><li><a href="https://www.popolis.it/tags/varese-e-lario/">Varese e Lario</a></li><li><a href="https://www.popolis.it/tags/verbano/">Verbano</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fi-laghi-della-lombardia-secondo-legambiente%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+laghi+della+Lombardia+secondo+Legambiente&url=https%3A%2F%2Fwww.popolis.it%2Fi-laghi-della-lombardia-secondo-legambiente%2F&via=popolisweb" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/&amp;media=https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1.jpg&description=Si è conclusa la tappa lombarda di Goletta dei Laghi, la campagna di Legambiente di monitoraggio delle acque dei bacini italiani" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=I+laghi+della+Lombardia+secondo+Legambiente %0A%0A https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a33472e626f6966672e6a6b62626f2e4261636c6f7c6a676f2e7d6b6d61606a612e426b696f636c676b607a6b286c616a7733667a7a7e7d342121797979207e617e6162677d20677a216723626f696667236a6b62626f236261636c6f7c6a676f237d6b6d61606a6123626b696f636c676b607a6b21" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="author-box-wrap"><a href="https://www.popolis.it/author/valerio-gardoni/"><img data-del="avatar" alt='' src='https://www.popolis.it/wp-content/uploads/2014/01/valerio_gardoni_800-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.popolis.it/author/valerio-gardoni/">Valerio Gardoni</a></span></div><div class="td-author-description">Giornalista, fotoreporter, inviato, nato a Orzinuovi, Brescia, oggi vive in un cascinale in riva al fiume Oglio. Guida fluviale, istruttore e formatore di canoa, alpinista, viaggia a piedi, in bicicletta, in canoa o kayak. Ha partecipato a molte spedizioni internazionali discendendo fiumi nei cinque continenti. La fotografia è il “suo” mezzo per cogliere la misteriosa essenza della vita. Collabora con Operazione Mato Grosso, Mountain Wilderness, Emergency, AAZ Zanskar.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valerio Gardoni"></span><meta itemprop="datePublished" content="2021-08-26T04:00:45+02:00"><meta itemprop="dateModified" content="2021-08-23T14:30:11+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.popolis.it/i-laghi-della-lombardia-secondo-legambiente/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2020/01/popolis_272x90-1.png"></span><meta itemprop="name" content="Popolis"></span><meta itemprop="headline " content="I laghi della Lombardia secondo Legambiente"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2021/07/GolettaDeiLaghi1.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="713"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_71 td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="tdi_71"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_71 = new tdBlock();
block_tdi_71.id = "tdi_71";
block_tdi_71.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_71","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":166718,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_71","tdc_css_class_style":"tdi_71_rand_style"}';
block_tdi_71.td_column_number = "3";
block_tdi_71.block_type = "td_block_related_posts";
block_tdi_71.post_count = "3";
block_tdi_71.found_posts = "83";
block_tdi_71.header_color = "";
block_tdi_71.ajax_pagination_infinite_stop = "";
block_tdi_71.max_num_pages = "28";
tdBlocksArray.push(block_tdi_71);
</script><h4 class="td-related-title td-block-title"><a id="tdi_72" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_71" href="#">Articoli correlati</a><a id="tdi_73" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_71" href="#">Di più dello stesso autore</a></h4><div id=tdi_71 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.popolis.it/carovana-dei-ghiacciai-in-cammino-sulle-montagne-italiane/" rel="bookmark" class="td-image-wrap " title="Carovana dei ghiacciai, in cammino sulle montagne italiane"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carovana dei ghiacciai, in cammino sulle montagne italiane" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/08/ghiacciai_legambiente-1-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/carovana-dei-ghiacciai-in-cammino-sulle-montagne-italiane/" rel="bookmark" title="Carovana dei ghiacciai, in cammino sulle montagne italiane">Carovana dei ghiacciai, in cammino sulle montagne italiane</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.popolis.it/sos-fiumi-microplastiche-e-rifiuti-non-risparmiano-i-corsi-dacqua/" rel="bookmark" class="td-image-wrap " title="Sos fiumi: microplastiche e rifiuti non risparmiano i corsi d’acqua"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sos fiumi: microplastiche e rifiuti non risparmiano i corsi d’acqua" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/08/Plastica-in-mare-@WWF-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/sos-fiumi-microplastiche-e-rifiuti-non-risparmiano-i-corsi-dacqua/" rel="bookmark" title="Sos fiumi: microplastiche e rifiuti non risparmiano i corsi d’acqua">Sos fiumi: microplastiche e rifiuti non risparmiano i corsi d’acqua</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.popolis.it/la-carovana-delle-alpi-di-legambiente/" rel="bookmark" class="td-image-wrap " title="La Carovana delle Alpi di Legambiente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Carovana delle Alpi di Legambiente" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/05/Visit-Brescia-Conca-dellAviolo-2-Edolo-Montagna-Natura-Lago-Neve-Archivio-Parco-Adamello-credit-Dario-Bonzi-1024x683-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-carovana-delle-alpi-di-legambiente/" rel="bookmark" title="La Carovana delle Alpi di Legambiente">La Carovana delle Alpi di Legambiente</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_71" data-td_block_id="tdi_71"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_71" data-td_block_id="tdi_71"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-laghi-della-lombardia-secondo-legambiente/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.popolis.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Inserisci il tuo commento</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Inserisci il tuo nome</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Hai inserito un indirizzo email errato</div>
<div class="td-warning-email">Inserisci la tua email</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, la email e il sito in questo browser per la prossima volta</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='166718' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="text-70" class="td_block_template_4 widget text-70 widget_text"> <div class="textwidget"><div class='inpratica'><div class='graffetta'></div><div class='block-title'><span>In pratica</span></div><strong>Quando</strong>:<br />Luglio - Agosto 2021<br /><strong>Dove</strong>:<br />Laghi Italiani<br /><strong>Contatti & Info</strong>:<br /><p><a href="https://mcusercontent.com/fa79a2d50d783e6add916e9c5/files/b7f9740b-2454-d3f8-8c49-14bf105f91af/2021_07_19_dossier_finale_laghi_del_nord.pdf" target="_blank" rel="noopener">Goletta dei Laghi</a></p>
<p><a href="https://www.legambiente.it/" target="_blank" rel="noopener">Legambiente</a></p>
<p><a href="https://mcusercontent.com/fa79a2d50d783e6add916e9c5/files/b7f9740b-2454-d3f8-8c49-14bf105f91af/2021_07_19_dossier_finale_laghi_del_nord.pdf" target="_blank" rel="noopener">Iseo, Garda, Verbano, Ceresio, Varese e Lario</a></p>
<strong>Mappa</strong>:<br /><iframe width='310' height='200' frameborder='0' scrolling='no' marginheight='0' marginwidth='0' src='https://maps.google.it/maps?q=45.6049385,10.6351414&amp;num=1&amp;t=h&amp;hl=it&amp;ie=UTF8&amp;z=14&amp;ll=45.6049385,10.6351414&amp;output=embed'></iframe><br /><small><a href='https://maps.google.it/maps?q=45.6049385,10.6351414&amp;num=1&amp;t=h&amp;hl=it&amp;ie=UTF8&amp;z=14&amp;ll=45.6049385,10.6351414&amp;source=embed'>Ingrandisci la mappa</a></small></div></div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_74 td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4">
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,255</span><span class="td_social_info td_social_info_name">Mi Piace</span><span class="td_social_button"><a href="https://www.facebook.com/138224646437">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">501</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/popolisweb#">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">529</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/popolisweb">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">3,550</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/popolisweb">Iscritto</a></span></div></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget tdi_75 td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="tdi_75"><script>var block_tdi_75 = new tdBlock();
block_tdi_75.id = "tdi_75";
block_tdi_75.atts = '{"custom_title":"Gli ultimi articoli","custom_url":"","block_template_id":"td_block_template_4","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-3236","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_75","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_75","tdc_css_class_style":"tdi_75_rand_style"}';
block_tdi_75.td_column_number = "1";
block_tdi_75.block_type = "td_block_7";
block_tdi_75.post_count = "8";
block_tdi_75.found_posts = "50";
block_tdi_75.header_color = "#";
block_tdi_75.ajax_pagination_infinite_stop = "";
block_tdi_75.max_num_pages = "7";
tdBlocksArray.push(block_tdi_75);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Gli ultimi articoli</span></h4></div><div id=tdi_75 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/novita-dalla-corona-platina-piadena/" rel="bookmark" class="td-image-wrap " title="Novità dalla Corona Platina Piadena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="basket 1" title="Novità dalla Corona Platina Piadena" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2017/03/basket-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/novita-dalla-corona-platina-piadena/" rel="bookmark" title="Novità dalla Corona Platina Piadena">Novità dalla Corona Platina Piadena</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-19T12:29:26+02:00">19 Agosto 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/oriente-occidente-bentornata-danza/" rel="bookmark" class="td-image-wrap " title="Oriente Occidente, bentornata danza!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Oriente Occidente, bentornata danza!" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/08/unnamed1_Fotor-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/oriente-occidente-bentornata-danza/" rel="bookmark" title="Oriente Occidente, bentornata danza!">Oriente Occidente, bentornata danza!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T15:15:17+02:00">25 Agosto 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/mostre-alpimagia-riti-leggende-e-misteri-dei-popoli-alpini/" rel="bookmark" class="td-image-wrap " title="AlpiMagia.  Riti, leggende e misteri dei popoli alpini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="AlpiMagia.  Riti, leggende e misteri dei popoli alpini" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/07/foto_5-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/mostre-alpimagia-riti-leggende-e-misteri-dei-popoli-alpini/" rel="bookmark" title="AlpiMagia.  Riti, leggende e misteri dei popoli alpini">AlpiMagia. Riti, leggende e misteri dei popoli alpini</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T01:04:42+02:00">23 Agosto 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/appennino-alberi-in-cammino/" rel="bookmark" class="td-image-wrap " title="Appennino, alberi in cammino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Appennino, alberi in cammino" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/08/Quercia-dei-cento-rami-di-Rondinara-di-Scandiano-RE-credit-Alberi-in-Cammino-5-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/appennino-alberi-in-cammino/" rel="bookmark" title="Appennino, alberi in cammino">Appennino, alberi in cammino</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T03:23:57+02:00">23 Agosto 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/vacanzaltre-san-sepolcro-palio-e-rinascimento/" rel="bookmark" class="td-image-wrap " title="San Sepolcro, palio e rinascimento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="San Sepolcro, palio e rinascimento" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/08/Sansepolcro_panorama-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/vacanzaltre-san-sepolcro-palio-e-rinascimento/" rel="bookmark" title="San Sepolcro, palio e rinascimento">San Sepolcro, palio e rinascimento</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T02:11:21+02:00">25 Agosto 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/novita-dalla-juvi-ferraroni-cremona-3/" rel="bookmark" class="td-image-wrap " title="Novità dalla Juvi Ferraroni Cremona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Novità dalla Juvi Ferraroni Cremona" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2018/10/Basket_Fotolia_182892910_M-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/novita-dalla-juvi-ferraroni-cremona-3/" rel="bookmark" title="Novità dalla Juvi Ferraroni Cremona">Novità dalla Juvi Ferraroni Cremona</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-19T15:41:22+02:00">19 Agosto 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/la-bellezza-delle-montagne-al-mountain-future-festival/" rel="bookmark" class="td-image-wrap " title="La magia delle montagne al Mountain Future Festival"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Monte-Daino_ph.-Oliver-Astrologo" title="La magia delle montagne al Mountain Future Festival" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/08/Monte-Daino_ph.-Oliver-Astrologo.jpg-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-bellezza-delle-montagne-al-mountain-future-festival/" rel="bookmark" title="La magia delle montagne al Mountain Future Festival">La magia delle montagne al Mountain Future Festival</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T01:08:38+02:00">25 Agosto 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/il-cane-una-giornata-per-onorarlo/" rel="bookmark" class="td-image-wrap " title="Il cane, una Giornata per onorarlo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Il cane, una Giornata per onorarlo" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/08/UNITA-CINOFILE-4-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/il-cane-una-giornata-per-onorarlo/" rel="bookmark" title="Il cane, una Giornata per onorarlo">Il cane, una Giornata per onorarlo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T03:14:10+02:00">26 Agosto 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_77{
                    min-height: 0;
                }
</style><div id="tdi_78" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_79,
                .tdi_79 .tdc-columns{
                    min-height: 0;
                }.tdi_79{
					position: relative;
				}.tdi_79 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_79 .tdc-row-divider-top .tdm-svg{
					fill: #e5e5e5;
				}.tdi_79 .tdc-row-divider-top .tdc-divider-space{
					background-color: #e5e5e5;
				
					top: 100%;
				    height: px;
				}.tdi_79 .tdc-row-divider-top{
				    top: px;
				}.tdi_79,
				.tdi_79 .tdc-columns{
				    display: block;
				}.tdi_79 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_79 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_79 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_79 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_79{
padding-top:100px !important;
position:relative;
}

.tdi_79 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
padding-top:0px !important;
}
}

</style>
<div class="tdi_78_rand_style td-element-style"><style>
.tdi_78_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider7 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path class="tdm-svg1" d="M0,700V339l390,47L2000,259V700H0Z" />
<path class="tdm-svg2" d="M0,700V309l390,77L2000,229V700H0Z" />
<path class="tdm-svg3" d="M0,700V279L390,386,2000,199V700H0Z" />
<path class="tdm-svg4" d="M0,700V249L390,386,2000,169V700H0Z" />
</svg></div></div><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 > .wpb_wrapper,
				.tdi_81 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_82 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_82">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_82 .td-block-title > *,
            .td-theme-wrap .tdi_82 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0a0a0a;
            }

            .td-theme-wrap .tdi_82 .td-subcat-dropdown ul:after {
                background-color: #0a0a0a;
            }
            
            
            .td-theme-wrap .tdi_82 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_82 .td_quote_on_blocks,
            .td-theme-wrap .tdi_82 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_82 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_82 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_82 .td-instagram-user a {
                color: #0a0a0a;
            }

            .td-theme-wrap .tdi_82 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_82 .td-load-more-wrap a:hover {
                background-color: #0a0a0a;
                border-color: #0a0a0a;
            }

            .td-theme-wrap .tdi_82 .td-read-more a,
            .td-theme-wrap .tdi_82 .td-weather-information:before,
            .td-theme-wrap .tdi_82 .td-weather-week:before,
            .td-theme-wrap .tdi_82 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_82 .td-post-category,
            .td-theme-wrap .tdi_82 .td-post-category:hover {
                background-color: #0a0a0a;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Tre notizie a caso</span></h4></div><div id=tdi_82 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.popolis.it/natale-a-mantova/" rel="bookmark" class="td-image-wrap " title="Natale a Mantova"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2015/12/Natale-neve.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/natale-a-mantova/" rel="bookmark" title="Natale a Mantova">Natale a Mantova</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:04:55+01:00">23 Dicembre 2016</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.popolis.it/il-caso-spotlight/" rel="bookmark" class="td-image-wrap " title="Il caso Spotlight a Sommacampagna"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2016/03/Caso_spotlight_700.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/il-caso-spotlight/" rel="bookmark" title="Il caso Spotlight a Sommacampagna">Il caso Spotlight a Sommacampagna</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T10:02:47+01:00">24 Marzo 2016</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.popolis.it/germani-basket-brescia-nota-della-societa-sullatleta-franko-bushati/" rel="bookmark" class="td-image-wrap " title="Germani Basket Brescia, nota della società sull&#8217;atleta Franko Bushati"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2017/12/leonessa-dopo-la-prima-sconfitta-696x538.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/germani-basket-brescia-nota-della-societa-sullatleta-franko-bushati/" rel="bookmark" title="Germani Basket Brescia, nota della società sull&#8217;atleta Franko Bushati">Germani Basket Brescia, nota della società sull&#8217;atleta Franko Bushati</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-23T10:37:07+01:00">23 Gennaio 2018</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_85 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_85">
<style>
.td-theme-wrap .tdi_85 .td-block-title > *,
            .td-theme-wrap .tdi_85 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_85 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_85 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_85 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_85 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }

            .td-theme-wrap .tdi_85 .td-subcat-dropdown ul:after {
                background-color: #000000;
            }
            
            
            .td-theme-wrap .tdi_85 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_85 .td_quote_on_blocks,
            .td-theme-wrap .tdi_85 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_85 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_85 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_85 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_85 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_85 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_85 .td-read-more a,
            .td-theme-wrap .tdi_85 .td-weather-information:before,
            .td-theme-wrap .tdi_85 .td-weather-week:before,
            .td-theme-wrap .tdi_85 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_85 .td-post-category,
            .td-theme-wrap .tdi_85 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Più letti</span></h4></div><div id=tdi_85 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/" rel="bookmark" class="td-image-wrap " title="Se il vetro del forno esplode&#8230;."><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2010/03/kitchen-4008901_960_720-696x619.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/" rel="bookmark" title="Se il vetro del forno esplode&#8230;.">Se il vetro del forno esplode&#8230;.</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T03:59:34+02:00">5 Agosto 2020</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/" rel="bookmark" class="td-image-wrap " title="La passione dopo i 50 anni"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2017/07/woman-1369253_1280-696x435.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/" rel="bookmark" title="La passione dopo i 50 anni">La passione dopo i 50 anni</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:35:37+02:00">3 Aprile 2020</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/" rel="bookmark" class="td-image-wrap " title="I Santi nel gioco del lotto&#8230;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2016/05/Gioco_del_lotto_700-696x404.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/" rel="bookmark" title="I Santi nel gioco del lotto&#8230;">I Santi nel gioco del lotto&#8230;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T02:40:50+01:00">2 Novembre 2020</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_89 "><aside class="td_block_template_4 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="https://www.cassapadana.it/news/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.popolis.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Da Cassa Padana BCC</a></span></h4><ul><li><a class='rsswidget' href='https://www.cassapadana.it/news/audioguidafinanza/'>Finanza sostenibile: online un’ audioguida per saperne di più</a></li><li><a class='rsswidget' href='https://www.cassapadana.it/news/giulia/'>In memoria di Giulia: borsa ricerca post-laurea all&#039;Università di Trento </a></li><li><a class='rsswidget' href='https://www.cassapadana.it/news/inbank-facile-ed-efficace/'>Inbank, facile ed efficace, ma prima di tutto sicuro</a></li><li><a class='rsswidget' href='https://www.cassapadana.it/news/interflumina-fausto-desalu/'>Il miracolo d&#039;oro di Fausto illumina l&#039;Interflumina di Casalmaggiore</a></li></ul></aside></div></div></div></div></div><div id="tdi_90" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_91  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_91,
                .tdi_91 .tdc-columns{
                    min-height: 0;
                }.tdi_91,
				.tdi_91 .tdc-columns{
				    display: block;
				}.tdi_91 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_91{
padding-top:20px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_91 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
padding-top:10px !important;
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_90_rand_style td-element-style"><style>
.tdi_90_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: middle;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_94 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_94">
<style>

/* inline tdc_css att */

.tdi_94{
margin-top:50px !important;
margin-left:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:10px !important;
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94{
                    display: inline-block;
                }.tdi_94 .tdb-logo-a,
                .tdi_94 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_94 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_94 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_94 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_94 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_94 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_94 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_94 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_94 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_94 .tdb-logo-icon-svg svg,
                .tdi_94 .tdb-logo-icon-svg svg *{
                    fill: #f5b000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_94 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_94 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_94 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_94 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:28px !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_94 .tdb-logo-icon-svg svg{
                    width: 35px;
                }.tdi_94 .tdb-logo-icon{
                    margin-right: 4px;
                
                    top: 0px;
                }.tdi_94 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_94 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_94 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/popolis_retina_2020.png" src="https://www.popolis.it/wp-content/uploads/2020/03/popolis_2020.png" alt="Logo" title="" width="500" height="116" /></span></a></div></div> </div></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
width:40% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Cos&#x27;è Popolis?</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98 tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_98 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Oggi Popolis dà voce e spazio alle tante esperienze di non profit, cultura e solidarietà che abitano il nostro Paese che ne formano l’anima.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99 tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_99 .tdm-descr a{
                    color: #f90000;
                }.tdi_99 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Contattaci: <a href="/cdn-cgi/l/email-protection#3851565e57784857485754514b16514c"><span class="__cf_email__" data-cfemail="a3cacdc5cce3d3ccd3cccfcad08dcad7">[email&#160;protected]</span></a></p></div></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_102 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_102">
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-top:26px !important;
margin-bottom:-12px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_103 tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_103">
<style>

/* inline tdc_css att */

.tdi_103{
margin-left:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_104 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_104 .tdm-social-item i.td-icon-twitter,
				.tdi_104 .tdm-social-item i.td-icon-linkedin,
				.tdi_104 .tdm-social-item i.td-icon-pinterest,
				.tdi_104 .tdm-social-item i.td-icon-blogger,
				.tdi_104 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_104 .tdm-social-item{
					width: 45px;
					height: 45px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_104 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_104 .tdm-social-item i,
				.tds-team-member2 .tdi_104.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_104 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_104.tds-social1 .tdm-social-item:hover i{
					color: #f5b000;
				}.tdi_104 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_104 .tdm-social-item i.td-icon-twitter,
				.tdi_104 .tdm-social-item i.td-icon-linkedin,
				.tdi_104 .tdm-social-item i.td-icon-pinterest,
				.tdi_104 .tdm-social-item i.td-icon-blogger,
				.tdi_104 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_104 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_104"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis" title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_105" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_106  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_106,
                .tdi_106 .tdc-columns{
                    min-height: 0;
                }.tdi_106,
				.tdi_106 .tdc-columns{
				    display: block;
				}.tdi_106 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_106 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_106 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_106{
position:relative;
}

.tdi_106 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style>
<div class="tdi_105_rand_style td-element-style"><style>
.tdi_105_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_108{
width:60% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109 tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:10px !important;
margin-bottom:-10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_109 .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:41px !important;font-weight:300 !important;
				}.tdi_109 .tdm-descr a{
                    color: #f5b000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_109 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:41px !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">© 2000 Copyright - <a href="https://www.popolis.it" target="_blank">Popolis</a> Editore: <a href="https://www.cassapadana.it" target="_blank">Cassa Padana BCC</a> - P.IVA: 02529020220 - C.F.: 01741030983</p></div></div></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_111{
width:40% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_111{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_112 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_112" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_112{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
margin-top:-4px !important;
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div id=tdi_112 class="td_block_inner td-fix-index"><div class="menu-menu-inferiore-container"><ul id="menu-menu-inferiore" class="tdb-horiz-menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3484"><a href="https://www.popolis.it/contatta-popolis/"><div class="tdb-menu-item-text">Contattaci</div></a></li>
<li id="menu-item-11221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11221"><a href="https://www.popolis.it/disclaimer/"><div class="tdb-menu-item-text">Disclaimer</div></a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/la-luna-nel-pozzo-21-festival-internazionale-del-teatro-in-strada/" rel="bookmark" class="td-image-wrap " title="La Luna nel Pozzo: 21° Festival internazionale del Teatro in strada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Luna nel Pozzo: 21° Festival internazionale del Teatro in strada" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2016/08/Luna-nel-pozzo-COVER-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-luna-nel-pozzo-21-festival-internazionale-del-teatro-in-strada/" rel="bookmark" title="La Luna nel Pozzo: 21° Festival internazionale del Teatro in strada">La Luna nel Pozzo: 21° Festival internazionale del Teatro in strada</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-22T16:47:31+02:00">22 Agosto 2016</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/scuola-di-vela-e-di-vita/" rel="bookmark" class="td-image-wrap " title="Scuola di vela&#8230; e di vita!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Scuola di vela&#8230; e di vita!" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2017/06/vela-a-desenzano-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/scuola-di-vela-e-di-vita/" rel="bookmark" title="Scuola di vela&#8230; e di vita!">Scuola di vela&#8230; e di vita!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T15:25:21+02:00">15 Giugno 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/bonus-bici-come-funziona/" rel="bookmark" class="td-image-wrap " title="Bonus bici, come funziona?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bonus bici, come funziona?" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2019/03/IMG_7953-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/bonus-bici-come-funziona/" rel="bookmark" title="Bonus bici, come funziona?">Bonus bici, come funziona?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T10:30:37+02:00">8 Giugno 2020</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-module-comments { display: none; }
.ricette_box .entry-date, .libri_box .entry-date { display: none; }

.td-post-content a { color: #ea2e2e !important; font-weight: bold !important; }
.td-page-content a { color: #ea2e2e !important; font-weight: bold !important; }
.td-post-content .td-post-author-name a { color: #ffffff !important; }

.nascosto { display: none !important; }
.td_block_popular_categories li:first-child { display: none !important; }
.widget_rss li .rsswidget { font-weight: normal; font-size: 16px; }

/**IN PRATICA**/
.inpratica { position: relative; padding: 10px 10px 25px 10px; box-shadow: 3px 3px 5px #cad5df; background: #eee url(https://popolis.it/wp-content/themes/Popolis-child/images/marker_inpratica.png) bottom right no-repeat; }
.inpratica a { font-weight: bold; background-color: #ea2e2e; color: #ffffff; padding: 0 5px; }
.inpratica a:hover { font-weight: bold; background-color: #ff0000; color: #ffffff; padding: 0 5px; text-decoration: none !important; }
.inpratica p { margin: 0 0 5px !important; }
.inpratica strong {color: #ea2e2e; }
.inpratica .block-title { background: #eee !important; z-index: 4; }
.inpratica .block-title span { background: #ea2e2e !important; }
.inpratica .block-title  { border-color: #ea2e2e !important; }
.inpratica .graffetta { position: absolute; top: -2px; right: 20px; width: 51px; height: 80px; background: url(https://popolis.it/wp-content/themes/Popolis-child/images/graffetta.png) no-repeat; z-index: 5; }

.td-footer-wrap .td_block_template_4 .td-block-title a { color: #fff !important; }

.home .intro_home .td-post-author-name { display: none !important; }

/** FOTONOTIZIA **/
.fotonotizia .entry-title { margin: 10px 0 0 25px; }
.fotonotizia .td-module-meta-info { background: rgba(0,0,0,0.3); }
.fotonotizia:hover { cursor: pointer; }



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.single .td-container, .page .td-container { width: 1220px !important; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.single 
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.tdi_14_1f1 { display: none !important; }
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.popolis.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='rfw-script-js-extra'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2021080230' id='rfw-script-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2021080230' id='rfw-script-fitvid-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a089f7685f","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.15' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcDveIUAAAAAGWbhSPQ_Qy55zrF8P8hGz5Uo9aM&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcDveIUAAAAAGWbhSPQ_Qy55zrF8P8hGz5Uo9aM","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"684b035abb875a40","token":"fd44c631af2744ca82c75ae965b38d40","version":"2021.8.1","si":10}'></script>
</body>
</html>