<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Il rinoceronte di Bassano del Grappa - Popolis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.popolis.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1169505,"cookiePolicyId":45908788}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="icon" type="image/png" href="https://www.popolis.it/wp-content/uploads/2013/11/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il rinoceronte di Bassano del Grappa - Popolis" />
	<meta property="og:description" content="Un rinoceronte gigante incombe sul Brenta. Innocuo, inerte e posizionato in una collocazione appariscente, si erge, in un piccolo cortiletto a terrazza, aperto sul fiume, tra i raccolti perimetri aristocratici di palazzo “Sturm”, a Bassano del Grappa. Lo si vede, pure, dal basso, rasente la corrente fluviale, nella dovuta corrispondenza angolare, cogliendolo anche dalla sponda [&hellip;]" />
	<meta property="og:url" content="https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/" />
	<meta property="og:site_name" content="Popolis" />
	<meta property="article:author" content="https://www.facebook.com/luca.quaresmini.3" />
	<meta property="article:published_time" content="2020-08-25T04:47:59+00:00" />
	<meta property="article:modified_time" content="2020-08-24T13:15:20+00:00" />
	<meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2020/08/Rinoceronte_BassanoGrappa.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="574" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.popolis.it/#organization","name":"Popolis","url":"https://www.popolis.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.popolis.it/#logo","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2020/03/popolis_retina_2020.png","width":1000,"height":232,"caption":"Popolis"},"image":{"@id":"https://www.popolis.it/#logo"}},{"@type":"WebSite","@id":"https://www.popolis.it/#website","url":"https://www.popolis.it/","name":"Popolis","description":"Dove cresce il valore degli interessi comuni","publisher":{"@id":"https://www.popolis.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.popolis.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/#primaryimage","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2020/08/Rinoceronte_BassanoGrappa.jpg","width":1000,"height":574},{"@type":"WebPage","@id":"https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/#webpage","url":"https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/","name":"Il rinoceronte di Bassano del Grappa - Popolis","isPartOf":{"@id":"https://www.popolis.it/#website"},"primaryImageOfPage":{"@id":"https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/#primaryimage"},"datePublished":"2020-08-25T04:47:59+00:00","dateModified":"2020-08-24T13:15:20+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/"]}]},{"@type":"Article","@id":"https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/#article","isPartOf":{"@id":"https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/#webpage"},"author":{"@id":"https://www.popolis.it/#/schema/person/3a2053e0d878f8e120166daff34b9c7f"},"headline":"Il rinoceronte di Bassano del Grappa","datePublished":"2020-08-25T04:47:59+00:00","dateModified":"2020-08-24T13:15:20+00:00","mainEntityOfPage":{"@id":"https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.popolis.it/#organization"},"image":{"@id":"https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/#primaryimage"},"keywords":"Bassano del Grappa,Imperatore Massimiliano I,King Kong Rhino,Papa Leone X,rinoceronte del Brenta,storie e misteri","articleSection":"Copertina,Cultura &amp; Societ\u00e0,Storie e misteri,Tempo Libero","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/#respond"]}]},{"@type":["Person"],"@id":"https://www.popolis.it/#/schema/person/3a2053e0d878f8e120166daff34b9c7f","name":"Luca Quaresmini","image":{"@type":"ImageObject","@id":"https://www.popolis.it/#personlogo","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2014/04/autore.jpg","caption":"Luca Quaresmini"},"description":"Ha la passione dello scrivere che gli permette, nel rispetto dello svolgersi degli avvenimenti, di esprimere se stesso attraverso uno stile personale da cui ne emerge un corrispondente scibile interiore. Le sue costruzioni lessicali seguono percorsi che aprono orizzonti d\u2019empito originale in sintonia con la profondit\u00e0 e la singolarit\u00e0 delle vicende narrate.","sameAs":["https://www.facebook.com/luca.quaresmini.3"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; Feed" href="https://www.popolis.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; Feed dei commenti" href="https://www.popolis.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; Il rinoceronte di Bassano del Grappa Feed dei commenti" href="https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.popolis.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://www.popolis.it/wp-content/plugins/rss-feed-widget/css/style.css?ver=2020080448' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.popolis.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%7CRoboto+Condensed%3A400%7CPT+Sans%3A400%7COswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CFira+Sans%3A400%7CMerriweather%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.popolis.it/wp-content/themes/Popolis/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.popolis.it/wp-content/themes/Popolis-child/style.css?ver=10.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.popolis.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/style_pro/demo_style.css?ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.popolis.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.popolis.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.popolis.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.popolis.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.popolis.it/?p=150086' />
<link rel="alternate" type="application/json+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fil-rinoceronte-di-bassano-del-grappa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fil-rinoceronte-di-bassano-del-grappa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1b7059a30e","wpRestUrl":"https:\/\/www.popolis.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.popolis.it\/wp-admin\/","wpRestNonce":"1b7059a30e","wpRestUrl":"https:\/\/www.popolis.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38998252-2', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.popolis.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.popolis.it/canale/copertina-home/",
                    "name": "Copertina"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #999999;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #999999;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #999999;
                }
                .tdm-btn-style1 {
					background-color: #999999;
				}
				.tdm-btn-style2:before {
				    border-color: #999999;
				}
				.tdm-btn-style2 {
				    color: #999999;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #999999;
                    -moz-box-shadow: 0 2px 16px #999999;
                    box-shadow: 0 2px 16px #999999;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #999999;
                    -moz-box-shadow: 0 4px 26px #999999;
                    box-shadow: 0 4px 26px #999999;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-150086 single-format-standard td-standard-pack il-rinoceronte-di-bassano-del-grappa global-block-template-4 single_template_3  tdc-header-template  tdc-footer-template td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/popolisweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/popolis" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-67078" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-67080" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li id="menu-item-142594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142594"><a href="https://www.popolis.it/canale/servizi/">Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-142596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li id="menu-item-142595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/">Naturapatia per animali</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12126"><a href="http://www.pinterest.com/popolis/">Popolis Multimedia</a></li>
	<li id="menu-item-21438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li id="menu-item-142589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/">No Profit</a></li>
<li id="menu-item-142597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142597"><a href="https://www.popolis.it/canale/territorio/">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li id="menu-item-142598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/">Cremona</a></li>
	<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
</ul>
</li>
<li id="menu-item-142599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142599"><a href="https://www.popolis.it/canale/scuola/">Scuola</a></li>
<li id="menu-item-142588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-142588"><a href="https://www.popolis.it/canale/tempo-libero/">Tempo Libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li id="menu-item-10277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li id="menu-item-4978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li id="menu-item-3590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li id="menu-item-4980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li id="menu-item-12032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li id="menu-item-11207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li id="menu-item-143048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/">Libri</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li id="menu-item-66448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li id="menu-item-142600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142600"><a href="https://www.popolis.it/canale/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li id="menu-item-11624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li id="menu-item-11622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li id="menu-item-11620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li id="menu-item-8925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.popolis.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_929" class="tdc-zone"><div class="tdc_zone tdi_2_48c  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_48c{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_48c{
position:relative;
}
}

</style>
<div class="tdi_1_929_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_929_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_4d7" class="tdc-row"><div class="vc_row tdi_4_d40  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_d40{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_4_d40:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4_d40 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_d40 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_d40{
position:relative;
}
}

</style>
<div class="tdi_3_4d7_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_4d7_rand_style{
background-color:#ea2e2e !important;
}
}
 </style></div><div class="vc_column tdi_6_294  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_294{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_294{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_294{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_fdc td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7_fdc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_fdc{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_fdc{
                    display: inline-block;
                }.tdi_7_fdc .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_fdc .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_fdc .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_dd5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_dd5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_dd5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_dd5{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_f94 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_10_f94" >
<style>
/* custom css */
.tdi_10_f94 .tdb-logo-a,
                .tdi_10_f94 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_10_f94 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_f94 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_f94 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10_f94 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_f94 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_f94 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_10_f94 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_f94 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_f94 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_f94 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_f94 .tdb-logo-text-tagline{
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt=""  title="" width="100" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_f22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_f22{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_f22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_f22{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_262 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_13_262" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_262{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_262{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_262 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_262 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_524" class="tdc-row"><div class="vc_row tdi_15_494  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_494{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_494{
padding-top:32px !important;
}
}

</style><div class="vc_column tdi_17_432  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_432{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_18_a52 td_block_template_4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_a52{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_a52.td-a-rec-img,
				.tdi_18_a52 .td-adspot-title{
				    text-align: left;
				}.tdi_18_a52.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_18_a52 .td-element-style{
					z-index: -1;
				}
</style><!--<div class="td-all-devices"><a href="https://www.popolis.it/noi-giochiamo-insieme-con-la-bassa-parmense-calcio/?utm_campaign=Giochiamo_Insieme&utm_medium=Banner_Home&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/04/banner_giochiamoinsieme.jpg" /></a>

<div class="td-all-devices"><a href="https://www.cassapadana.it/l-impresa-nel-mondo-dell-allerta-precoce-sfide-e-opportunita/?utm_campaign=Convegno_23maggio2019&utm_medium=Banner&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/05/Banner_Popolis_allertaprecoce.png" /></a></div>
</div>

<div class="td-all-devices"><a href="https://www.popolis.it/no-profit/goccia-magazine/?utm_campaign=Goccia_Magazine&utm_medium=Banner&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/05/banner_popolis_goccia.png" /></a></div>-->

<!--<div class="td-all-devices"><a href="https://www.cassapadana.it/?utm_campaign=HP_Popolis&utm_medium=Banner&utm_source=Popolis.it" target="_blank"><img src="https://www.popolis.it/wp-content/uploads/2019/06/banner_cp_popolis.png" /></a></div>-->

<!--<div class="td-all-devices"><a href="https://www.popolis.it/allombra-dellabbazia-2019/" target="_blank" title="All'ombra dell'Abbazia - Edizione 2019"><img src="https://www.popolis.it/wp-content/uploads/2019/09/banner_ombra_abbazia_2019.png" /></a></div>-->

<!--<div class="td-all-devices"><a href="http://www.salute.gov.it/portale/home.html" target="_blank"><img src="https://www.popolis.it/wp-content/uploads/2020/03/rimani_a_casa.png" /></a></div>

<div class="td-all-devices"><a href="https://www.popolis.it/speciali/coronavirus-istruzioni-per-tempi-difficili/"><img src="https://www.popolis.it/wp-content/uploads/2020/03/banner-popolis.jpg" /></a></div>-->






</div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_19_33a" class="tdc-zone"><div class="tdc_zone tdi_20_854  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20_854{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21_528" class="tdc-row"><div class="vc_row tdi_22_af9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22_af9{
                    min-height: 0;
                }
</style><div class="vc_column tdi_24_f8f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_f8f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_25_45a" class="tdc-zone"><div class="tdc_zone tdi_26_dd2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26_dd2{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26_dd2{
position:relative;
}

</style>
<div class="tdi_25_45a_rand_style td-element-style" ><style>
.tdi_25_45a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27_cc4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28_c83  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28_c83{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_28_c83 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28_c83 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_c83.tdc-row-content-vert-center,
                    .tdi_28_c83.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_c83.tdc-row-content-vert-bottom,
                    .tdi_28_c83.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_c83.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_c83.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28_c83{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_28_c83 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_c83{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_27_cc4_rand_style td-element-style" ><style>
.tdi_27_cc4_rand_style{
background-color:#174970 !important;
}
 </style></div><div class="vc_column tdi_30_242  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_242{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_30_242{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_31_92c tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_31_92c"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_31_92c{
width:85% !important;
}

</style>
<style>
/* custom css */
.tdi_31_92c .tdb-menu > li .tdb-menu-sep,
                .tdi_31_92c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_31_92c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_31_92c .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_31_92c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_31_92c .tdb-menu > li > a,
                .tdi_31_92c .td-subcat-more{
                    color: #ffffff;
                }.tdi_31_92c .tdb-menu > li > a,
                .tdi_31_92c .td-subcat-more,
                .tdi_31_92c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;font-weight:100 !important;
                }.tdi_31_92c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_31_92c .tdb-menu .tdb-normal-menu ul,
                .tdi_31_92c .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_31_92c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_31_92c .td-pulldown-filter-list li a{
                    font-size:13px !important;font-weight:100 !important;text-transform:uppercase !important;
                }.tdi_31_92c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_31_92c .tdb-menu > li > a:after,
				.tdi_31_92c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_31_92c class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione</div></a></li>
<li id="menu-item-11341" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11341"><a href="https://www.popolis.it/l-editore/"><div class="tdb-menu-item-text">Cassa Padana BCC</div></a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577"><a href="https://www.popolis.it/i-nostri-progetti/"><div class="tdb-menu-item-text">I nostri progetti</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_35_49d  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_35_49d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_35_49d{
width:15% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_594 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_36_594" >
<style>
/* custom css */
.tdi_36_594{
                    display: inline-block;
                }.tdi_36_594 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_594 .tdb-head-date-txt{
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;letter-spacing:0px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martedì 25 Agosto 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_3fb  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_3fb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_38_3fb{
width:5% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_92f td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_39_92f" >
<style>

/* inline tdc_css att */

.tdi_39_92f{
width:5% !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.popolis.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_457" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41_d75  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_d75{
                    min-height: 0;
                }.tdi_41_d75:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_41_d75 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41_d75 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41_d75.tdc-row-content-vert-center,
                    .tdi_41_d75.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_d75.tdc-row-content-vert-bottom,
                    .tdi_41_d75.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_d75.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_d75.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41_d75{
position:relative;
}

.tdi_41_d75 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_d75{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_40_457_rand_style td-element-style" ><style>
.tdi_40_457_rand_style{
background-color:#ea2e2e !important;
}
 </style></div><div class="vc_column tdi_43_842  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43_842{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_43_842{
width:8% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_842{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_08d td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_44_08d" >
<style>
/* custom css */
.tdi_44_08d .tdb-logo-a,
                .tdi_44_08d h1{
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_44_08d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_44_08d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44_08d .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_44_08d .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_44_08d .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_44_08d .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:16px !important;;
                }.tdi_44_08d .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:25px !important;text-transform:uppercase !important;;
                }.tdi_44_08d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_44_08d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina-1.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt=""  title="" width="100" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46_905  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46_905{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_46_905{
padding-right:30px !important;
padding-left:30px !important;
width:77% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_905{
padding-right:20px !important;
padding-left:20px !important;
width:60% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47_455 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_47_455"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_47_455 .td_block_inner{
                    text-align: center;
                }.tdi_47_455 .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_47_455 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_47_455 .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_47_455 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_47_455 .tdb-menu > li > a,
                .tdi_47_455 .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_47_455 .tdb-menu > li .tdb-menu-sep,
                .tdi_47_455 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_455 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_455 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_47_455 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_455 .tdb-menu > li > a,
                .tdi_47_455 .td-subcat-more,
                .tdi_47_455 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:16px !important;line-height:70px !important;font-weight:700 !important;
                }.tdi_47_455 .tdb-normal-menu ul.sub-menu,
                .tdi_47_455 .td-pulldown-filter-list{
                    width: 140px !important;
                }.tdi_47_455 .tdb-normal-menu > ul,
                .tdi_47_455 .td-pulldown-filter-list{
                    left: -29px;
                }.tdi_47_455 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_47_455 .tdb-menu .tdb-normal-menu ul,
                .tdi_47_455 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_455 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_455 .td-pulldown-filter-list li a{
                    font-family:Roboto Condensed !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_47_455:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_47_455 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_47_455 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                
                    margin-right: 0;
                }.tdi_47_455 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}@media (max-width: 1018px) {
                    .tdi_47_455 .td-pulldown-filter-list {
                        left: auto;
                        right: -29px;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_455 .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_47_455 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_47_455 .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_47_455 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_47_455 .tdb-menu > li > a,
                .tdi_47_455 .td-subcat-more,
                .tdi_47_455 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:60px !important;font-weight:700 !important;
                }
}
</style>
<style>
.tdi_47_455 .tdb-menu > li > a:after,
				.tdi_47_455 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47_455 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47_455 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47_455 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47_455 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47_455 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47_455 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: #ea2e2e;
				}
</style><div id=tdi_47_455 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione di Popolis.it</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142594 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/servizi/"><div class="tdb-menu-item-text">Servizi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/"><div class="tdb-menu-item-text">Grafopsicologia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/"><div class="tdb-menu-item-text">Naturapatia per animali</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-12126"><a href="http://www.pinterest.com/popolis/"><div class="tdb-menu-item-text">Popolis Multimedia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/"><div class="tdb-menu-item-text">Archivio Articoli Scaduti</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/"><div class="tdb-menu-item-text">No Profit</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142597 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/territorio/"><div class="tdb-menu-item-text">Territorio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/"><div class="tdb-menu-item-text">Brescia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/"><div class="tdb-menu-item-text">Cremona</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/"><div class="tdb-menu-item-text">Mantova</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/"><div class="tdb-menu-item-text">Parma</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/"><div class="tdb-menu-item-text">Rovigo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/"><div class="tdb-menu-item-text">Verona</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142599"><a href="https://www.popolis.it/canale/scuola/"><div class="tdb-menu-item-text">Scuola</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142588 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/"><div class="tdb-menu-item-text">Tempo Libero</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-359 tdb-menu-item-inactive"><a href="https://www.popolis.it/tempo-libero/cinema/"><div class="tdb-menu-item-text">Cinema</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/"><div class="tdb-menu-item-text">Recensioni</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/"><div class="tdb-menu-item-text">Cultura &#038; Società</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/"><div class="tdb-menu-item-text">Dalla Bassa</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/"><div class="tdb-menu-item-text">Dentro la notizia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/"><div class="tdb-menu-item-text">Fiori &#038; Co.</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-181 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/"><div class="tdb-menu-item-text">Gastronomia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/"><div class="tdb-menu-item-text">Antipasti</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/"><div class="tdb-menu-item-text">Primi</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/"><div class="tdb-menu-item-text">Secondi</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/"><div class="tdb-menu-item-text">Contorni</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/"><div class="tdb-menu-item-text">Dolci</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/"><div class="tdb-menu-item-text">Erbe e fiori</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/"><div class="tdb-menu-item-text">Condimenti</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/"><div class="tdb-menu-item-text">Bevande</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/"><div class="tdb-menu-item-text">Videoricette</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/"><div class="tdb-menu-item-text">In viaggio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/"><div class="tdb-menu-item-text">Incontri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/"><div class="tdb-menu-item-text">Internet e dintorni</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/"><div class="tdb-menu-item-text">Itinerari</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/"><div class="tdb-menu-item-text">Libri</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/"><div class="tdb-menu-item-text">Mostre</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/"><div class="tdb-menu-item-text">Musica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/"><div class="tdb-menu-item-text">Storie e Misteri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/"><div class="tdb-menu-item-text">Teatro</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/"><div class="tdb-menu-item-text">Vacanzaltre</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142600 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/"><div class="tdb-menu-item-text">Economia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-2812 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/"><div class="tdb-menu-item-text">Finanza Agevolata</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/"><div class="tdb-menu-item-text">Bandi Regionali</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/"><div class="tdb-menu-item-text">Bandi Nazionali</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/"><div class="tdb-menu-item-text">Bandi Europei</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/mondo/"><div class="tdb-menu-item-text">Mondo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/"><div class="tdb-menu-item-text">Palestina</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/"><div class="tdb-menu-item-text">Perù</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/"><div class="tdb-menu-item-text">Ghana</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/"><div class="tdb-menu-item-text">Messico</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/"><div class="tdb-menu-item-text">Cina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/"><div class="tdb-menu-item-text">Speciali</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">...</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_51_cfa  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_51_cfa{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_51_cfa{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_cfa{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_52_749 tdm-content-horiz-right td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_52_749" >
<style>
.tdi_53_89d .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 16.8px;
				}.tdi_53_89d .tdm-social-item i.td-icon-twitter,
				.tdi_53_89d .tdm-social-item i.td-icon-linkedin,
				.tdi_53_89d .tdm-social-item i.td-icon-pinterest,
				.tdi_53_89d .tdm-social-item i.td-icon-blogger,
				.tdi_53_89d .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_53_89d .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_53_89d .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_53_89d .tdm-social-item i,
				.tds-team-member2 .tdi_53_89d.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_53_89d .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_53_89d.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_53_89d .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_89d .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 15.4px;
				}.tdi_53_89d .tdm-social-item i.td-icon-twitter,
				.tdi_53_89d .tdm-social-item i.td-icon-linkedin,
				.tdi_53_89d .tdm-social-item i.td-icon-pinterest,
				.tdi_53_89d .tdm-social-item i.td-icon-blogger,
				.tdi_53_89d .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_53_89d .tdm-social-item{
					width: 15.4px;
					height: 15.4px;
				
				    margin: 3px 6px 3px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_53_89d"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54_21d" class="tdc-zone"><div class="tdc_zone tdi_55_444  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_55_444{
                    min-height: 0;
                }.tdi_55_444:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_55_444:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_55_444{
position:relative;
}

</style>
<div class="tdi_54_21d_rand_style td-element-style" ><style>
.tdi_54_21d_rand_style{
background-color:#ea2e2e !important;
}
 </style></div><div id="tdi_56_1fd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57_106  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_57_106{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_57_106 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_57_106 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_57_106.tdc-row-content-vert-center,
                    .tdi_57_106.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_57_106.tdc-row-content-vert-bottom,
                    .tdi_57_106.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_57_106.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_57_106.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_106{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_59_5df  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_59_5df{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_59_5df{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_5df{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_60_668 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_60_668" >
<style>
/* custom css */
.tdi_60_668 .tdb-logo-a,
                .tdi_60_668 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_60_668 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_60_668 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_60_668 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_60_668 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_60_668 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_60_668 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }.tdi_60_668 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_60_668 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_60_668 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt=""  title="" width="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">
</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_62_e4e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_62_e4e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_62_e4e{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_e4e{
width:58% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_63_f55 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_63_f55"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_63_f55 .td_block_inner{
                    text-align: center;
                }.tdi_63_f55 .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_63_f55 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63_f55 .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_63_f55 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_63_f55 .tdb-menu > li > a,
                .tdi_63_f55 .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_63_f55 .tdb-menu > li .tdb-menu-sep,
                .tdi_63_f55 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_63_f55 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_63_f55 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_63_f55 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_63_f55 .tdb-menu > li > a,
                .tdi_63_f55 .td-subcat-more,
                .tdi_63_f55 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:16px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_63_f55 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_63_f55 .tdb-menu .tdb-normal-menu ul,
                .tdi_63_f55 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_63_f55:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_63_f55 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_63_f55 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_63_f55 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_f55 .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_63_f55 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63_f55 .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_63_f55 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_63_f55 .tdb-menu > li > a,
                .tdi_63_f55 .td-subcat-more,
                .tdi_63_f55 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:48px !important;font-weight:700 !important;
                }
}
</style>
<style>
.tdi_63_f55 .tdb-menu > li > a:after,
				.tdi_63_f55 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_63_f55 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione di Popolis.it</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142594 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/servizi/"><div class="tdb-menu-item-text">Servizi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/"><div class="tdb-menu-item-text">Grafopsicologia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/"><div class="tdb-menu-item-text">Naturapatia per animali</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-12126"><a href="http://www.pinterest.com/popolis/"><div class="tdb-menu-item-text">Popolis Multimedia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/"><div class="tdb-menu-item-text">Archivio Articoli Scaduti</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/"><div class="tdb-menu-item-text">No Profit</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142597 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/territorio/"><div class="tdb-menu-item-text">Territorio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/"><div class="tdb-menu-item-text">Brescia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/"><div class="tdb-menu-item-text">Cremona</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/"><div class="tdb-menu-item-text">Mantova</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/"><div class="tdb-menu-item-text">Parma</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/"><div class="tdb-menu-item-text">Rovigo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/"><div class="tdb-menu-item-text">Verona</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142599"><a href="https://www.popolis.it/canale/scuola/"><div class="tdb-menu-item-text">Scuola</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142588 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/"><div class="tdb-menu-item-text">Tempo Libero</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-359 tdb-menu-item-inactive"><a href="https://www.popolis.it/tempo-libero/cinema/"><div class="tdb-menu-item-text">Cinema</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/"><div class="tdb-menu-item-text">Recensioni</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/"><div class="tdb-menu-item-text">Cultura &#038; Società</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/"><div class="tdb-menu-item-text">Dalla Bassa</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/"><div class="tdb-menu-item-text">Dentro la notizia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/"><div class="tdb-menu-item-text">Fiori &#038; Co.</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-181 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/"><div class="tdb-menu-item-text">Gastronomia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/"><div class="tdb-menu-item-text">Antipasti</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/"><div class="tdb-menu-item-text">Primi</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/"><div class="tdb-menu-item-text">Secondi</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/"><div class="tdb-menu-item-text">Contorni</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/"><div class="tdb-menu-item-text">Dolci</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/"><div class="tdb-menu-item-text">Erbe e fiori</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/"><div class="tdb-menu-item-text">Condimenti</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/"><div class="tdb-menu-item-text">Bevande</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/"><div class="tdb-menu-item-text">Videoricette</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/"><div class="tdb-menu-item-text">In viaggio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/"><div class="tdb-menu-item-text">Incontri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/"><div class="tdb-menu-item-text">Internet e dintorni</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/"><div class="tdb-menu-item-text">Itinerari</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/"><div class="tdb-menu-item-text">Libri</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/"><div class="tdb-menu-item-text">Mostre</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/"><div class="tdb-menu-item-text">Musica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/"><div class="tdb-menu-item-text">Storie e Misteri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/"><div class="tdb-menu-item-text">Teatro</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/"><div class="tdb-menu-item-text">Vacanzaltre</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142600 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/"><div class="tdb-menu-item-text">Economia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-2812 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/"><div class="tdb-menu-item-text">Finanza Agevolata</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/"><div class="tdb-menu-item-text">Bandi Regionali</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/"><div class="tdb-menu-item-text">Bandi Nazionali</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/"><div class="tdb-menu-item-text">Bandi Europei</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/mondo/"><div class="tdb-menu-item-text">Mondo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/"><div class="tdb-menu-item-text">Palestina</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/"><div class="tdb-menu-item-text">Perù</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/"><div class="tdb-menu-item-text">Ghana</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/"><div class="tdb-menu-item-text">Messico</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/"><div class="tdb-menu-item-text">Cina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/"><div class="tdb-menu-item-text">Speciali</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_67_f20  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67_f20{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_67_f20{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_f20{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_68_742 tdm-content-horiz-right td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_68_742" >
<style>
.tdi_69_789 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 19.2px;
				}.tdi_69_789 .tdm-social-item i.td-icon-twitter,
				.tdi_69_789 .tdm-social-item i.td-icon-linkedin,
				.tdi_69_789 .tdm-social-item i.td-icon-pinterest,
				.tdi_69_789 .tdm-social-item i.td-icon-blogger,
				.tdi_69_789 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_69_789 .tdm-social-item{
					width: 19.2px;
					height: 19.2px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_69_789 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_69_789 .tdm-social-item i,
				.tds-team-member2 .tdi_69_789.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_69_789 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_69_789.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_69_789 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_789 .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				}.tdi_69_789 .tdm-social-item i{
					line-height: 16.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_69_789"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-150086" class="td-post-template-3 post-150086 post type-post status-publish format-standard has-post-thumbnail category-copertina-home category-cultura-societa category-storie-e-misteri category-tempo-libero tag-bassano-del-grappa tag-imperatore-massimiliano-i tag-king-kong-rhino tag-papa-leone-x tag-rinoceronte-del-brenta tag-storie-e-misteri-2 td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.popolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Copertina</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.popolis.it/wp-content/uploads/2020/08/Rinoceronte_BassanoGrappa.jpg" data-caption=""><img width="1000" height="574" class="entry-thumb td-modal-image" src="https://www.popolis.it/wp-content/uploads/2020/08/Rinoceronte_BassanoGrappa.jpg" srcset="https://www.popolis.it/wp-content/uploads/2020/08/Rinoceronte_BassanoGrappa.jpg 1000w, https://www.popolis.it/wp-content/uploads/2020/08/Rinoceronte_BassanoGrappa-400x230.jpg 400w, https://www.popolis.it/wp-content/uploads/2020/08/Rinoceronte_BassanoGrappa-768x441.jpg 768w, https://www.popolis.it/wp-content/uploads/2020/08/Rinoceronte_BassanoGrappa-696x400.jpg 696w, https://www.popolis.it/wp-content/uploads/2020/08/Rinoceronte_BassanoGrappa-732x420.jpg 732w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="Rinoceronte_BassanoGrappa"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#000000; color:#fff; border-color:#000000;" href="https://www.popolis.it/canale/copertina-home/">Copertina</a></li><li class="entry-category"><a  style="background-color:#a1dc61; color:rgba(0, 0, 0, 0.9); border-color:#a1dc61;" href="https://www.popolis.it/canale/cultura-societa/">Cultura &amp; Società</a></li><li class="entry-category"><a  href="https://www.popolis.it/canale/tempo-libero/storie-e-misteri/">Storie e misteri</a></li></ul>                <h1 class="entry-title">Il rinoceronte di Bassano del Grappa</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">a cura di</div> <a href="https://www.popolis.it/author/luca-quaresmini/">Luca Quaresmini</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >25 Agosto 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fil-rinoceronte-di-bassano-del-grappa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+rinoceronte+di+Bassano+del+Grappa&url=https%3A%2F%2Fwww.popolis.it%2Fil-rinoceronte-di-bassano-del-grappa%2F&via=popolisweb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/&amp;media=https://www.popolis.it/wp-content/uploads/2020/08/Rinoceronte_BassanoGrappa.jpg&description=Il+rinoceronte+di+Bassano+del+Grappa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il+rinoceronte+di+Bassano+del+Grappa %0A%0A https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Il rinoceronte di Bassano del Grappa&body=https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p><strong>Un rinoceronte gigante incombe sul Brenta.</strong> Innocuo, inerte e posizionato in una collocazione appariscente, si erge, in un piccolo cortiletto a terrazza, aperto sul fiume, tra i raccolti perimetri aristocratici di palazzo “Sturm”, a Bassano del Grappa.</p>
<p><strong>Lo si vede, pure, dal basso, rasente la corrente fluviale,</strong> nella dovuta corrispondenza angolare, cogliendolo anche dalla sponda opposta del Brenta dove la rinomata cittadina circostante sviluppa, insieme al suo famoso ponte in legno, quella parte antica del centro abitato che è incluso in una propria veduta di eloquente prospettiva per il folcore locale.</p>
<p><strong>La luce del sole fa il resto, rendendolo splendente, nel senso che l’epidermide metallica</strong> di questo manufatto artistico, riproducente in una solida tridimensionalità maggiorata, il mastodontico animale africano, è di un acciaio specchiato, nel vero significato del termine, ovvero che ci si può specchiare, tanto da far pensare che, anche il riverbero di una luminosità cangiante, possa, nel corso delle maggiori giornate di sole, rivelare accentuata la presenza di tale esotica sagoma imponente, realizzata, su scala di grandezza moltiplicata, esaltando la sua possanza originale, anche per il tramite di un rilancio di abbagli conseguente.</p>
<p><strong>Per vederlo da vicino non occorre acquistare il biglietto di ingresso</strong> per poter accedere alla pure interessante sede espositiva di questo palazzo dalla vocazione culturale esclusiva, in quanto lo si incontra già nell’esiguo spazio a cielo aperto che, varcato il cancello su via Schiavonetti 40, prelude all’accesso del vetusto immobile da tempo ormai vocato ad una edificante funzione divulgativa delle risorse culturali che sono conservate sul posto.</p>
<p><strong>Ad esempio, è iniziata, con l’allora approssimarsi dell’estate,</strong> la mostra sulle antiche incisioni di Giambattista Piranesi (1720 – 1778) in un lungo periodo d’allestimento, proteso ad interessare, per la possibilità di una visita in loco, tutti i santi giorni del calendario, fino all’ormai autunno inoltrato che il 2020 ha da coniugare con la giornata del 19 ottobre.<br />
Questa suggestiva versione artistica, a risultanza figurativa è, a sua volta, formula utile per un confronto su una differenziazione di stile compositivo con l’opera plastica del rinoceronte, non ovviamente nel senso che quest’ultima sia fatta in plastica, se semmai oggigiorno, ce ne fosse il bisogno di rimarcarlo, ma, nel senso legato, invece, alla sostanziale tridimensionalità del manufatto stesso, denominato “<strong>King Kong Rhino</strong>”, a firma di Li Jen Shih, quale sottoscrizione ivi correlata alla data del “2012.11.28”.</p>
<p><strong>A contestualizzazione di questa sua singolare ispirazione espressiva,</strong> c’è, sul posto, cioè nei pressi dell’interpretazione monumentale di questo animale, il pannelo esplicativo, attestante che: “<em>Nel maggio del 1515, un rinoceronte arrivò, dalle colonie orientali, a Lisbona, in dono all’imperatore Massimiliano I. L’esotico animale avrebbe dovuto raggiungere anche Roma per essere ammirato da papa Leone X, ma la nave affondò davanti alle coste della Liguria. Il rinoceronte, trattenuto a bordo da forti catene, non riuscì a salvarsi. Albrecht Durer non vide mai questo magnifico esemplare grande corazzato ma intercettò una lettera che lo descriveva nei dettagli e ne trasse una xilografia. Una xilografia presente nelle collezioni Remondini, tra le più importanti al mondo, dell’incisore di Norimberga. Da allora, ogni volta che, in un’opera d’arte, è presente un rinoceronte, il riferimento a Durer è esplicito e reverenziale. Da Raffaello a Stubbs, da Salvador Dalì a questa di Li Jen Shih, voluta a Bassano per testimoniare quanto ancor oggi sia attuale e universale l’insegnamento di Durer e ad annunciare la grande mostra a Palazzo Sturm, ora restuarato e tornato al suo splendore. Li -Jen Shih, tra i massimi artisti contemporanei cinesi, lavora da quarant’anni sul tema del rinoceronte ed è presente nelle più importanti collezioni private e pubbliche del mondo</em>”.</p>
<p><strong>Nello specifico di questa produzione, catapultata da un lontano altrove,</strong> ascritto alla sua originaria definizione, per, quindi, sistemarsi, poi, temporaneamente, in una tipica località del Veneto che, tanto legato alla sua tradizione, sa pure volgersi ad altre culture ed a percepite forme d’avanguardia artistica, nell’accoglienza di una significativa rappresentazione, non è un caso che un’ulteriore traccia di lettura sussista accanto alla voluminosa resa speculativa del rinoceronte stesso, per suggerire al visitatore, in qualità di fruitore, in questo caso, dell’opera cornuta in questione, che “<em>la connessione tra antico e contemporaneo, tra ricerca e tradizione, tra disegno, incisione e scultura, è uno dei punti chiave di tutta la <a href="http://www.museibassano.it" target="_blank" rel="noopener noreferrer">programmazione museale cittadina</a> e diventa ancora una volta strategia di valorizzazione del patrimonio custodito nei musei della città. Un genius loci di portata internazionale, quello dell’incisione a Bassano, si fregia di un nome che ha segnato la storia dell’arte di tutti i tempi, quello di Albrecht Durer. Simbolo di giustizia e potere, <a href="https://www.facebook.com/KingKongRhino" target="_blank" rel="noopener noreferrer">King Kong Rhino</a> è stato realizzato in acciaio inox per riflettere i cambiamenti del cielo e dell’ambiente a lui circostante. Per la sua creazione, l’artista Li-Jen Shih ha voluto trasformare il rinoceronte, una maestosa creatura da sempre simbolo di fortuna e gentilezza nella cultura cinese, in un’opera d’arte contemporanea, un’icona eroica e moderna del “vero sopravvissuto</em>”.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.popolis.it/tags/bassano-del-grappa/">Bassano del Grappa</a></li><li><a href="https://www.popolis.it/tags/imperatore-massimiliano-i/">Imperatore Massimiliano I</a></li><li><a href="https://www.popolis.it/tags/king-kong-rhino/">King Kong Rhino</a></li><li><a href="https://www.popolis.it/tags/papa-leone-x/">Papa Leone X</a></li><li><a href="https://www.popolis.it/tags/rinoceronte-del-brenta/">rinoceronte del Brenta</a></li><li><a href="https://www.popolis.it/tags/storie-e-misteri-2/">storie e misteri</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fil-rinoceronte-di-bassano-del-grappa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+rinoceronte+di+Bassano+del+Grappa&url=https%3A%2F%2Fwww.popolis.it%2Fil-rinoceronte-di-bassano-del-grappa%2F&via=popolisweb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/&amp;media=https://www.popolis.it/wp-content/uploads/2020/08/Rinoceronte_BassanoGrappa.jpg&description=Il+rinoceronte+di+Bassano+del+Grappa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il+rinoceronte+di+Bassano+del+Grappa %0A%0A https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Il rinoceronte di Bassano del Grappa&body=https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://www.popolis.it/author/luca-quaresmini/"><img src="https://www.popolis.it/wp-content/uploads/2014/04/autore-150x150.jpg" width="96" height="96" alt="Luca Quaresmini" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.popolis.it/author/luca-quaresmini/">Luca Quaresmini</a></span></div><div class="td-author-description">Ha la passione dello scrivere che gli permette, nel rispetto dello svolgersi degli avvenimenti, di esprimere se stesso attraverso uno stile personale da cui ne emerge un corrispondente scibile interiore. 
Le sue costruzioni lessicali seguono percorsi che aprono orizzonti d’empito originale in sintonia con la profondità e la singolarità delle vicende narrate.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/luca.quaresmini.3" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Quaresmini"></span><meta itemprop="datePublished" content="2020-08-25T06:47:59+02:00"><meta itemprop="dateModified" content="2020-08-24T15:15:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.popolis.it/il-rinoceronte-di-bassano-del-grappa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2020/01/popolis_272x90-1.png"></span><meta itemprop="name" content="Popolis"></span><meta itemprop="headline " content="Il rinoceronte di Bassano del Grappa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2020/08/Rinoceronte_BassanoGrappa.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="574"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_71_b9b td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_71_b9b" ><script>var block_tdi_71_b9b = new tdBlock();
block_tdi_71_b9b.id = "tdi_71_b9b";
block_tdi_71_b9b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_71_b9b","td_column_number":3,"live_filter_cur_post_id":150086,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_71_b9b","tdc_css_class_style":"tdi_71_b9b_rand_style"}';
block_tdi_71_b9b.td_column_number = "3";
block_tdi_71_b9b.block_type = "td_block_related_posts";
block_tdi_71_b9b.post_count = "3";
block_tdi_71_b9b.found_posts = "3";
block_tdi_71_b9b.header_color = "";
block_tdi_71_b9b.ajax_pagination_infinite_stop = "";
block_tdi_71_b9b.max_num_pages = "1";
tdBlocksArray.push(block_tdi_71_b9b);
</script><h4 class="td-related-title td-block-title"><a id="tdi_72_598" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_71_b9b" href="#">Articoli correlati</a><a id="tdi_73_8d9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_71_b9b" href="#">Di più dello stesso autore</a></h4><div id=tdi_71_b9b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/mostre-giambattista-piranesi-genio-dellincisione/" rel="bookmark" class="td-image-wrap " title="Giambattista Piranesi, genio dell&#8217;incisione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Giambattista Piranesi, genio dell&#8217;incisione" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/06/10.Isola-Tiberina.-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/mostre-giambattista-piranesi-genio-dellincisione/" rel="bookmark" title="Giambattista Piranesi, genio dell&#8217;incisione">Giambattista Piranesi, genio dell&#8217;incisione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/mostre-albrecht-durer-sul-ponte-di-bassano/" rel="bookmark" class="td-image-wrap " title="Mostre / Albrecht Durer sul ponte di Bassano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostre / Albrecht Durer sul ponte di Bassano" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2019/08/maxresdefault-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/mostre-albrecht-durer-sul-ponte-di-bassano/" rel="bookmark" title="Mostre / Albrecht Durer sul ponte di Bassano">Mostre / Albrecht Durer sul ponte di Bassano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/a-bassano-del-grappa-la-prima-coppa-europa-di-baskin/" rel="bookmark" class="td-image-wrap " title="A Bassano del Grappa la prima Coppa Europa di Baskin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Bassano del Grappa la prima Coppa Europa di Baskin" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2018/10/baskin-conferenza-stampa-a-Bassano-del-Grappa-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/a-bassano-del-grappa-la-prima-coppa-europa-di-baskin/" rel="bookmark" title="A Bassano del Grappa la prima Coppa Europa di Baskin">A Bassano del Grappa la prima Coppa Europa di Baskin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_71_b9b" data-td_block_id="tdi_71_b9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_71_b9b" data-td_block_id="tdi_71_b9b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-rinoceronte-di-bassano-del-grappa/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.popolis.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email errato</div>
			            <div class="td-warning-email">Inserisci la tua email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, la email e il sito in questo browser per la prossima volta</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='150086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="text-70" class="td_block_template_4 widget text-70 widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_74_a50 td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,188</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/138224646437"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">501</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/popolisweb#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">547</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/popolisweb"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">3,550</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/popolisweb"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_75_588 td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="tdi_75_588" ><script>var block_tdi_75_588 = new tdBlock();
block_tdi_75_588.id = "tdi_75_588";
block_tdi_75_588.atts = '{"custom_title":"Gli ultimi articoli","custom_url":"","block_template_id":"td_block_template_4","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-3236","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_75_588","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_75_588","tdc_css_class_style":"tdi_75_588_rand_style"}';
block_tdi_75_588.td_column_number = "1";
block_tdi_75_588.block_type = "td_block_7";
block_tdi_75_588.post_count = "8";
block_tdi_75_588.found_posts = "29";
block_tdi_75_588.header_color = "#";
block_tdi_75_588.ajax_pagination_infinite_stop = "";
block_tdi_75_588.max_num_pages = "4";
tdBlocksArray.push(block_tdi_75_588);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Gli ultimi articoli</span></h4></div><div id=tdi_75_588 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/la-pazienza-della-cycas/" rel="bookmark" class="td-image-wrap " title="La pazienza della Cycas&#8230;.e del signor Dino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La pazienza della Cycas&#8230;.e del signor Dino" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2019/07/nature-3399063_960_720-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-pazienza-della-cycas/" rel="bookmark" title="La pazienza della Cycas&#8230;.e del signor Dino">La pazienza della Cycas&#8230;.e del signor Dino</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T18:30:55+00:00" >24 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/perche-faccio-il-mago-con-disabilita-intervista-a-christopher-castellini/" rel="bookmark" class="td-image-wrap " title="Incontri / Perché faccio il mago (con disabilità)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Incontri / Perché faccio il mago (con disabilità)" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2018/12/christopher-castellini-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/perche-faccio-il-mago-con-disabilita-intervista-a-christopher-castellini/" rel="bookmark" title="Incontri / Perché faccio il mago (con disabilità)">Incontri / Perché faccio il mago (con disabilità)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-18T16:20:51+00:00" >18 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/chiara-bignamini-e-la-junion-band/" rel="bookmark" class="td-image-wrap " title="Chiara Bignamini e la Junion Band" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Chiara Bignamini e la Junion Band" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/08/tromba_music-4987649_1920_pixabay-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/chiara-bignamini-e-la-junion-band/" rel="bookmark" title="Chiara Bignamini e la Junion Band">Chiara Bignamini e la Junion Band</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-18T15:33:03+00:00" >18 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/nobilta-prefettizia-nella-brescia-di-fine-ottocento/" rel="bookmark" class="td-image-wrap " title="Nobiltà prefettizia nella Brescia di fine Ottocento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nobiltà prefettizia nella Brescia di fine Ottocento" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/08/nobilta_fine_orrocento-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/nobilta-prefettizia-nella-brescia-di-fine-ottocento/" rel="bookmark" title="Nobiltà prefettizia nella Brescia di fine Ottocento">Nobiltà prefettizia nella Brescia di fine Ottocento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-18T18:35:59+00:00" >18 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/la-prova-mia-della-glicemia/" rel="bookmark" class="td-image-wrap " title="Ho il diabete / 2 &#8211; La prova (mia) della glicemia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ho il diabete / 2 &#8211; La prova (mia) della glicemia" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2012/06/diabete-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-prova-mia-della-glicemia/" rel="bookmark" title="Ho il diabete / 2 &#8211; La prova (mia) della glicemia">Ho il diabete / 2 &#8211; La prova (mia) della glicemia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-18T15:17:32+00:00" >18 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/i-filoss-il-biondo-e-la-sua-cagnolina/" rel="bookmark" class="td-image-wrap " title="I filoss, il &#8220;biondo&#8221; e la sua cagnolina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="I filoss, il &#8220;biondo&#8221; e la sua cagnolina" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2015/04/lepre-7.jpg"  width="100" height="57" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/i-filoss-il-biondo-e-la-sua-cagnolina/" rel="bookmark" title="I filoss, il &#8220;biondo&#8221; e la sua cagnolina">I filoss, il &#8220;biondo&#8221; e la sua cagnolina</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T15:30:26+00:00" >24 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/una-nursery-di-piccoli-al-parco-natura-viva/" rel="bookmark" class="td-image-wrap " title="Una nursery di piccoli rari al Parco Natura Viva" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Una nursery di piccoli rari al Parco Natura Viva" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/08/Gru-della-Manciuria-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/una-nursery-di-piccoli-al-parco-natura-viva/" rel="bookmark" title="Una nursery di piccoli rari al Parco Natura Viva">Una nursery di piccoli rari al Parco Natura Viva</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T06:00:00+00:00" >24 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/gestozero-istantanee-2020/" rel="bookmark" class="td-image-wrap " title="GestoZero. Istantanee 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="GestoZero. Istantanee 2020" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/08/GestoZero-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/gestozero-istantanee-2020/" rel="bookmark" title="GestoZero. Istantanee 2020">GestoZero. Istantanee 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T06:14:28+00:00" >21 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_76_35e" class="tdc-zone"><div class="tdc_zone tdi_77_882  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_77_882{
                    min-height: 0;
                }
</style><div id="tdi_78_253" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79_ecc  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_79_ecc{
                    min-height: 0;
                
					position: relative;
				}.tdi_79_ecc .tdc-row-divider{
                    overflow: hidden;
                }.tdi_79_ecc .tdc-row-divider-top .tdm-svg{
					fill: #e5e5e5;
				}.tdi_79_ecc .tdc-row-divider-top .tdc-divider-space{
					background-color: #e5e5e5;
				
					top: 100%;
				    height: px;
				}.tdi_79_ecc .tdc-row-divider-top{
				    top: px;
				}@media (min-width: 768px) {
	                .tdi_79_ecc {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_79_ecc .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_79_ecc {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_79_ecc .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_79_ecc{
padding-top:100px !important;
position:relative;
}

.tdi_79_ecc .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_ecc{
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_ecc{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_ecc{
padding-top:0px !important;
}
}

</style>
<div class="tdi_78_253_rand_style td-element-style" ><style>
.tdi_78_253_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider7 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,700V339l390,47L2000,259V700H0Z"/>
                                        <path class="tdm-svg2" d="M0,700V309l390,77L2000,229V700H0Z"/>
                                        <path class="tdm-svg3" d="M0,700V279L390,386,2000,199V700H0Z"/>
                                        <path class="tdm-svg4" d="M0,700V249L390,386,2000,169V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_81_ee5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_ee5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_82_de2 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_82_de2" >
<style>
.td-theme-wrap .tdi_82_de2 .td-block-title > *,
            .td-theme-wrap .tdi_82_de2 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_82_de2 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_82_de2 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_82_de2 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_82_de2 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0a0a0a;
            }

            .td-theme-wrap .tdi_82_de2 .td-subcat-dropdown ul:after {
                background-color: #0a0a0a;
            }
            
            
            .td-theme-wrap .tdi_82_de2 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_82_de2 .td_quote_on_blocks,
            .td-theme-wrap .tdi_82_de2 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_82_de2 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_82_de2 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_82_de2 .td-instagram-user a {
                color: #0a0a0a;
            }

            .td-theme-wrap .tdi_82_de2 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_82_de2 .td-load-more-wrap a:hover {
                background-color: #0a0a0a;
                border-color: #0a0a0a;
            }

            .td-theme-wrap .tdi_82_de2 .td-read-more a,
            .td-theme-wrap .tdi_82_de2 .td-weather-information:before,
            .td-theme-wrap .tdi_82_de2 .td-weather-week:before,
            .td-theme-wrap .tdi_82_de2 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_82_de2 .td-post-category,
            .td-theme-wrap .tdi_82_de2 .td-post-category:hover {
                background-color: #0a0a0a;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_de2{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_de2{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_de2{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Tre notizie a caso</span></h4></div><div id=tdi_82_de2 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.popolis.it/canale/articoli-scaduti/" class="td-post-category">Articoli Scaduti</a>                        <div class="td-module-thumb"><a href="https://www.popolis.it/30-milioni-per-la-nuova-linea-start-up-e-restart/" rel="bookmark" class="td-image-wrap " title="30 milioni per la nuova linea Start up e Restart" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2014/04/Regione_Lombardia-e1417607547720-696x355.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/30-milioni-per-la-nuova-linea-start-up-e-restart/" rel="bookmark" title="30 milioni per la nuova linea Start up e Restart">30 milioni per la nuova linea Start up e Restart</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/gfinance/">GFinance</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-02T09:08:59+00:00" >2 Settembre 2015</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/30-milioni-per-la-nuova-linea-start-up-e-restart/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">La Regione Lombardia ha istituito la nuova Linea Start e Restart per sostenere la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/30-milioni-per-la-nuova-linea-start-up-e-restart/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.popolis.it/canale/articoli-scaduti/" class="td-post-category">Articoli Scaduti</a>                        <div class="td-module-thumb"><a href="https://www.popolis.it/cavriana-festeggia-san-biagio/" rel="bookmark" class="td-image-wrap " title="Cavriana festeggia San Biagio" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2014/07/torta_sanbiagio.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/cavriana-festeggia-san-biagio/" rel="bookmark" title="Cavriana festeggia San Biagio">Cavriana festeggia San Biagio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/laurasimoncelli/">Laura Simoncelli</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-03T03:40:39+00:00" >3 Febbraio 2017</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/cavriana-festeggia-san-biagio/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Cavriana (Mantova) - Una ricetta tramandata di generazione in generazione per oltre 450 anni. E’ il sapore della squisita torta di San Biagio, il dolce tipico della tradizione di Cavriana, in degustazione durante il primo fine settimana di febbraio, in occasione della fiera patronale, che si svolge nel centro dell’antico borgo. Fino al 5 febbraio.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/cavriana-festeggia-san-biagio/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.popolis.it/canale/copertina-home/" class="td-post-category">Copertina</a>                        <div class="td-module-thumb"><a href="https://www.popolis.it/da-auschwitz-non-si-ritorna-mai-2/" rel="bookmark" class="td-image-wrap " title="Da Auschwitz non si ritorna mai&#8230;." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2018/01/Auschwitz_cover-696x401.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/da-auschwitz-non-si-ritorna-mai-2/" rel="bookmark" title="Da Auschwitz non si ritorna mai&#8230;.">Da Auschwitz non si ritorna mai&#8230;.</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/valerio-gardoni/">Valerio Gardoni</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T17:14:51+00:00" >21 Gennaio 2019</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/da-auschwitz-non-si-ritorna-mai-2/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">L'incontro con Shlomo Venezia, uno dei pochi sopravvissuti di quell’unità terribile che nel campo di stermino di Auschwitz-Birkenau i nazisti chiamavano “Sonderkommando”. </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/da-auschwitz-non-si-ritorna-mai-2/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_84_c4e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84_c4e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_85_485 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_85_485" >
<style>
.td-theme-wrap .tdi_85_485 .td-block-title > *,
            .td-theme-wrap .tdi_85_485 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_85_485 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_85_485 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_85_485 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_85_485 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }

            .td-theme-wrap .tdi_85_485 .td-subcat-dropdown ul:after {
                background-color: #000000;
            }
            
            
            .td-theme-wrap .tdi_85_485 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_85_485 .td_quote_on_blocks,
            .td-theme-wrap .tdi_85_485 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_85_485 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_85_485 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_85_485 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_85_485 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_85_485 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_85_485 .td-read-more a,
            .td-theme-wrap .tdi_85_485 .td-weather-information:before,
            .td-theme-wrap .tdi_85_485 .td-weather-week:before,
            .td-theme-wrap .tdi_85_485 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_85_485 .td-post-category,
            .td-theme-wrap .tdi_85_485 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_485{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_485{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_485{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Più letti</span></h4></div><div id=tdi_85_485 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/" rel="bookmark" class="td-image-wrap " title="Se il vetro del forno esplode&#8230;." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2010/03/kitchen-4008901_960_720-696x619.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/" rel="bookmark" title="Se il vetro del forno esplode&#8230;.">Se il vetro del forno esplode&#8230;.</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.popolis.it/canale/ti-consigliamo/" class="td-post-category">Ti consigliamo</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/laurasimoncelli/">Laura Simoncelli</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T03:59:34+00:00" >5 Agosto 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/#comments">40</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Chi deve pagare un danno causato da un errore di fabbrica?</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/" rel="bookmark" class="td-image-wrap " title="La passione dopo i 50 anni" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2017/07/woman-1369253_1280-696x435.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/" rel="bookmark" title="La passione dopo i 50 anni">La passione dopo i 50 anni</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.popolis.it/canale/servizi/grafopsicologia/se-io-fossi-in-te/" class="td-post-category">Se io fossi in te</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/anna/">Anna Grasso Rossetti</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:35:37+00:00" >3 Aprile 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/#comments">4</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Gentilissima Anna,
vorrei con lei affrontare un argomento che mi sta a cuore e del...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/" rel="bookmark" class="td-image-wrap " title="I Santi nel gioco del lotto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2016/05/Gioco_del_lotto_700-696x404.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/" rel="bookmark" title="I Santi nel gioco del lotto">I Santi nel gioco del lotto</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.popolis.it/canale/tempo-libero/storie-e-misteri/" class="td-post-category">Storie e misteri</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/luca-quaresmini/">Luca Quaresmini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T03:51:50+00:00" >29 Aprile 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Azzeccare i numeri al lotto. Antica ambizione quella di indovinare le estrazioni del popolare gioco. Secondo la versione attuale di una sopravvissuta forma devozionale, pare che anche i giocatori del lotto abbiano i loro santi in paradiso. </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_87_e59  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_87_e59{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_89_f52 " ><aside class="td_block_template_4 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="https://www.cassapadana.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.popolis.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cassapadana.it/">Da Cassa Padana BCC</a></span></h4><ul><li><a class='rsswidget' href='https://www.cassapadana.it/van-gogh-suoi-colori-bologna-la-svizzera-gite-dautunno-cassa-padana/'>Cinque giorni alla scoperta della Svizzera: gita d’autunno con Cassa Padana</a></li><li><a class='rsswidget' href='https://www.cassapadana.it/pagamenti-carte-credito-bancomat-arriva-cashback/'>Pagamenti con Carte di credito e Bancomat: arriva il cashback</a></li><li><a class='rsswidget' href='https://www.cassapadana.it/banca-digitale-sempre-piu-amata-e-l-home-banking-vola/'>Banca digitale sempre più amata e l’ home banking vola</a></li><li><a class='rsswidget' href='https://www.cassapadana.it/cremona-venerdi-al-museo-fra-musica-archeologia/'>Cremona, venerdì al museo fra musica e archeologia</a></li></ul></aside></div></div></div></div></div><div id="tdi_90_bfd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_91_469  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_91_469{
                    min-height: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_91_469 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91_469 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_91_469 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91_469 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_91_469{
padding-top:20px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_91_469 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_469{
padding-top:10px !important;
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_469{
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_469{
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_90_bfd_rand_style td-element-style" ><style>
.tdi_90_bfd_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_93_45f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93_45f{
                    vertical-align: middle;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_45f{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_94_845 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_94_845" >
<style>

/* inline tdc_css att */

.tdi_94_845{
margin-top:50px !important;
margin-left:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_845{
margin-top:10px !important;
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_845{
                    display: inline-block;
                }.tdi_94_845 .tdb-logo-a,
                .tdi_94_845 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_94_845 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_94_845 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_94_845 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_94_845 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_94_845 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_94_845 .tdb-logo-icon{
                    font-size: 45px;
                
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_94_845 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_845 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_94_845 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_94_845 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_94_845 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_94_845 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:28px !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_845 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_94_845 .tdb-logo-icon{
                    font-size: 35px;
                
                    margin-right: 4px;
                
                    top: 0px;
                }.tdi_94_845 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_94_845 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_94_845 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/popolis_retina_2020.png" src="https://www.popolis.it/wp-content/uploads/2020/03/popolis_2020.png" alt=""  title="" width="500" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_96_890  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_96_890{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_890{
width:40% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97_9e9 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_97_9e9" >
<style>

/* inline tdc_css att */

.tdi_97_9e9{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_9e9{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_9e9{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_9e9{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_9e9 .td-block-title a,
				.tdi_97_9e9 .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_9e9 .td-block-title a,
				.tdi_97_9e9 .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Cos&#x27;è Popolis?</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98_488 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_98_488" >
<style>

/* inline tdc_css att */

.tdi_98_488{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_488{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_488{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_488{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_488 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_488 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_488 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Oggi Popolis dà voce e spazio alle tante esperienze di non profit, cultura e solidarietà che abitano il nostro Paese che ne formano l’anima.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99_e49 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_99_e49" >
<style>

/* inline tdc_css att */

.tdi_99_e49{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_e49{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_e49{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_e49{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_e49 .tdm-descr a{
                    color: #f90000;
                }.tdi_99_e49 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_e49 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_e49 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Contattaci: <a href="mailto:info@popolis.it">info@popolis.it</a></p></div></div></div><div class="vc_column tdi_101_2f4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101_2f4{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_2f4{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_102_64e td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_102_64e" >
<style>

/* inline tdc_css att */

.tdi_102_64e{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_64e{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102_64e{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_64e{
margin-top:26px !important;
margin-bottom:-12px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_102_64e .td-block-title a,
				.tdi_102_64e .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_64e .td-block-title a,
				.tdi_102_64e .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_103_989 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_103_989" >
<style>

/* inline tdc_css att */

.tdi_103_989{
margin-left:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_989{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_104_794 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_104_794 .tdm-social-item i.td-icon-twitter,
				.tdi_104_794 .tdm-social-item i.td-icon-linkedin,
				.tdi_104_794 .tdm-social-item i.td-icon-pinterest,
				.tdi_104_794 .tdm-social-item i.td-icon-blogger,
				.tdi_104_794 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_104_794 .tdm-social-item{
					width: 45px;
					height: 45px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_104_794 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_104_794 .tdm-social-item i,
				.tds-team-member2 .tdi_104_794.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_104_794 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_104_794.tds-social1 .tdm-social-item:hover i{
					color: #f5b000;
				}.tdi_104_794 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_794 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_104_794 .tdm-social-item i.td-icon-twitter,
				.tdi_104_794 .tdm-social-item i.td-icon-linkedin,
				.tdi_104_794 .tdm-social-item i.td-icon-pinterest,
				.tdi_104_794 .tdm-social-item i.td-icon-blogger,
				.tdi_104_794 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_104_794 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_104_794"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_105_7ec" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_106_5e4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_106_5e4{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_106_5e4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_106_5e4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_106_5e4{
position:relative;
}

.tdi_106_5e4 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_5e4{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style>
<div class="tdi_105_7ec_rand_style td-element-style" ><style>
.tdi_105_7ec_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_108_f98  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_108_f98{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_108_f98{
width:60% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109_f7f tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_109_f7f" >
<style>

/* inline tdc_css att */

.tdi_109_f7f{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_f7f{
margin-top:10px !important;
margin-bottom:-10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_f7f .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:41px !important;font-weight:300 !important;
				}.tdi_109_f7f .tdm-descr a{
                    color: #f5b000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109_f7f .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_109_f7f .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:41px !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">© 2000 Copyright - <a href="https://www.popolis.it" target="_blank">Popolis</a>  Editore: <a href="https://www.cassapadana.it" target="_blank">Cassa Padana BCC</a> - P.IVA: 02529020220 - C.F.: 01741030983</p></div></div></div><div class="vc_column tdi_111_e99  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_111_e99{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_111_e99{
width:40% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_e99{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_112_495 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_112_495"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_112_495{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_495{
margin-top:-4px !important;
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_495{
                    display: inline-block;
                }.tdi_112_495 .tdb-horiz-menu ul{
                    bottom: 100%;
                
                    text-align: center;
                
                    left: 50%;
                    transform: translateX(-50%);
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.06);
                }.tdi_112_495 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_112_495 .tdb-horiz-menu > li{
                    margin-right: 8px;
                }.tdi_112_495 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_112_495 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_112_495 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_112_495 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:40px !important;font-weight:300 !important;
                }.tdi_112_495 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_112_495 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_112_495 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_112_495 .tdb-horiz-menu > li:hover > a{
                    color: #f5b000;
                }.tdi_112_495 .tdb-horiz-menu ul li > a{
                    padding: 5px 25px;
                
                    font-family:Fira Sans !important;font-size:12px !important;font-weight:300 !important;
                }.tdi_112_495 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_112_495 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_112_495 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_112_495 .tdb-horiz-menu ul li:hover > a{
                    color: #f5b000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_495 .tdb-horiz-menu > li{
                    margin-right: 4px;
                }.tdi_112_495 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_112_495 .tdb-horiz-menu > li > a{
                    font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;
                }.tdi_112_495 .tdb-horiz-menu ul li > a{
                    font-family:Fira Sans !important;font-size:11px !important;line-height:14px !important;font-weight:300 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_112_495 .tdb-horiz-menu > li{
                    margin-right: 0px;
                }.tdi_112_495 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_112_495 .tdb-horiz-menu > li > a{
                    font-family:Fira Sans !important;font-size:11px !important;line-height:40px !important;font-weight:300 !important;
                }
}
</style><div id=tdi_112_495 class="td_block_inner td-fix-index"><div class="menu-menu-inferiore-container"><ul id="menu-menu-inferiore" class="tdb-horiz-menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3484"><a href="https://www.popolis.it/contatta-popolis/"><div class="tdb-menu-item-text">Contattaci</div></a></li>
<li id="menu-item-11221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11221"><a href="https://www.popolis.it/disclaimer/"><div class="tdb-menu-item-text">Disclaimer</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/evaluna-non-cerca-ma-attende-il-principe-azzurro/" rel="bookmark" class="td-image-wrap " title="Evaluna non cerca ma attende il principe azzurro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/04/no-thumb-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/evaluna-non-cerca-ma-attende-il-principe-azzurro/" rel="bookmark" title="Evaluna non cerca ma attende il principe azzurro">Evaluna non cerca ma attende il principe azzurro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2005-05-02T15:36:28+00:00" >2 Maggio 2005</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/shopping-di-sera-con-il-mercato-del-ponte/" rel="bookmark" class="td-image-wrap " title="Shopping di sera con il Mercato del ponte" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Shopping di sera con il Mercato del ponte" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2018/07/27521468-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/shopping-di-sera-con-il-mercato-del-ponte/" rel="bookmark" title="Shopping di sera con il Mercato del ponte">Shopping di sera con il Mercato del ponte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T06:08:59+00:00" >9 Luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/il-viaggio-del-barbagallo/" rel="bookmark" class="td-image-wrap " title="Il viaggio del Barbagallo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Il viaggio del Barbagallo" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2016/07/Viaggio-del-barbagallo_700-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/il-viaggio-del-barbagallo/" rel="bookmark" title="Il viaggio del Barbagallo">Il viaggio del Barbagallo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-11T07:00:56+00:00" >11 Luglio 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5f44982e841db
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-module-comments { display: none; }
.ricette_box .entry-date, .libri_box .entry-date { display: none; }

.td-post-content a { color: #ea2e2e !important; font-weight: bold !important; }
.td-page-content a { color: #ea2e2e !important; font-weight: bold !important; }
.td-post-content .td-post-author-name a { color: #ffffff !important; }

.nascosto { display: none !important; }
.td_block_popular_categories li:first-child { display: none !important; }
.widget_rss li .rsswidget { font-weight: normal; font-size: 16px; }

/**IN PRATICA**/
.inpratica { position: relative; padding: 10px 10px 25px 10px; box-shadow: 3px 3px 5px #cad5df; background: #eee url(https://popolis.it/wp-content/themes/Popolis-child/images/marker_inpratica.png) bottom right no-repeat; }
.inpratica a { font-weight: bold; background-color: #ea2e2e; color: #ffffff; padding: 0 5px; }
.inpratica a:hover { font-weight: bold; background-color: #ff0000; color: #ffffff; padding: 0 5px; text-decoration: none !important; }
.inpratica p { margin: 0 0 5px !important; }
.inpratica strong {color: #ea2e2e; }
.inpratica .block-title { background: #eee !important; z-index: 4; }
.inpratica .block-title span { background: #ea2e2e !important; }
.inpratica .block-title  { border-color: #ea2e2e !important; }
.inpratica .graffetta { position: absolute; top: -2px; right: 20px; width: 51px; height: 80px; background: url(https://popolis.it/wp-content/themes/Popolis-child/images/graffetta.png) no-repeat; z-index: 5; }

.td-footer-wrap .td_block_template_4 .td-block-title a { color: #fff !important; }

.home .intro_home .td-post-author-name { display: none !important; }




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.single .td-container, .page .td-container { width: 1220px !important; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.single 
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.tdi_14_1f1 { display: none !important; }
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.popolis.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2020080448'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2020080448'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcDveIUAAAAAGWbhSPQ_Qy55zrF8P8hGz5Uo9aM&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcDveIUAAAAAGWbhSPQ_Qy55zrF8P8hGz5Uo9aM","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 2.075 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-25 06:48:46 -->

<!-- Compression = gzip -->