<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Monza, la magia della Cappella Espiatoria - Popolis</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.popolis.it/xmlrpc.php" />
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1169505,"cookiePolicyId":45908788}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>
<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.popolis.it/wp-content/uploads/2013/11/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_144.png" />

<meta name="description" content="Importante testimonianza dell’architettura italiana del primo ‘900, la Cappella ha visto il restauro delle sette campate dell’esedra." />
<link rel="canonical" href="https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monza, la magia della Cappella Espiatoria - Popolis" />
<meta property="og:description" content="Importante testimonianza dell’architettura italiana del primo ‘900, la Cappella ha visto il restauro delle sette campate dell’esedra." />
<meta property="og:url" content="https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/" />
<meta property="og:site_name" content="Popolis" />
<meta property="article:publisher" content="https://www.facebook.com/popolisweb" />
<meta property="article:author" content="https://www.facebook.com/popolisweb" />
<meta property="article:published_time" content="2021-12-12T01:04:06+00:00" />
<meta property="article:modified_time" content="2021-12-06T14:21:56+00:00" />
<meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5..jpg" />
<meta property="og:image:width" content="1181" />
<meta property="og:image:height" content="886" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@http://twitter.com/popolisweb" />
<meta name="twitter:site" content="@popolisweb" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="La Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="5 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.popolis.it/#organization","name":"Popolis","url":"https://www.popolis.it/","sameAs":["https://www.facebook.com/popolisweb","https://www.instagram.com/popolisweb","https://www.youtube.com/popolisweb","https://twitter.com/popolisweb"],"logo":{"@type":"ImageObject","@id":"https://www.popolis.it/#logo","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2020/03/popolis_retina_2020.png","contentUrl":"https://www.popolis.it/wp-content/uploads/2020/03/popolis_retina_2020.png","width":1000,"height":232,"caption":"Popolis"},"image":{"@id":"https://www.popolis.it/#logo"}},{"@type":"WebSite","@id":"https://www.popolis.it/#website","url":"https://www.popolis.it/","name":"Popolis","description":"Dove cresce il valore degli interessi comuni","publisher":{"@id":"https://www.popolis.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.popolis.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/#primaryimage","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5..jpg","contentUrl":"https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5..jpg","width":1181,"height":886},{"@type":"WebPage","@id":"https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/#webpage","url":"https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/","name":"Monza, la magia della Cappella Espiatoria - Popolis","isPartOf":{"@id":"https://www.popolis.it/#website"},"primaryImageOfPage":{"@id":"https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/#primaryimage"},"datePublished":"2021-12-12T01:04:06+00:00","dateModified":"2021-12-06T14:21:56+00:00","description":"Importante testimonianza dell\u2019architettura italiana del primo \u2018900, la Cappella ha visto il restauro delle sette campate dell\u2019esedra.","breadcrumb":{"@id":"https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/"]}]},{"@type":"BreadcrumbList","@id":"https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.popolis.it/"},{"@type":"ListItem","position":2,"name":"Monza, la magia della Cappella Espiatoria"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/#article","isPartOf":{"@id":"https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/#webpage"},"author":{"@id":"https://www.popolis.it/#/schema/person/4ebd0a920694bef431085376b7efabd9"},"headline":"Monza, la magia della Cappella Espiatoria","datePublished":"2021-12-12T01:04:06+00:00","dateModified":"2021-12-06T14:21:56+00:00","mainEntityOfPage":{"@id":"https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/#webpage"},"wordCount":1109,"commentCount":0,"publisher":{"@id":"https://www.popolis.it/#organization"},"image":{"@id":"https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/#primaryimage"},"thumbnailUrl":"https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5..jpg","keywords":["cappella espiatoria monza","giuseppe sacconi architetto","reggia di monza","restauri cappella espiatoria"],"articleSection":["Una foto al giorno"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/#respond"]}]},{"@type":"Person","@id":"https://www.popolis.it/#/schema/person/4ebd0a920694bef431085376b7efabd9","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.popolis.it/#personlogo","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2014/04/avatar_210x210-150x150.png","contentUrl":"https://www.popolis.it/wp-content/uploads/2014/04/avatar_210x210-150x150.png","caption":"La Redazione"},"description":"Siamo a Leno (Brescia) presso il Centro Polifunzionale di Cassa Padana Banca di Credito Cooperativo. Se volete, venite a trovarci. Vi offriremo un caff\u00e8 e faremo due chiacchiere.","sameAs":["https://popolis.it","https://www.facebook.com/popolisweb","http://www.instagram.com/popolisweb","https://it.pinterest.com/popolis/","https://twitter.com/http://twitter.com/popolisweb","http://www.youtube.com/popolisweb"],"url":"https://www.popolis.it/author/la-redazione/"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; Feed" href="https://www.popolis.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; Feed dei commenti" href="https://www.popolis.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; Monza, la magia della Cappella Espiatoria Feed dei commenti" href="https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.popolis.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css' href='https://www.popolis.it/wp-content/plugins/rss-feed-widget/css/style.css?ver=2021120106' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.popolis.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.popolis.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.popolis.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.popolis.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Fira Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/firasans/v11/va9E4kDNxMZdWfMOD5Vvl4jO.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/merriweather/v25/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptsans/v12/jizaRExUiTo99u79D0KEwA.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Sans Narrow';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptsansnarrow/v12/BngRUXNadjH0qYEzV7ab-oWlsbCGwRg.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotocondensed/v19/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.popolis.it/wp-content/themes/Popolis/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.popolis.it/wp-content/themes/Popolis-child/style.css?ver=10.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.popolis.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/style_pro/demo_style.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.4' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.4' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.popolis.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.popolis.it/wp-json/wp/v2/posts/173264" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.popolis.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.popolis.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://www.popolis.it/?p=173264' />
<link rel="alternate" type="application/json+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fmonza-la-magia-della-cappella-espiatoria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fmonza-la-magia-della-cappella-espiatoria%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"5afd78dd20","wpRestUrl":"https:\/\/www.popolis.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.popolis.it\/wp-admin\/","wpRestNonce":"5afd78dd20","wpRestUrl":"https:\/\/www.popolis.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.popolis.it\/wp-admin\/","wpRestNonce":"5afd78dd20","wpRestUrl":"https:\/\/www.popolis.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":173264};
    </script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38998252-2', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);


jQuery(document).ready(function (){
jQuery('.home .fotonotizia .td-module-thumb .td-image-wrap').removeAttr('href');
jQuery('.home .fotonotizia .td-module-meta-info .entry-title a').removeAttr('href');
jQuery(".fotonotizia").click(function(){
window.location.href = "https://www.popolis.it/canale/fotonotizia/";
});
});
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.popolis.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.popolis.it/canale/fotonotizia/",
                    "name": "Una foto al giorno"
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #999999;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #999999;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #999999;
                }
                .tdm-btn-style1 {
					background-color: #999999;
				}
				.tdm-btn-style2:before {
				    border-color: #999999;
				}
				.tdm-btn-style2 {
				    color: #999999;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #999999;
                    -moz-box-shadow: 0 2px 16px #999999;
                    box-shadow: 0 2px 16px #999999;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #999999;
                    -moz-box-shadow: 0 4px 26px #999999;
                    box-shadow: 0 4px 26px #999999;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-173264 single-format-standard td-standard-pack monza-la-magia-della-cappella-espiatoria global-block-template-4 single_template_3  tdc-header-template  tdc-footer-template td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/popolisweb" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/popolisweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/popolis" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.popolis.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/popolisweb" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/popolisweb" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-67078" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-67080" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li id="menu-item-142594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142594"><a href="https://www.popolis.it/canale/servizi/">Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-150846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150846"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
<li id="menu-item-142596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/">Grafopsicologia</a></li>
<li id="menu-item-142595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/">Naturapatia per animali</a></li>
<li id="menu-item-12126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12126"><a href="https://www.pinterest.com/popolis/">Popolis Multimedia</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li id="menu-item-142589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/">No Profit</a></li>
<li id="menu-item-142597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142597"><a href="https://www.popolis.it/canale/territorio/">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
<li id="menu-item-142598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/">Cremona</a></li>
<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
</ul>
</li>
<li id="menu-item-142599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142599"><a href="https://www.popolis.it/canale/scuola/">Scuola</a></li>
<li id="menu-item-142588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142588"><a href="https://www.popolis.it/canale/tempo-libero/">Tempo Libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-10277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
<li id="menu-item-4978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
<li id="menu-item-3590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
<li id="menu-item-12032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
</ul>
</li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
<li id="menu-item-11207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
<li id="menu-item-143048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/">Libri</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
<li id="menu-item-66448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li id="menu-item-142600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142600"><a href="https://www.popolis.it/canale/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
<li id="menu-item-11624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
<li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
<li id="menu-item-11622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
<li id="menu-item-11620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li id="menu-item-8925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.popolis.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ea2e2e !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt="Logo" title="" width="100" height="60" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
padding-top:32px !important;
}
}

</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_18 td_block_template_4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}.tdi_18.td-a-rec-img{
				    text-align: left;
				}.tdi_18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>



</div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_25" class="tdc-zone"><div class="tdc_zone tdi_26  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_26{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26{
position:relative;
}

</style>
<div class="tdi_25_rand_style td-element-style"><style>
.tdi_25_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28.tdc-row-content-vert-center,
                    .tdi_28.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-bottom,
                    .tdi_28.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_27_rand_style td-element-style"><style>
.tdi_27_rand_style{
background-color:#174970 !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_31 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_31" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_31{
width:85% !important;
}

</style>
<style>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</style>
<style>
.tdi_31 .tdb-menu > li > a:after,
				.tdi_31 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_31 class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione</div></a></li>
<li id="menu-item-11341" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11341"><a href="https://www.popolis.it/l-editore/"><div class="tdb-menu-item-text">Cassa Padana BCC</div></a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577"><a href="https://www.popolis.it/i-nostri-progetti/"><div class="tdb-menu-item-text">I nostri progetti</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
width:15% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_36">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_36{
                    display: inline-block;
                }.tdi_36 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdb-head-date-txt{
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;letter-spacing:0px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domenica 12 Dicembre 2021</div></div></div> </div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38{
width:5% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
width:5% !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.popolis.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_40" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41.tdc-row-content-vert-center,
                    .tdi_41.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-bottom,
                    .tdi_41.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41{
position:relative;
}

.tdi_41 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_40_rand_style td-element-style"><style>
.tdi_40_rand_style{
background-color:#ea2e2e !important;
}
 </style></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_43{
width:8% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_44">
<style>
/* custom css */
.tdi_44 .tdb-logo-a,
                .tdi_44 h1{
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_44 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_44 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_44 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:16px !important;;
                }.tdi_44 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:25px !important;text-transform:uppercase !important;;
                }.tdi_44 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_44 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina-1.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt="Logo" title="" width="100" height="60" /></span></a></div></div> </div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
padding-right:30px !important;
padding-left:30px !important;
width:77% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
padding-right:20px !important;
padding-left:20px !important;
width:60% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_47" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: #ea2e2e;
				}.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_47 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione di Popolis.it</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142594 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/servizi/"><div class="tdb-menu-item-text">Servizi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-150846"><a href="https://www.popolis.it/agenda/"><div class="tdb-menu-item-text">Agenda</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/"><div class="tdb-menu-item-text">Grafopsicologia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/"><div class="tdb-menu-item-text">Naturapatia per animali</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-12126"><a href="https://www.pinterest.com/popolis/"><div class="tdb-menu-item-text">Popolis Multimedia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/"><div class="tdb-menu-item-text">Archivio Articoli Scaduti</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/"><div class="tdb-menu-item-text">No Profit</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142597 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/territorio/"><div class="tdb-menu-item-text">Territorio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/"><div class="tdb-menu-item-text">Brescia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/"><div class="tdb-menu-item-text">Cremona</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/"><div class="tdb-menu-item-text">Mantova</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/"><div class="tdb-menu-item-text">Parma</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/"><div class="tdb-menu-item-text">Rovigo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/"><div class="tdb-menu-item-text">Verona</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142599"><a href="https://www.popolis.it/canale/scuola/"><div class="tdb-menu-item-text">Scuola</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142588 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/"><div class="tdb-menu-item-text">Tempo Libero</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-359 tdb-menu-item-inactive"><a href="https://www.popolis.it/tempo-libero/cinema/"><div class="tdb-menu-item-text">Cinema</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/"><div class="tdb-menu-item-text">Recensioni</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/"><div class="tdb-menu-item-text">Cultura &#038; Società</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/"><div class="tdb-menu-item-text">Dalla Bassa</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/"><div class="tdb-menu-item-text">Dentro la notizia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/"><div class="tdb-menu-item-text">Fiori &#038; Co.</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-181 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/"><div class="tdb-menu-item-text">Gastronomia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/"><div class="tdb-menu-item-text">Antipasti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/"><div class="tdb-menu-item-text">Primi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/"><div class="tdb-menu-item-text">Secondi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/"><div class="tdb-menu-item-text">Contorni</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/"><div class="tdb-menu-item-text">Dolci</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/"><div class="tdb-menu-item-text">Erbe e fiori</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/"><div class="tdb-menu-item-text">Condimenti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/"><div class="tdb-menu-item-text">Bevande</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/"><div class="tdb-menu-item-text">Videoricette</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/"><div class="tdb-menu-item-text">In viaggio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/"><div class="tdb-menu-item-text">Incontri</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/"><div class="tdb-menu-item-text">Internet e dintorni</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/"><div class="tdb-menu-item-text">Itinerari</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/"><div class="tdb-menu-item-text">Libri</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/"><div class="tdb-menu-item-text">Mostre</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/"><div class="tdb-menu-item-text">Musica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/"><div class="tdb-menu-item-text">Storie e Misteri</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/"><div class="tdb-menu-item-text">Teatro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/"><div class="tdb-menu-item-text">Vacanzaltre</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142600 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/"><div class="tdb-menu-item-text">Economia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-2812 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/"><div class="tdb-menu-item-text">Finanza Agevolata</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/"><div class="tdb-menu-item-text">Bandi Regionali</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/"><div class="tdb-menu-item-text">Bandi Nazionali</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/"><div class="tdb-menu-item-text">Bandi Europei</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/mondo/"><div class="tdb-menu-item-text">Mondo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/"><div class="tdb-menu-item-text">Palestina</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/"><div class="tdb-menu-item-text">Perù</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/"><div class="tdb-menu-item-text">Ghana</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/"><div class="tdb-menu-item-text">Messico</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/"><div class="tdb-menu-item-text">Cina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/"><div class="tdb-menu-item-text">Speciali</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">...</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_52 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_52">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_53 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 16.8px;
				}.tdi_53 .tdm-social-item i.td-icon-twitter,
				.tdi_53 .tdm-social-item i.td-icon-linkedin,
				.tdi_53 .tdm-social-item i.td-icon-pinterest,
				.tdi_53 .tdm-social-item i.td-icon-blogger,
				.tdi_53 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_53 .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_53 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_53 .tdm-social-item i,
				.tds-team-member2 .tdi_53.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_53 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_53.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_53 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53 .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 15.4px;
				}.tdi_53 .tdm-social-item i.td-icon-twitter,
				.tdi_53 .tdm-social-item i.td-icon-linkedin,
				.tdi_53 .tdm-social-item i.td-icon-pinterest,
				.tdi_53 .tdm-social-item i.td-icon-blogger,
				.tdi_53 .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_53 .tdm-social-item{
					width: 15.4px;
					height: 15.4px;
				
				    margin: 3px 6px 3px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_53"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis" target="_blank" title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis" target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }.tdi_55:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_55:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_55{
position:relative;
}

</style>
<div class="tdi_54_rand_style td-element-style"><style>
.tdi_54_rand_style{
background-color:#ea2e2e !important;
}
 </style></div><div id="tdi_56" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_57 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_57 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_57.tdc-row-content-vert-center,
                    .tdi_57.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_57.tdc-row-content-vert-bottom,
                    .tdi_57.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_57.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_57.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_60 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_60">
<style>
/* custom css */
.tdi_60 .tdb-logo-a,
                .tdi_60 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_60 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_60 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_60 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_60 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_60 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_60 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }.tdi_60 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_60 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_60 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt="Logo" title="" width="100" height="60" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">
</span></span></a></div></div> </div></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_62{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
width:58% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_63 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_63" style=" z-index: 999;">
<style>
/* custom css */
.tdi_63 .td_block_inner{
                    text-align: center;
                }.tdi_63 .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_63 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63 .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_63 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_63 .tdb-menu > li > a,
                .tdi_63 .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_63 .tdb-menu > li .tdb-menu-sep,
                .tdi_63 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_63 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_63 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_63 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_63 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_63 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_63 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_63 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_63 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_63 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_63 .tdb-menu > li > a,
                .tdi_63 .td-subcat-more,
                .tdi_63 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:16px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_63 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_63 .tdb-menu .tdb-normal-menu ul,
                .tdi_63 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_63:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_63 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_63 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_63 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63 .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_63 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63 .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_63 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_63 .tdb-menu > li > a,
                .tdi_63 .td-subcat-more,
                .tdi_63 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:48px !important;font-weight:700 !important;
                }
}
</style>
<style>
.tdi_63 .tdb-menu > li > a:after,
				.tdi_63 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_63 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione di Popolis.it</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142594 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/servizi/"><div class="tdb-menu-item-text">Servizi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-150846"><a href="https://www.popolis.it/agenda/"><div class="tdb-menu-item-text">Agenda</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/"><div class="tdb-menu-item-text">Grafopsicologia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/"><div class="tdb-menu-item-text">Naturapatia per animali</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-12126"><a href="https://www.pinterest.com/popolis/"><div class="tdb-menu-item-text">Popolis Multimedia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/"><div class="tdb-menu-item-text">Archivio Articoli Scaduti</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/"><div class="tdb-menu-item-text">No Profit</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142597 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/territorio/"><div class="tdb-menu-item-text">Territorio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/"><div class="tdb-menu-item-text">Brescia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/"><div class="tdb-menu-item-text">Cremona</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/"><div class="tdb-menu-item-text">Mantova</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/"><div class="tdb-menu-item-text">Parma</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/"><div class="tdb-menu-item-text">Rovigo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/"><div class="tdb-menu-item-text">Verona</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142599"><a href="https://www.popolis.it/canale/scuola/"><div class="tdb-menu-item-text">Scuola</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142588 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/"><div class="tdb-menu-item-text">Tempo Libero</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-359 tdb-menu-item-inactive"><a href="https://www.popolis.it/tempo-libero/cinema/"><div class="tdb-menu-item-text">Cinema</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/"><div class="tdb-menu-item-text">Recensioni</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/"><div class="tdb-menu-item-text">Cultura &#038; Società</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/"><div class="tdb-menu-item-text">Dalla Bassa</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/"><div class="tdb-menu-item-text">Dentro la notizia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/"><div class="tdb-menu-item-text">Fiori &#038; Co.</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-181 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/"><div class="tdb-menu-item-text">Gastronomia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/"><div class="tdb-menu-item-text">Antipasti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/"><div class="tdb-menu-item-text">Primi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/"><div class="tdb-menu-item-text">Secondi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/"><div class="tdb-menu-item-text">Contorni</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/"><div class="tdb-menu-item-text">Dolci</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/"><div class="tdb-menu-item-text">Erbe e fiori</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/"><div class="tdb-menu-item-text">Condimenti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/"><div class="tdb-menu-item-text">Bevande</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/"><div class="tdb-menu-item-text">Videoricette</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/"><div class="tdb-menu-item-text">In viaggio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/"><div class="tdb-menu-item-text">Incontri</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/"><div class="tdb-menu-item-text">Internet e dintorni</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/"><div class="tdb-menu-item-text">Itinerari</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/"><div class="tdb-menu-item-text">Libri</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/"><div class="tdb-menu-item-text">Mostre</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/"><div class="tdb-menu-item-text">Musica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/"><div class="tdb-menu-item-text">Storie e Misteri</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/"><div class="tdb-menu-item-text">Teatro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/"><div class="tdb-menu-item-text">Vacanzaltre</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142600 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/"><div class="tdb-menu-item-text">Economia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-2812 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/"><div class="tdb-menu-item-text">Finanza Agevolata</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/"><div class="tdb-menu-item-text">Bandi Regionali</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/"><div class="tdb-menu-item-text">Bandi Nazionali</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/"><div class="tdb-menu-item-text">Bandi Europei</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/mondo/"><div class="tdb-menu-item-text">Mondo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/"><div class="tdb-menu-item-text">Palestina</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/"><div class="tdb-menu-item-text">Perù</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/"><div class="tdb-menu-item-text">Ghana</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/"><div class="tdb-menu-item-text">Messico</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/"><div class="tdb-menu-item-text">Cina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/"><div class="tdb-menu-item-text">Speciali</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_68 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_68">
<style>
.tdi_69 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 19.2px;
				}.tdi_69 .tdm-social-item i.td-icon-twitter,
				.tdi_69 .tdm-social-item i.td-icon-linkedin,
				.tdi_69 .tdm-social-item i.td-icon-pinterest,
				.tdi_69 .tdm-social-item i.td-icon-blogger,
				.tdi_69 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_69 .tdm-social-item{
					width: 19.2px;
					height: 19.2px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_69 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_69 .tdm-social-item i,
				.tds-team-member2 .tdi_69.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_69 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_69.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_69 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				}.tdi_69 .tdm-social-item i{
					line-height: 16.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_69"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis" title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
<article id="post-173264" class="td-post-template-3 post-173264 post type-post status-publish format-standard has-post-thumbnail category-fotonotizia tag-cappella-espiatoria-monza tag-giuseppe-sacconi-architetto tag-reggia-di-monza tag-restauri-cappella-espiatoria td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.popolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Una foto al giorno</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5..jpg" data-caption=""><img width="1068" height="801" class="entry-thumb td-modal-image" src="https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5.-1068x801.jpg" srcset="https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5.-1068x801.jpg 1068w, https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5.-400x300.jpg 400w, https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5.-1024x768.jpg 1024w, https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5.-768x576.jpg 768w, https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5.-696x522.jpg 696w, https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5.-560x420.jpg 560w, https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5.-80x60.jpg 80w, https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5.-265x198.jpg 265w, https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5..jpg 1181w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="cappella-espiatoria-5." /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.popolis.it/canale/fotonotizia/">Una foto al giorno</a></li></ul> <h1 class="entry-title">Monza, la magia della Cappella Espiatoria</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">a cura di</div> <a href="https://www.popolis.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-12T02:04:06+01:00">12 Dicembre 2021</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fmonza-la-magia-della-cappella-espiatoria%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Monza%2C+la+magia+della+Cappella+Espiatoria&url=https%3A%2F%2Fwww.popolis.it%2Fmonza-la-magia-della-cappella-espiatoria%2F&via=popolisweb" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/&amp;media=https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5..jpg&description=Importante testimonianza dell’architettura italiana del primo ‘900, la Cappella ha visto il restauro delle sette campate dell’esedra." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Monza%2C+la+magia+della+Cappella+Espiatoria %0A%0A https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2c2e0e1f5eea3afe3eeafe2eee8e6eeafebeae3e3eeafcceeffffeae3e3eeafcafcffe6eefbe0fde6eea9ede0ebf6b2e7fbfbfffcb5a0a0f8f8f8a1ffe0ffe0e3e6fca1e6fba0e2e0e1f5eea2e3eea2e2eee8e6eea2ebeae3e3eea2eceeffffeae3e3eea2eafcffe6eefbe0fde6eea0" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tempo di lettura: </span> <span class="rt-time">5</span> <span class="rt-label rt-postfix">minuti</span></span><p>Monza. La <a href="https://www.reggiadimonza.it/it/content/things-to-do/cappella-espiatoria" target="_blank" rel="noopener">Cappella Espiatoria</a> è il monumento voluto da Vittorio Emanuele III, figlio e successore di Umberto I, per commemorare il luogo in cui il padre venne ucciso dall’anarchico Gaetano Bresci il 29 luglio 1900. Un edificio che racconta un momento importante della storia del Novecento, e che oggi è nuovamente oggetto di interventi che puntano a migliorane la conservazione e ad ampliarne la fruizione da parte della cittadinanza.</p>
<p>Sul luogo del regicidio, Giuseppe Sacconi, l’architetto cui Casa Savoia aveva commissionato l’Altare della Patria a Roma ed anche la Tomba di Re Umberto al Pantheon, progettò un monumento visibile da lontano, che ad ogni 29 luglio doveva illuminarsi, come ricordo e monito.</p>
<p>In basso una cripta a croce greca, ricca di preziosi marmi e mosaici. Questi ultimi, sul modello del Mausoleo di Galla Placidia a Ravenna, raffigurano cieli stellati su cui si stagliano i vari stemmi dei Savoia. Alle pareti sono ancora poste le corone in bronzo inviate da tutto il mondo come omaggio al re defunto. Al centro, un cippo in marmo nero commemora il punto esatto in cui avvenne l’attentato. Anche la Cappella, sovrastante, è decorata da mosaici raffiguranti angeli, busti di santi e beati della dinastia dei Savoia, mentre il pavimento è realizzato con marmi colorati antichi.</p>
<p>A coronamento è una stele in pietra d’Oggiono, alta 35 metri, poggiata su un colossale basamento circolare. Nella sua parte bassa si ammira una Pietà in bronzo dello scultore Ludovico Pogliaghi, voluta dalla Regina Margherita mentre alla sommità è conclusa da un cuscino bronzeo sul quale poggiano lo scettro, il Collare dell’Annunziata, la corona dei Savoia, oggetti tutti fortemente legati alla dinastia.</p>
<p>La Cappella Espiatoria &#8211; ricordo di un evento che segnò la storia d’Italia ma anche importante testimonianza dell’architettura italiana del primo ‘900 – ha da subito mostrato problemi di conservazione ma, caduti i Savoia, non ha più ricevuto le cure costanti di cui necessitava. Datano a partire dagli anni Ottanta gli interventi più sistematici, voluti dalla allora Soprintendenza ai Monumenti della Lombardia. Proprio le fragilità strutturali, legate sia alle modalità costruttive che ai materiali scelti, hanno imposto però una nuova revisione complessiva, che prelude ad un progetto di costante manutenzione programmata.</p>
<p>“L’anno della svolta è il 2015, quando il museo viene affidato all’allora Polo Museale della Lombardia (ora Direzione regionale Musei della Lombardia del Ministero alla Cultura), ribadendone la vocazione museale. Questo ha significato lavorare in contemporanea per la salvaguardia conservativa e per una migliore fruizione da parte del pubblico” sottolinea Emanuela Daffra, Direttore Regionale.</p>
<p>“Gli interventi di “pronto soccorso” hanno coinvolto la cancellata di ingresso e l’Esedra, mentre un cantiere studio dal 2018 ha posto sotto la lente di ingrandimento il paramento murario esterno in pietra di Oggiono, da sempre una delle fragilità maggiori dell’edificio. Contestualmente – continua la dottoressa Daffra &#8211; si è affrontato il nodo cruciale dell’accessibilità e dell’abbattimento- per quanto possibile &#8211; delle barriere architettoniche, con la realizzazione di servizi per i visitatori, di corrimano per le scalinate che portano alla cripta e al giardino, dove una rampa accompagna il visitatore all’interno dell’area verde”.</p>
<p>L’attenzione si è concentrata sulle parti decorative esterne a mosaico di ciottoli bicromi, bianchi e neri, e sulla pietra di rivestimento. In sequenza sono state restaurate sette campate dell’esedra e attualmente è in allestimento un nuovo cantiere che permetterà di concludere l’intera area nord della struttura.</p>
<p>“Con Barbara Galli, allora direttrice del museo, si è posta anche attenzione al parco-giardino, protagonista di un progetto di riallestimento che ha interessato gli arredi, i percorsi e le essenze vegetali. Mi preme sottolineare la messa a disposizione di panchine, con l’inserimento, nel 2020, di una seduta rossa, per sottolineare l’impegno della Direzione sugli obiettivi posti dall’agenda 2030 dell’Onu e, nello specifico, per la campagna contro la violenza sulle donne. L’area è stata inoltre dotata di un sistema di telecamere per mettere in sicurezza l’intero complesso museale”.</p>
<p>“Oggi, grazie anche alla piena collaborazione del Comune di Monza e di associazioni presenti sul territorio– conclude la Direttrice – possiamo affermare che l’intero Complesso Monumentale della Cappella Espiatoria è monitorato, che era l’aspetto che più ci premeva e &#8211; azione altrettanto importante &#8211; è stato reso accessibile e più aperto alla cittadinanza, riconosciuto come partner di iniziative variegate.</p>
<p>“La relazione con le attività commerciali e le industrie presenti sul territorio, oltre che con enti ed associazioni, è stata una chiave fondamentale per radicare la presenza del complesso nell’area monzese e per avvicinare la cittadinanza tutta al Cappella Espiatoria”, conferma Barbara Galli, che dal 2019 al novembre 2021 è stata direttrice del complesso.</p>
<p>“Ne è prova il costante favore del pubblico che è passato dai 1025 ingressi del 2015 ai 12.137 del 2019. E quest’anno, pur con le chiusure e il contingentamento, contiamo già oltre quattromila presenze. È il segno che la direzione imboccata è corretta e che non dobbiamo fermarci. Per questo abbiamo già programmato e finanziato – annuncia ancora la Dott.ssa Emanuela Daffra – passi ulteriori. Innanzitutto il restauro del cancello e, più avanti, del magnifico complesso musivo interno della Cappella, possibile perché è stato mitigato il problema delle infiltrazioni di acque meteoriche, causa dei danni. Anche sull’insieme delle corone bronzee, oggetto di una sistematica campagna fotografica e di inventariazione, è partito il progetto conservativo, e sugli spazi verdi prevediamo ulteriori messe a punto ed il loro inserimento in un più ampio progetto educativo”.</p>
<p>Ora il compito di portare avanti questi progetti e continuare nella direzione imboccata spetta a Giuseppina Di Gangi, architetto che già ha prestato servizio presso Pinacoteca di Brera e Biblioteca Braidense come responsabile di progetti architettonici e di restauro e allestimenti, dal mese di novembre subentrata a Barbara Galli nella direzione del Complesso Monumentale della Cappella Espiatoria.</p>
<p>I prossimi obiettivi riguarderanno l’avvio del cantiere di restauro sul paramento murario dell’edificio che prenda le mosse dal cantiere studio già citato, l’ulteriore miglioramento dell’accessibilità che intende rimuovere anche le barriere percettive e cognitive, il miglioramento del sistema di illuminazione dell’area esterna e interna, lo studio e il restauro del patrimonio mobile.</p>
<p>“La Cappella Espiatoria è un monumento che deve diventare centrale nei percorsi turistici della città. spiega il Sindaco Dario Allevi. È un luogo che racconta una parte importante della nostra storia, una testimonianza che abbiamo il dovere di far conoscere ai turisti e agli stessi monzesi, soprattutto ai più giovani. L’obiettivo è costruire un « sistema» attorno alla Cappella Espiatoria formato da enti e associazioni in grado di rafforzare il legame tra il museo e il territorio e aumentarne, in questo modo, il suo appeal. Per questo condividiamo con entusiasmo il progetto di restauro promosso e sviluppato dalla Direzione Regionale Musei Lombardia. Oggi, per sostenere la cultura e sviluppare il turismo, è fondamentale fare rete”.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.popolis.it/tags/cappella-espiatoria-monza/">cappella espiatoria monza</a></li><li><a href="https://www.popolis.it/tags/giuseppe-sacconi-architetto/">giuseppe sacconi architetto</a></li><li><a href="https://www.popolis.it/tags/reggia-di-monza/">reggia di monza</a></li><li><a href="https://www.popolis.it/tags/restauri-cappella-espiatoria/">restauri cappella espiatoria</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fmonza-la-magia-della-cappella-espiatoria%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Monza%2C+la+magia+della+Cappella+Espiatoria&url=https%3A%2F%2Fwww.popolis.it%2Fmonza-la-magia-della-cappella-espiatoria%2F&via=popolisweb" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/&amp;media=https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5..jpg&description=Importante testimonianza dell’architettura italiana del primo ‘900, la Cappella ha visto il restauro delle sette campate dell’esedra." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Monza%2C+la+magia+della+Cappella+Espiatoria %0A%0A https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552507061209444804094805090f0109480c0d040409482b0918180d040409482d1b1801091c071a01094e0a070c1155001c1c181b5247471f1f1f461807180704011b46011c4705070612094504094505090f0109450c0d040409450b0918180d040409450d1b1801091c071a010947" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="author-box-wrap"><a href="https://www.popolis.it/author/la-redazione/"><img data-del="avatar" alt='' src='https://www.popolis.it/wp-content/uploads/2014/04/avatar_210x210-150x150.png' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.popolis.it/author/la-redazione/">La Redazione</a></span></div><div class="td-author-url"><a href="https://popolis.it">https://popolis.it</a></div><div class="td-author-description">Siamo a Leno (Brescia) presso il Centro Polifunzionale di Cassa Padana Banca di Credito Cooperativo. Se volete, venite a trovarci.
Vi offriremo un caffè e faremo due chiacchiere.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/popolisweb" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/popolisweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/popolis/" title="Pinterest">
 <i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://popolis.it/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/popolisweb" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/popolisweb" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2021-12-12T02:04:06+01:00"><meta itemprop="dateModified" content="2021-12-06T15:21:56+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.popolis.it/monza-la-magia-della-cappella-espiatoria/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2020/01/popolis_272x90-1.png"></span><meta itemprop="name" content="Popolis"></span><meta itemprop="headline " content="Monza, la magia della Cappella Espiatoria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2021/12/cappella-espiatoria-5..jpg"><meta itemprop="width" content="1181"><meta itemprop="height" content="886"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_71 td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="tdi_71"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_71 = new tdBlock();
block_tdi_71.id = "tdi_71";
block_tdi_71.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_71","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":173264,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_71","tdc_css_class_style":"tdi_71_rand_style"}';
block_tdi_71.td_column_number = "3";
block_tdi_71.block_type = "td_block_related_posts";
block_tdi_71.post_count = "1";
block_tdi_71.found_posts = "1";
block_tdi_71.header_color = "";
block_tdi_71.ajax_pagination_infinite_stop = "";
block_tdi_71.max_num_pages = "1";
tdBlocksArray.push(block_tdi_71);
</script><h4 class="td-related-title td-block-title"><a id="tdi_72" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_71" href="#">Articoli correlati</a><a id="tdi_73" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_71" href="#">Di più dello stesso autore</a></h4><div id=tdi_71 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.popolis.it/la-reggia-di-monza-si-accende-doro/" rel="bookmark" class="td-image-wrap " title="La Reggia di Monza si accende d&#8217;oro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Reggia di Monza si accende d&#8217;oro" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/09/ReggiadiMonza-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-reggia-di-monza-si-accende-doro/" rel="bookmark" title="La Reggia di Monza si accende d&#8217;oro">La Reggia di Monza si accende d&#8217;oro</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_71" data-td_block_id="tdi_71"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_71" data-td_block_id="tdi_71"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/monza-la-magia-della-cappella-espiatoria/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.popolis.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Inserisci il tuo commento</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Inserisci il tuo nome</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Hai inserito un indirizzo email errato</div>
<div class="td-warning-email">Inserisci la tua email</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, la email e il sito in questo browser per la prossima volta</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='173264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="text-70" class="td_block_template_4 widget text-70 widget_text"> <div class="textwidget"></div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_74 td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4">
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,255</span><span class="td_social_info td_social_info_name">Mi Piace</span><span class="td_social_button"><a href="https://www.facebook.com/138224646437">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">501</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/popolisweb#">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">526</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/popolisweb">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">3,550</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/popolisweb">Iscritto</a></span></div></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget tdi_75 td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="tdi_75"><script>var block_tdi_75 = new tdBlock();
block_tdi_75.id = "tdi_75";
block_tdi_75.atts = '{"custom_title":"Gli ultimi articoli","custom_url":"","block_template_id":"td_block_template_4","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-3236","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_75","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_75","tdc_css_class_style":"tdi_75_rand_style"}';
block_tdi_75.td_column_number = "1";
block_tdi_75.block_type = "td_block_7";
block_tdi_75.post_count = "8";
block_tdi_75.found_posts = "45";
block_tdi_75.header_color = "#";
block_tdi_75.ajax_pagination_infinite_stop = "";
block_tdi_75.max_num_pages = "6";
tdBlocksArray.push(block_tdi_75);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Gli ultimi articoli</span></h4></div><div id=tdi_75 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/il-garda-di-athos-faccincani/" rel="bookmark" class="td-image-wrap " title="Il Garda di Athos Faccincani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Il Garda di Athos Faccincani" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/12/quaresmini-athos-faccincani-mostra-3-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/il-garda-di-athos-faccincani/" rel="bookmark" title="Il Garda di Athos Faccincani">Il Garda di Athos Faccincani</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-10T15:11:44+01:00">10 Dicembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/serie-a2-femminile-aggancio-riuscito-per-la-parking-graf-crema/" rel="bookmark" class="td-image-wrap " title="Serie A2 femminile: aggancio riuscito per la Parking Graf Crema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Serie A2 femminile: aggancio riuscito per la Parking Graf Crema" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/12/Basket-Team-Crema-2021-2022-Conte-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/serie-a2-femminile-aggancio-riuscito-per-la-parking-graf-crema/" rel="bookmark" title="Serie A2 femminile: aggancio riuscito per la Parking Graf Crema">Serie A2 femminile: aggancio riuscito per la Parking Graf Crema</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-10T09:02:34+01:00">10 Dicembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/a-gardaland-e-magic-winter/" rel="bookmark" class="td-image-wrap " title="A Gardaland è Magic Winter"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="A Gardaland è Magic Winter" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/12/Gardaland-Magic-Winter-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/a-gardaland-e-magic-winter/" rel="bookmark" title="A Gardaland è Magic Winter">A Gardaland è Magic Winter</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T03:08:17+01:00">9 Dicembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/balaenae-le-balene-di-simona-visconti/" rel="bookmark" class="td-image-wrap " title="Balaenae, le balene di Simona Visconti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Balaenae, le balene di Simona Visconti" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/11/256396055_405558864595526_8503942636836447030_n-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/balaenae-le-balene-di-simona-visconti/" rel="bookmark" title="Balaenae, le balene di Simona Visconti">Balaenae, le balene di Simona Visconti</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T02:00:54+01:00">9 Dicembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/buon-compleanno-beethoven/" rel="bookmark" class="td-image-wrap " title="Buon compleanno Beethoven!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Buon compleanno Beethoven!" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2017/06/Beethoven-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/buon-compleanno-beethoven/" rel="bookmark" title="Buon compleanno Beethoven!">Buon compleanno Beethoven!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-10T03:06:37+01:00">10 Dicembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/novita-dalla-mg-k-vis-piadena/" rel="bookmark" class="td-image-wrap " title="Novità dalla Mg.K.Vis Piadena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Novità dalla Mg.K.Vis Piadena" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/12/Corona-Platina-Piadena-2021-2022-Pennacchiotti-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/novita-dalla-mg-k-vis-piadena/" rel="bookmark" title="Novità dalla Mg.K.Vis Piadena">Novità dalla Mg.K.Vis Piadena</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-10T09:12:33+01:00">10 Dicembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/incontriamoci-a-cremona/" rel="bookmark" class="td-image-wrap " title="Incontriamoci a Cremona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Incontriamoci a Cremona" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/12/Locandina-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/incontriamoci-a-cremona/" rel="bookmark" title="Incontriamoci a Cremona">Incontriamoci a Cremona</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T04:41:10+01:00">9 Dicembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/risvegli-al-festival-dei-diritti/" rel="bookmark" class="td-image-wrap " title="Risvegli al Festival dei Diritti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Risvegli al Festival dei Diritti" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2021/11/risvegli-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/risvegli-al-festival-dei-diritti/" rel="bookmark" title="Risvegli al Festival dei Diritti">Risvegli al Festival dei Diritti</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-06T04:29:26+01:00">6 Dicembre 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_77{
                    min-height: 0;
                }
</style><div id="tdi_78" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_79,
                .tdi_79 .tdc-columns{
                    min-height: 0;
                }.tdi_79{
					position: relative;
				}.tdi_79 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_79 .tdc-row-divider-top .tdm-svg{
					fill: #e5e5e5;
				}.tdi_79 .tdc-row-divider-top .tdc-divider-space{
					background-color: #e5e5e5;
				
					top: 100%;
				    height: px;
				}.tdi_79 .tdc-row-divider-top{
				    top: px;
				}.tdi_79,
				.tdi_79 .tdc-columns{
				    display: block;
				}.tdi_79 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_79 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_79 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_79 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_79{
padding-top:100px !important;
position:relative;
}

.tdi_79 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
padding-top:0px !important;
}
}

</style>
<div class="tdi_78_rand_style td-element-style"><style>
.tdi_78_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider7 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path class="tdm-svg1" d="M0,700V339l390,47L2000,259V700H0Z" />
<path class="tdm-svg2" d="M0,700V309l390,77L2000,229V700H0Z" />
<path class="tdm-svg3" d="M0,700V279L390,386,2000,199V700H0Z" />
<path class="tdm-svg4" d="M0,700V249L390,386,2000,169V700H0Z" />
</svg></div></div><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 > .wpb_wrapper,
				.tdi_81 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_82 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_82">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_82 .td-block-title > *,
            .td-theme-wrap .tdi_82 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0a0a0a;
            }

            .td-theme-wrap .tdi_82 .td-subcat-dropdown ul:after {
                background-color: #0a0a0a;
            }
            
            
            .td-theme-wrap .tdi_82 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_82 .td_quote_on_blocks,
            .td-theme-wrap .tdi_82 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_82 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_82 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_82 .td-instagram-user a {
                color: #0a0a0a;
            }

            .td-theme-wrap .tdi_82 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_82 .td-load-more-wrap a:hover {
                background-color: #0a0a0a;
                border-color: #0a0a0a;
            }

            .td-theme-wrap .tdi_82 .td-read-more a,
            .td-theme-wrap .tdi_82 .td-weather-information:before,
            .td-theme-wrap .tdi_82 .td-weather-week:before,
            .td-theme-wrap .tdi_82 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_82 .td-post-category,
            .td-theme-wrap .tdi_82 .td-post-category:hover {
                background-color: #0a0a0a;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Tre notizie a caso</span></h4></div><div id=tdi_82 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.popolis.it/brescia-per-le-donne/" rel="bookmark" class="td-image-wrap " title="Brescia per le donne"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2015/03/donne.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/brescia-per-le-donne/" rel="bookmark" title="Brescia per le donne">Brescia per le donne</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-06T07:28:01+01:00">6 Marzo 2015</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.popolis.it/kuba-wojciechowski-con-brescia-come-a-pesaro-con-testa-e-carattere/" rel="bookmark" class="td-image-wrap " title="Kuba Wojciechowski: &#8220;Con Brescia come a Pesaro: con testa e carattere&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2017/04/kuba-wojciechowski-vanoli-basket-696x463.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/kuba-wojciechowski-con-brescia-come-a-pesaro-con-testa-e-carattere/" rel="bookmark" title="Kuba Wojciechowski: &#8220;Con Brescia come a Pesaro: con testa e carattere&#8221;">Kuba Wojciechowski: &#8220;Con Brescia come a Pesaro: con testa e carattere&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-05T16:33:30+02:00">5 Aprile 2017</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.popolis.it/un-buon-natale-con-emergency-2/" rel="bookmark" class="td-image-wrap " title="Un buon Natale con Emergency"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2016/12/emergency-x-natale-696x409.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/un-buon-natale-con-emergency-2/" rel="bookmark" title="Un buon Natale con Emergency">Un buon Natale con Emergency</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-13T02:03:11+01:00">13 Dicembre 2016</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_85 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_85">
<style>
.td-theme-wrap .tdi_85 .td-block-title > *,
            .td-theme-wrap .tdi_85 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_85 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_85 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_85 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_85 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }

            .td-theme-wrap .tdi_85 .td-subcat-dropdown ul:after {
                background-color: #000000;
            }
            
            
            .td-theme-wrap .tdi_85 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_85 .td_quote_on_blocks,
            .td-theme-wrap .tdi_85 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_85 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_85 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_85 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_85 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_85 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_85 .td-read-more a,
            .td-theme-wrap .tdi_85 .td-weather-information:before,
            .td-theme-wrap .tdi_85 .td-weather-week:before,
            .td-theme-wrap .tdi_85 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_85 .td-post-category,
            .td-theme-wrap .tdi_85 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Più letti</span></h4></div><div id=tdi_85 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/" rel="bookmark" class="td-image-wrap " title="Se il vetro del forno esplode&#8230;."><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2010/03/kitchen-4008901_960_720-696x619.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/" rel="bookmark" title="Se il vetro del forno esplode&#8230;.">Se il vetro del forno esplode&#8230;.</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T03:59:34+02:00">5 Agosto 2020</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/" rel="bookmark" class="td-image-wrap " title="La passione dopo i 50 anni"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2017/07/woman-1369253_1280-696x435.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/" rel="bookmark" title="La passione dopo i 50 anni">La passione dopo i 50 anni</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:35:37+02:00">3 Aprile 2020</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/" rel="bookmark" class="td-image-wrap " title="I Santi nel gioco del lotto&#8230;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2016/05/Gioco_del_lotto_700-696x404.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/" rel="bookmark" title="I Santi nel gioco del lotto&#8230;">I Santi nel gioco del lotto&#8230;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T02:40:50+01:00">2 Novembre 2020</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_89 "><aside class="td_block_template_4 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="https://www.cassapadana.it/news/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.popolis.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Da Cassa Padana BCC</a></span></h4><ul><li><a class='rsswidget' href='https://www.cassapadana.it/news/assolo/'>Insieme, la diversità nell&#039;emozione di apprendere</a></li><li><a class='rsswidget' href='https://www.cassapadana.it/news/sci/'>Torna in pista con serenità, ma con l&#039;assicurazione</a></li><li><a class='rsswidget' href='https://www.cassapadana.it/news/nicolascomati/'>Parma, dalla morte alla vita: un progetto di educazione stradale</a></li><li><a class='rsswidget' href='https://www.cassapadana.it/news/sicurezza-informatica-1/'>Una famiglia super esperta per la nuova campagna sulla sicurezza informatica</a></li></ul></aside></div></div></div></div></div><div id="tdi_90" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_91  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_91,
                .tdi_91 .tdc-columns{
                    min-height: 0;
                }.tdi_91,
				.tdi_91 .tdc-columns{
				    display: block;
				}.tdi_91 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_91{
padding-top:20px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_91 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
padding-top:10px !important;
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_90_rand_style td-element-style"><style>
.tdi_90_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: middle;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_94 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_94">
<style>

/* inline tdc_css att */

.tdi_94{
margin-top:50px !important;
margin-left:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:10px !important;
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94{
                    display: inline-block;
                }.tdi_94 .tdb-logo-a,
                .tdi_94 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_94 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_94 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_94 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_94 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_94 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_94 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_94 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_94 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_94 .tdb-logo-icon-svg svg,
                .tdi_94 .tdb-logo-icon-svg svg *{
                    fill: #f5b000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_94 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_94 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_94 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_94 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:28px !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_94 .tdb-logo-icon-svg svg{
                    width: 35px;
                }.tdi_94 .tdb-logo-icon{
                    margin-right: 4px;
                
                    top: 0px;
                }.tdi_94 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_94 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_94 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/popolis_retina_2020.png" src="https://www.popolis.it/wp-content/uploads/2020/03/popolis_2020.png" alt="Logo" title="" width="500" height="116" /></span></a></div></div> </div></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
width:40% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Cos&#x27;è Popolis?</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98 tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_98 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Oggi Popolis dà voce e spazio alle tante esperienze di non profit, cultura e solidarietà che abitano il nostro Paese che ne formano l’anima.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99 tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_99 .tdm-descr a{
                    color: #f90000;
                }.tdi_99 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Contattaci: <a href="/cdn-cgi/l/email-protection#553c3b333a15253a253a393c267b3c21"><span class="__cf_email__" data-cfemail="2d44434b426d5d425d4241445e034459">[email&#160;protected]</span></a></p></div></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_102 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_102">
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-top:26px !important;
margin-bottom:-12px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_103 tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_103">
<style>

/* inline tdc_css att */

.tdi_103{
margin-left:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_104 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_104 .tdm-social-item i.td-icon-twitter,
				.tdi_104 .tdm-social-item i.td-icon-linkedin,
				.tdi_104 .tdm-social-item i.td-icon-pinterest,
				.tdi_104 .tdm-social-item i.td-icon-blogger,
				.tdi_104 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_104 .tdm-social-item{
					width: 45px;
					height: 45px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_104 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_104 .tdm-social-item i,
				.tds-team-member2 .tdi_104.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_104 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_104.tds-social1 .tdm-social-item:hover i{
					color: #f5b000;
				}.tdi_104 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_104 .tdm-social-item i.td-icon-twitter,
				.tdi_104 .tdm-social-item i.td-icon-linkedin,
				.tdi_104 .tdm-social-item i.td-icon-pinterest,
				.tdi_104 .tdm-social-item i.td-icon-blogger,
				.tdi_104 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_104 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_104"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis" title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_105" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_106  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_106,
                .tdi_106 .tdc-columns{
                    min-height: 0;
                }.tdi_106,
				.tdi_106 .tdc-columns{
				    display: block;
				}.tdi_106 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_106 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_106 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_106{
position:relative;
}

.tdi_106 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style>
<div class="tdi_105_rand_style td-element-style"><style>
.tdi_105_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_108{
width:60% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109 tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:10px !important;
margin-bottom:-10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_109 .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:41px !important;font-weight:300 !important;
				}.tdi_109 .tdm-descr a{
                    color: #f5b000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_109 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:41px !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">© 2000 Copyright - <a href="https://www.popolis.it" target="_blank">Popolis</a> Editore: <a href="https://www.cassapadana.it" target="_blank">Cassa Padana BCC</a> - P.IVA: 02529020220 - C.F.: 01741030983</p></div></div></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_111{
width:40% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_111{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_112 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_112" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_112{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
margin-top:-4px !important;
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div id=tdi_112 class="td_block_inner td-fix-index"><div class="menu-menu-inferiore-container"><ul id="menu-menu-inferiore" class="tdb-horiz-menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3484"><a href="https://www.popolis.it/contatta-popolis/"><div class="tdb-menu-item-text">Contattaci</div></a></li>
<li id="menu-item-11221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11221"><a href="https://www.popolis.it/disclaimer/"><div class="tdb-menu-item-text">Disclaimer</div></a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/credito-adesso-apre-ai-professionisti/" rel="bookmark" class="td-image-wrap " title="Credito Adesso apre ai professionisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Credito Adesso apre ai professionisti" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2018/11/ecommerce-3021581_1920_pixabay-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/credito-adesso-apre-ai-professionisti/" rel="bookmark" title="Credito Adesso apre ai professionisti">Credito Adesso apre ai professionisti</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T04:46:40+01:00">19 Novembre 2018</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/sirmione-omaggia-il-grande-baritono-ettore-bastianini/" rel="bookmark" class="td-image-wrap " title="Sirmione omaggia il grande baritono Ettore Bastianini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sirmione omaggia il grande baritono Ettore Bastianini" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2017/07/castello-di-sirmione-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/sirmione-omaggia-il-grande-baritono-ettore-bastianini/" rel="bookmark" title="Sirmione omaggia il grande baritono Ettore Bastianini">Sirmione omaggia il grande baritono Ettore Bastianini</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-13T15:28:54+02:00">13 Settembre 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.popolis.it/festeggiando-pietro-mascagni/" rel="bookmark" class="td-image-wrap " title="Festeggiando Pietro Mascagni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Festeggiando Pietro Mascagni" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2015/12/mascagni.jpg" width="100" height="58" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.popolis.it/festeggiando-pietro-mascagni/" rel="bookmark" title="Festeggiando Pietro Mascagni">Festeggiando Pietro Mascagni</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-17T16:15:15+01:00">17 Dicembre 2015</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-module-comments { display: none; }
.ricette_box .entry-date, .libri_box .entry-date { display: none; }

.td-post-content a { color: #ea2e2e !important; font-weight: bold !important; }
.td-page-content a { color: #ea2e2e !important; font-weight: bold !important; }
.td-post-content .td-post-author-name a { color: #ffffff !important; }

.nascosto { display: none !important; }
.td_block_popular_categories li:first-child { display: none !important; }
.widget_rss li .rsswidget { font-weight: normal; font-size: 16px; }

/**IN PRATICA**/
.inpratica { position: relative; padding: 10px 10px 25px 10px; box-shadow: 3px 3px 5px #cad5df; background: #eee url(https://popolis.it/wp-content/themes/Popolis-child/images/marker_inpratica.png) bottom right no-repeat; }
.inpratica a { font-weight: bold; background-color: #ea2e2e; color: #ffffff; padding: 0 5px; }
.inpratica a:hover { font-weight: bold; background-color: #ff0000; color: #ffffff; padding: 0 5px; text-decoration: none !important; }
.inpratica p { margin: 0 0 5px !important; }
.inpratica strong {color: #ea2e2e; }
.inpratica .block-title { background: #eee !important; z-index: 4; }
.inpratica .block-title span { background: #ea2e2e !important; }
.inpratica .block-title  { border-color: #ea2e2e !important; }
.inpratica .graffetta { position: absolute; top: -2px; right: 20px; width: 51px; height: 80px; background: url(https://popolis.it/wp-content/themes/Popolis-child/images/graffetta.png) no-repeat; z-index: 5; }

.td-footer-wrap .td_block_template_4 .td-block-title a { color: #fff !important; }

.home .intro_home .td-post-author-name { display: none !important; }

/** FOTONOTIZIA **/
.fotonotizia .entry-title { margin: 10px 0 0 25px; }
.fotonotizia .td-module-meta-info { background: rgba(0,0,0,0.3); }
.fotonotizia:hover { cursor: pointer; }



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.single .td-container, .page .td-container { width: 1220px !important; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.single 
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.tdi_14_1f1 { display: none !important; }
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.popolis.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.popolis.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='rfw-script-js-extra'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2021120106' id='rfw-script-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2021120106' id='rfw-script-fitvid-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"267691b4a3","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.15' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcDveIUAAAAAGWbhSPQ_Qy55zrF8P8hGz5Uo9aM&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcDveIUAAAAAGWbhSPQ_Qy55zrF8P8hGz5Uo9aM","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>

<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6bc53ba9abf95c77","token":"fd44c631af2744ca82c75ae965b38d40","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>