<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Nuovi fondi per Credito Adesso | Popolis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
	<link rel="canonical" href="https://www.popolis.it/nuovi-fondi-per-credito-adesso/" /> <!-- Aggiunto da Armando il 02/03/2016 -->
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@popolisweb">
	<meta name="twitter:creator" content="@popolisweb">
	<meta name="twitter:title" content="Nuovi fondi per Credito Adesso - Popolis.it">
	<meta name="twitter:description" content="<p><p>La Regione Lombardia ha approvato il rifinanziamento della misura Credito Adesso, in arrivo 500 mila euro sul Fondo abbattimento interessi, le risorse garantiranno nuovi finanziamenti per 15 milioni di euro. La domanda di partecipazione deve essere presentata in via telematica senza scadenza.</p>
</p>">
	<meta name="twitter:image" content="https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta.jpg">
	<meta name="twitter:domain" content="popolis.it"/>

	<meta property="og:title" content="Nuovi fondi per Credito Adesso - Popolis.it" />
	<meta property="og:url" content="https://www.popolis.it/nuovi-fondi-per-credito-adesso/"/>
	<meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta.jpg" />
	

	            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: -35px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: -35px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 10px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb;}.acp_previous_page:hover{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3; color: #000000 !important;}.acp_next_page{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb;}.acp_next_page:hover{background: url(https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color: #000000 !important;}.acp_page_number { font-size: 11px; line-height: 20px; width: 20px; padding: 0; }
.acp_page_number:hover { background: #f00; color: #fff; }
.paging_btns .active { background: #f00; color: #fff; }@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta.jpg" /><meta name="author" content="GFinance">
<link rel="icon" type="image/png" href="https://www.popolis.it/wp-content/uploads/2013/11/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.popolis.it/wp-content/uploads/2017/03/bookmarklet_144-1.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.popolis.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.popolis.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.popolis.it/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.popolis.it/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.popolis.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.popolis.it/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.popolis.it/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://www.popolis.it/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.popolis.it/wp-content/plugins/search-filter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%7CRoboto+Condensed%3A400%7CPT+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.popolis.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.popolis.it/wp-content/themes/Popolis/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.popolis.it/wp-content/themes/Popolis-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js'></script>
<link rel='https://api.w.org/' href='https://www.popolis.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fnuovi-fondi-per-credito-adesso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fnuovi-fondi-per-credito-adesso%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<!-- Instagram Feed CSS -->
<style type="text/css">
#sb_instagram .sb_instagram_header { margin: 10px 0; }
</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.popolis.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38998252-2', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script><!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1169505,"cookiePolicyId":45908788}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-141538 single-format-standard nuovi-fondi-per-credito-adesso global-block-template-4 single_template_3 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/popoliweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@popolis.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-67078" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-67080" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-497"><a href="https://www.popolis.it/servizi/">Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3889" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-3889"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
	<li id="menu-item-12700" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-12700"><a href="https://www.popolis.it/agenda-degli-eventi-imminenti/">Agenda &#8211; Eventi imminenti</a></li>
	<li id="menu-item-3020" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-3020"><a href="https://www.popolis.it/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li id="menu-item-11808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11808"><a href="https://www.popolis.it/mercatino-online-per-i-tuoi-libri/">Mercatino online libri scolastici</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://www.popolis.it/servizi/naturopatia-per-animali/">Naturopatia per animali</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12126"><a href="http://www.pinterest.com/popolis/">Popolis Multimedia</a></li>
	<li id="menu-item-21438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li id="menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2996"><a href="https://www.popolis.it/no-profit/">No Profit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126367"><a href="https://www.popolis.it/no-profit/goccia-magazine/">Goccia Magazine &#8211; AVIS</a></li>
	<li id="menu-item-3759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759"><a href="https://www.popolis.it/directory-no-profit/">Directory No Profit</a></li>
</ul>
</li>
<li id="menu-item-3013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3013"><a href="https://www.popolis.it/territorio/">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li id="menu-item-65749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65749"><a href="https://www.popolis.it/viverecremona/">Cremona</a></li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
	<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
</ul>
</li>
<li id="menu-item-3009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3009"><a href="https://www.popolis.it/scuola/">Scuola</a></li>
<li id="menu-item-2970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2970"><a href="https://www.popolis.it/tempo-libero/">Tempo Libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li id="menu-item-10277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li id="menu-item-4978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li id="menu-item-3590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li id="menu-item-4980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li id="menu-item-12032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li id="menu-item-11207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li id="menu-item-3113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3113"><a href="https://www.popolis.it/tempo-libero/libri/">Libri</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li id="menu-item-66448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li id="menu-item-3767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3767"><a href="https://www.popolis.it/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
	<li id="menu-item-3596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3596"><a href="https://www.popolis.it/directory-aziende/">Directory Aziende</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li id="menu-item-11624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li id="menu-item-11622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li id="menu-item-11620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li id="menu-item-8925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.popolis.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/popoliweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@popolis.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì 5 marzo 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42"><a href="https://www.popolis.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-11341" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11341"><a href="https://www.popolis.it/l-editore/">Cassa Padana BCC</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-577"><a href="https://www.popolis.it/i-nostri-progetti/">I nostri progetti</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.popolis.it/">
                <img src="https://www.popolis.it/wp-content/uploads/2020/01/popolis_272x90-1.png" alt="Popolis"/>
                <span class="td-visual-hidden">Popolis</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                
<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!--<div class="td-all-devices"><a href="https://www.popolis.it/noi-giochiamo-insieme-con-la-bassa-parmense-calcio/?utm_campaign=Giochiamo_Insieme&utm_medium=Banner_Home&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/04/banner_giochiamoinsieme.jpg" /></a>

<div class="td-all-devices"><a href="https://www.cassapadana.it/l-impresa-nel-mondo-dell-allerta-precoce-sfide-e-opportunita/?utm_campaign=Convegno_23maggio2019&utm_medium=Banner&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/05/Banner_Popolis_allertaprecoce.png" /></a></div>
</div>

<div class="td-all-devices"><a href="https://www.popolis.it/no-profit/goccia-magazine/?utm_campaign=Goccia_Magazine&utm_medium=Banner&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/05/banner_popolis_goccia.png" /></a></div>-->

<div class="td-all-devices"><a href="https://www.cassapadana.it/?utm_campaign=HP_Popolis&utm_medium=Banner&utm_source=Popolis.it" target="_blank"><img src="https://www.popolis.it/wp-content/uploads/2019/06/banner_cp_popolis.png" /></a></div>

<!--<div class="td-all-devices"><a href="https://www.popolis.it/allombra-dellabbazia-2019/" target="_blank" title="All'ombra dell'Abbazia - Edizione 2019"><img src="https://www.popolis.it/wp-content/uploads/2019/09/banner_ombra_abbazia_2019.png" /></a></div>-->






</div>
</div>




            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.popolis.it/">
			<img src="https://www.popolis.it/wp-content/uploads/2017/03/logo_mobile_140x48-2.png" alt="Popolis"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.popolis.it/">
			<img src="https://www.popolis.it/wp-content/uploads/2020/01/popolis_272x90-1.png" alt="Popolis"/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-497"><a href="https://www.popolis.it/servizi/">Servizi</a>
<ul class="sub-menu">
	<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3889"><a href="https://www.popolis.it/agenda/">Agenda</a></li>
	<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12700"><a href="https://www.popolis.it/agenda-degli-eventi-imminenti/">Agenda &#8211; Eventi imminenti</a></li>
	<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3020"><a href="https://www.popolis.it/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11808"><a href="https://www.popolis.it/mercatino-online-per-i-tuoi-libri/">Mercatino online libri scolastici</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3016"><a href="https://www.popolis.it/servizi/naturopatia-per-animali/">Naturopatia per animali</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12126"><a href="http://www.pinterest.com/popolis/">Popolis Multimedia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2996"><a href="https://www.popolis.it/no-profit/">No Profit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126367"><a href="https://www.popolis.it/no-profit/goccia-magazine/">Goccia Magazine &#8211; AVIS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3759"><a href="https://www.popolis.it/directory-no-profit/">Directory No Profit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3013"><a href="https://www.popolis.it/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65749"><a href="https://www.popolis.it/viverecremona/">Cremona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3009"><a href="https://www.popolis.it/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2970"><a href="https://www.popolis.it/tempo-libero/">Tempo Libero</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3113"><a href="https://www.popolis.it/tempo-libero/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3767"><a href="https://www.popolis.it/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="https://www.popolis.it/directory-aziende/">Directory Aziende</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.popolis.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-141538" class="td-post-template-3 post-141538 post type-post status-publish format-standard has-post-thumbnail hentry category-bandi-regionali category-bandi-regione-lombardia category-economia category-finanza-agevolata tag-bandi-regionali-2 tag-finanza-agevolata-2 tag-regione-lombardia tag-credito-adesso" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.popolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Finanza Agevolata" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.popolis.it/canale/economia/finanza-agevolata/">
                                  <span itemprop="name">Finanza Agevolata</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Bandi Regionali" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">
                                  <span itemprop="name">Bandi Regionali</span>    </a>    <meta itemprop="position" content = "2"></span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta.jpg" data-caption=""><img width="1000" height="594" class="entry-thumb td-modal-image" src="https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta.jpg 1000w, https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta-400x238.jpg 400w, https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta-768x456.jpg 768w, https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta-600x356.jpg 600w, https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta-60x36.jpg 60w, https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta-696x413.jpg 696w, https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta-707x420.jpg 707w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="euro_soldi_moneta"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata</a></li><li class="entry-category"><a  href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li><li class="entry-category"><a  href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/bandi-regione-lombardia/">Bandi regione Lombardia</a></li><li class="entry-category"><a  style="background-color:#ffe400; color:rgba(0, 0, 0, 0.9); border-color:#ffe400;" href="https://www.popolis.it/canale/economia/">Economia</a></li></ul>                <h1 class="entry-title">Nuovi fondi per Credito Adesso</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">a cura di</div> <a href="https://www.popolis.it/author/gfinance/">GFinance</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T15:55:53+00:00" >5 marzo 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-141538">5</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fnuovi-fondi-per-credito-adesso%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuovi+fondi+per+Credito+Adesso&url=https%3A%2F%2Fwww.popolis.it%2Fnuovi-fondi-per-credito-adesso%2F&via=popolisweb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.popolis.it/nuovi-fondi-per-credito-adesso/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/nuovi-fondi-per-credito-adesso/&amp;media=https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta.jpg&description=Nuovi+fondi+per+Credito+Adesso" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nuovi+fondi+per+Credito+Adesso%20-%20https%3A%2F%2Fwww.popolis.it%2Fnuovi-fondi-per-credito-adesso%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/nuovi-fondi-per-credito-adesso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.popolis.it/nuovi-fondi-per-credito-adesso/" data-text="Nuovi fondi per Credito Adesso" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content">
        <span class="rt-reading-time" style="display: block;"><span class="rt-label">Tempo di lettura: </span> <span class="rt-time">1</span> <span class="rt-label rt-postfix">minuto</span></span><p>La <a href="https://www.regione.lombardia.it/" target="_blank" rel="noopener noreferrer"><strong>Regione Lombardia</strong></a> ha approvato il rifinanziamento della misura <strong>Credito Adesso</strong>, in arrivo 500 mila euro sul Fondo abbattimento interessi, le risorse garantiranno nuovi finanziamenti per <strong>15 milioni di euro.</strong></p>
<p>L’intervento è finalizzato a soddisfare <strong>il fabbisogno di liquidità aziendale</strong> e si rivolge a <strong>Pmi, Mid Cap</strong> (ovvero imprese con meno di 3.000 dipendenti), nonché a liberi professionisti e studi associati operativi da almeno 24 mesi. Sono interessati i seguenti settori: manifatturiero, servizi, commercio all’ingrosso (escluso quello di autoveicoli e di motocicli), costruzioni e turismo.</p>
<p>La misura prevede<strong> un finanziamento a medio termine</strong>, erogato da una banca convenzionata, a copertura delle esigenze di circolante:</p>
<ul>
<li>da 18.000 a 200.000 euro per i liberi professionisti, gli studi associati e le imprese appartenenti al settore delle emittenti radio-televisive;</li>
<li>da 18.000 a 750.000 euro per le PMI;</li>
<li>da 18.000 a 1.500.000 euro per le Mid-Cap.</li>
</ul>
<p>È previsto inoltre un abbattimento del <strong>tasso di interesse applicato dalla banca</strong> <strong>dal 2% al 4%</strong> in base alla tipologia dei soggetti richiedenti.</p>
<p><strong>La domanda di partecipazione</strong> deve essere presentata in via telematica senza scadenza. Si accede con modalità semplificata senza la presentazione di ordini e contratti di fornitura.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.popolis.it/tags/bandi-regionali-2/">Bandi regionali</a></li><li><a href="https://www.popolis.it/tags/finanza-agevolata-2/">Finanza agevolata</a></li><li><a href="https://www.popolis.it/tags/regione-lombardia/">Regione Lombardia</a></li><li><a href="https://www.popolis.it/tags/credito-adesso/">“Credito Adesso”</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fnuovi-fondi-per-credito-adesso%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuovi+fondi+per+Credito+Adesso&url=https%3A%2F%2Fwww.popolis.it%2Fnuovi-fondi-per-credito-adesso%2F&via=popolisweb"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.popolis.it/nuovi-fondi-per-credito-adesso/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/nuovi-fondi-per-credito-adesso/&amp;media=https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta.jpg&description=Nuovi+fondi+per+Credito+Adesso" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nuovi+fondi+per+Credito+Adesso%20-%20https%3A%2F%2Fwww.popolis.it%2Fnuovi-fondi-per-credito-adesso%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/nuovi-fondi-per-credito-adesso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.popolis.it/nuovi-fondi-per-credito-adesso/" data-text="Nuovi fondi per Credito Adesso" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="https://www.popolis.it/author/gfinance/"><img src="https://www.popolis.it/wp-content/uploads/2014/10/gfinance-logo-96x96.jpg" width="96" height="96" alt="GFinance" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.popolis.it/author/gfinance/">GFinance</a></span></div><div class="td-author-url"><a href="http://www.gfinance.it">http://www.gfinance.it</a></div><div class="td-author-description">GFINANCE opera da oltre 25 anni nel settore della finanza agevolata a fianco delle imprese e della pubblica amministrazione. Offre la propria consulenza per il reperimento di risorse finanziarie e di fondi pubblici, con l’attivazione e la gestione di strumenti regionali, nazionali e comunitari di finanza agevolata. Si è specializzata in ambiti che godono di particolare attenzione e rappresentatività: manifatturiero, energia e ambiente, agroalimentare, ict, smart city, welfare e salute.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/#!/pages/Gruppo-Impresa/380983358625411" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/gruppoimpresa?trk=top_nav_home" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GFINANCE_NEWS?lang=it" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/gruppoimpresa" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="GFinance"></span><meta itemprop="datePublished" content="2020-03-05T15:55:53+00:00"><meta itemprop="dateModified" content="2020-03-05T15:55:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.popolis.it/nuovi-fondi-per-credito-adesso/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2020/01/popolis_272x90-1.png"></span><meta itemprop="name" content="Popolis"></span><meta itemprop="headline " content="Nuovi fondi per Credito Adesso"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2017/05/euro_soldi_moneta.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="594"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e61283caccb1_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_5e61283caccb1" ><script>var block_td_uid_3_5e61283caccb1 = new tdBlock();
block_td_uid_3_5e61283caccb1.id = "td_uid_3_5e61283caccb1";
block_td_uid_3_5e61283caccb1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5e61283caccb1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e61283caccb1_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":141538,"live_filter_cur_post_author":"39","block_template_id":""}';
block_td_uid_3_5e61283caccb1.td_column_number = "3";
block_td_uid_3_5e61283caccb1.block_type = "td_block_related_posts";
block_td_uid_3_5e61283caccb1.post_count = "3";
block_td_uid_3_5e61283caccb1.found_posts = "626";
block_td_uid_3_5e61283caccb1.header_color = "";
block_td_uid_3_5e61283caccb1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e61283caccb1.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_3_5e61283caccb1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e61283cb5968" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e61283caccb1" href="#">Articoli correlati</a><a id="td_uid_5_5e61283cb59b5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e61283caccb1" href="#">Di più dello stesso autore</a></h4><div id=td_uid_3_5e61283caccb1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/fondazione-cariplo-pubblicati-i-bandi-per-il-2020/" rel="bookmark" title="Fondazione Cariplo: pubblicati i bandi per il 2020"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/12/fondazione_cariplo-218x150.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/12/fondazione_cariplo-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2017/12/fondazione_cariplo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="fondazione_cariplo" title="Fondazione Cariplo: pubblicati i bandi per il 2020"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/fondazione-cariplo-pubblicati-i-bandi-per-il-2020/" rel="bookmark" title="Fondazione Cariplo: pubblicati i bandi per il 2020">Fondazione Cariplo: pubblicati i bandi per il 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/bando-faber-contributi-alle-piccole-imprese/" rel="bookmark" title="Bando Faber: contributi alle piccole imprese"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2020/02/Artigianato-roberta-mobini-218x150.jpg" srcset="https://www.popolis.it/wp-content/uploads/2020/02/Artigianato-roberta-mobini-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2020/02/Artigianato-roberta-mobini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bando Faber: contributi alle piccole imprese"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/bando-faber-contributi-alle-piccole-imprese/" rel="bookmark" title="Bando Faber: contributi alle piccole imprese">Bando Faber: contributi alle piccole imprese</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.popolis.it/un-bando-per-i-distretti-del-cibo/" rel="bookmark" title="Un bando per i distretti del cibo"><img width="218" height="150" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2019/09/harvest-3679075_1920_pixabay-218x150.jpg" srcset="https://www.popolis.it/wp-content/uploads/2019/09/harvest-3679075_1920_pixabay-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2019/09/harvest-3679075_1920_pixabay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un bando per i distretti del cibo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/un-bando-per-i-distretti-del-cibo/" rel="bookmark" title="Un bando per i distretti del cibo">Un bando per i distretti del cibo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e61283caccb1" data-td_block_id="td_uid_3_5e61283caccb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e61283caccb1" data-td_block_id="td_uid_3_5e61283caccb1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nuovi-fondi-per-credito-adesso/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.popolis.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="cptch_block"><span class="cptch_title">Esegui l&#039;operazione aritmetica prima di inviare<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_81"><span class="cptch_span">due</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_81" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">6</span>
					<input type="hidden" name="cptch_result" value="7YE=" /><input type="hidden" name="cptch_time" value="1583425596" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='141538' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5e61283cc3190_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4">
<style scoped>
.td_uid_6_5e61283cc3190_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5e61283cc3190_rand .td-pulldown-filter-link:hover,
            .td_uid_6_5e61283cc3190_rand .td-subcat-item a:hover,
            .td_uid_6_5e61283cc3190_rand .td-cur-simple-item,
            .td_uid_6_5e61283cc3190_rand .td_quote_on_blocks,
            .td_uid_6_5e61283cc3190_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5e61283cc3190_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5e61283cc3190_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5e61283cc3190_rand .td-instagram-user a,
            .td_uid_6_5e61283cc3190_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_6_5e61283cc3190_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f3d427 !important;
            }

            .td_uid_6_5e61283cc3190_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5e61283cc3190_rand .td-load-more-wrap a:hover {
                background-color: #f3d427 !important;
                border-color: #f3d427 !important;
            }

            .td_uid_6_5e61283cc3190_rand .td-block-title > *:before {
                border-color: #f3d427 transparent transparent transparent !important;
            }


            .td_uid_6_5e61283cc3190_rand .td-trending-now-title,
            .td_uid_6_5e61283cc3190_rand .td-read-more a,
            .td_uid_6_5e61283cc3190_rand .td-weather-information:before,
            .td_uid_6_5e61283cc3190_rand .td-weather-week:before,
            .td_uid_6_5e61283cc3190_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5e61283cc3190_rand .td-post-category,
            .td_uid_6_5e61283cc3190_rand .td-post-category:hover,
            .td_uid_6_5e61283cc3190_rand .td-subcat-dropdown ul:after,
            .td_uid_6_5e61283cc3190_rand .td-block-title > * {
                background-color: #f3d427 !important;
            }

            
            .td_uid_6_5e61283cc3190_rand .td-block-title > * {
                color: #000 !important;
            }
</style><h4 class="td-block-title"><span class="td-pulldown-size">Seguici:</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,131</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/138224646437"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">413</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/popolisweb#"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">537</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/popolisweb"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">3,550</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/popolisweb"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5e61283cc4144_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_7_5e61283cc4144" >
<style scoped>
.td_uid_7_5e61283cc4144_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5e61283cc4144_rand .td-pulldown-filter-link:hover,
            .td_uid_7_5e61283cc4144_rand .td-subcat-item a:hover,
            .td_uid_7_5e61283cc4144_rand .td-cur-simple-item,
            .td_uid_7_5e61283cc4144_rand .td_quote_on_blocks,
            .td_uid_7_5e61283cc4144_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5e61283cc4144_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5e61283cc4144_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5e61283cc4144_rand .td-instagram-user a,
            .td_uid_7_5e61283cc4144_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_7_5e61283cc4144_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e98800 !important;
            }

            .td_uid_7_5e61283cc4144_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5e61283cc4144_rand .td-load-more-wrap a:hover {
                background-color: #e98800 !important;
                border-color: #e98800 !important;
            }

            .td_uid_7_5e61283cc4144_rand .td-block-title > *:before {
                border-color: #e98800 transparent transparent transparent !important;
            }


            .td_uid_7_5e61283cc4144_rand .td-trending-now-title,
            .td_uid_7_5e61283cc4144_rand .td-read-more a,
            .td_uid_7_5e61283cc4144_rand .td-weather-information:before,
            .td_uid_7_5e61283cc4144_rand .td-weather-week:before,
            .td_uid_7_5e61283cc4144_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_7_5e61283cc4144_rand .td-post-category,
            .td_uid_7_5e61283cc4144_rand .td-post-category:hover,
            .td_uid_7_5e61283cc4144_rand .td-subcat-dropdown ul:after,
            .td_uid_7_5e61283cc4144_rand .td-block-title > * {
                background-color: #e98800 !important;
            }

            
            .td_uid_7_5e61283cc4144_rand .td-block-title > * {
                color: #ffffff !important;
            }
</style><script>var block_td_uid_7_5e61283cc4144 = new tdBlock();
block_td_uid_7_5e61283cc4144.id = "td_uid_7_5e61283cc4144";
block_td_uid_7_5e61283cc4144.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-3236","custom_title":"Ultime notizie:","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e98800","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5e61283cc4144_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e61283cc4144_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e61283cc4144.td_column_number = "1";
block_td_uid_7_5e61283cc4144.block_type = "td_block_7";
block_td_uid_7_5e61283cc4144.post_count = "5";
block_td_uid_7_5e61283cc4144.found_posts = "42";
block_td_uid_7_5e61283cc4144.header_color = "#e98800";
block_td_uid_7_5e61283cc4144.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e61283cc4144.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_7_5e61283cc4144);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie:</span></h4></div><div id=td_uid_7_5e61283cc4144 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/coronavirus-continuano-le-misure-per-lemergenza/" rel="bookmark" title="Coronavirus, continuano le misure per l’emergenza"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2020/02/CORONAVIRUS-NEW-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2020/02/CORONAVIRUS-NEW-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2020/02/CORONAVIRUS-NEW-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus, continuano le misure per l’emergenza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/coronavirus-continuano-le-misure-per-lemergenza/" rel="bookmark" title="Coronavirus, continuano le misure per l’emergenza">Coronavirus, continuano le misure per l’emergenza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T10:30:25+00:00" >2 marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/millumino-di-meno-2020/" rel="bookmark" title="M’illumino di Meno 2020"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2020/03/milluminodimeno-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2020/03/milluminodimeno-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2020/03/milluminodimeno-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="M’illumino di Meno 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/millumino-di-meno-2020/" rel="bookmark" title="M’illumino di Meno 2020">M’illumino di Meno 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T06:31:49+00:00" >5 marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/i-volontari-dellanpas-in-prima-linea/" rel="bookmark" title="I volontari dell’Anpas in prima linea"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2020/03/Schermata_2020-02-05_alle_18.05.19-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2020/03/Schermata_2020-02-05_alle_18.05.19-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2020/03/Schermata_2020-02-05_alle_18.05.19-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I volontari dell’Anpas in prima linea"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/i-volontari-dellanpas-in-prima-linea/" rel="bookmark" title="I volontari dell’Anpas in prima linea">I volontari dell’Anpas in prima linea</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T05:30:04+00:00" >5 marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/premio-paolo-brianzi-2020/" rel="bookmark" title="Premio “Paolo Brianzi” 2020"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2018/12/bergomi-1-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2018/12/bergomi-1-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2018/12/bergomi-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Premio “Paolo Brianzi” 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/premio-paolo-brianzi-2020/" rel="bookmark" title="Premio “Paolo Brianzi” 2020">Premio “Paolo Brianzi” 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T06:23:50+00:00" >4 marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/emergenza-coronavirus-misure-per-le-imprese-della-zona-rossa/" rel="bookmark" title="Emergenza Coronavirus: misure per le imprese della zona rossa"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2020/02/CORONAVIRUS-NEW-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2020/02/CORONAVIRUS-NEW-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2020/02/CORONAVIRUS-NEW-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Emergenza Coronavirus: misure per le imprese della zona rossa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/emergenza-coronavirus-misure-per-le-imprese-della-zona-rossa/" rel="bookmark" title="Emergenza Coronavirus: misure per le imprese della zona rossa">Emergenza Coronavirus: misure per le imprese della zona rossa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T16:51:15+00:00" >5 marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_6" style="width:100%; padding-bottom: 10px; " data-id="990050807" data-num="12" data-res="auto" data-cols="6" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;,&quot;feedID&quot;: &quot;990050807&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;ZjQzNWZmOGQ2MDRjN.DI1ZWEwZjMwZmU4YzY3YTVkZjg=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Carica di più...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank" rel="noopener"><i class="fa fab fa-instagram"></i>Seguici su Instagram</a></span></div></div>

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="td-all-devices"><a href="https://www.cassapadana.it/?utm_campaign=Sito_istituzionale&utm_medium=BannerHP&utm_source=Popolis.it" target="_blank"><img src="https://www.popolis.it/wp-content/uploads/2019/04/banner_cp_vicina_2019.png" /></a></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5e61283d0f3c4_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_9_5e61283d0f3c4" ><script>var block_td_uid_9_5e61283d0f3c4 = new tdBlock();
block_td_uid_9_5e61283d0f3c4.id = "td_uid_9_5e61283d0f3c4";
block_td_uid_9_5e61283d0f3c4.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-10,-485","custom_title":"Tre notizie a caso","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5e61283d0f3c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e61283d0f3c4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5e61283d0f3c4.td_column_number = "1";
block_td_uid_9_5e61283d0f3c4.block_type = "td_block_7";
block_td_uid_9_5e61283d0f3c4.post_count = "3";
block_td_uid_9_5e61283d0f3c4.found_posts = "13119";
block_td_uid_9_5e61283d0f3c4.header_color = "#";
block_td_uid_9_5e61283d0f3c4.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e61283d0f3c4.max_num_pages = "4373";
tdBlocksArray.push(block_td_uid_9_5e61283d0f3c4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Tre notizie a caso</span></h4></div><div id=td_uid_9_5e61283d0f3c4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/ciak-si-dipinge/" rel="bookmark" title="Ciak si dipinge"><img width="100" height="58" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2016/03/ciak-si-dipinge_cover.jpg" srcset="https://www.popolis.it/wp-content/uploads/2016/03/ciak-si-dipinge_cover.jpg 700w, https://www.popolis.it/wp-content/uploads/2016/03/ciak-si-dipinge_cover-400x232.jpg 400w, https://www.popolis.it/wp-content/uploads/2016/03/ciak-si-dipinge_cover-600x348.jpg 600w, https://www.popolis.it/wp-content/uploads/2016/03/ciak-si-dipinge_cover-60x34.jpg 60w, https://www.popolis.it/wp-content/uploads/2016/03/ciak-si-dipinge_cover-615x357.jpg 615w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ciak si dipinge"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/ciak-si-dipinge/" rel="bookmark" title="Ciak si dipinge">Ciak si dipinge</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-18T11:42:50+00:00" >18 marzo 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/prima-giornata-di-ritorno-c-gold-inarrestabile-piadena/" rel="bookmark" title="Prima giornata di ritorno C Gold: inarrestabile Piadena"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/03/Filippo-Mori-ex-piadena-basket-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/03/Filippo-Mori-ex-piadena-basket-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2017/03/Filippo-Mori-ex-piadena-basket-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prima giornata di ritorno C Gold: inarrestabile Piadena"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/prima-giornata-di-ritorno-c-gold-inarrestabile-piadena/" rel="bookmark" title="Prima giornata di ritorno C Gold: inarrestabile Piadena">Prima giornata di ritorno C Gold: inarrestabile Piadena</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-17T10:59:24+00:00" >17 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/a2-femminile-commento-alla-4a-giornata-di-campionato/" rel="bookmark" title="A2 femminile: commento alla 4ª giornata di campionato"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/03/bf-crema-A2-foto-basket-copertina-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/03/bf-crema-A2-foto-basket-copertina-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2017/03/bf-crema-A2-foto-basket-copertina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A2 femminile: commento alla 4ª giornata di campionato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/a2-femminile-commento-alla-4a-giornata-di-campionato/" rel="bookmark" title="A2 femminile: commento alla 4ª giornata di campionato">A2 femminile: commento alla 4ª giornata di campionato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-23T11:54:19+00:00" >23 ottobre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>Seguici su Facebook</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpopolisweb&tabs=diario&width=300&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=728558000541473" width="300" height="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_4 widget widget_wysija"><h4 class="td-block-title"><span>Iscriviti alla Newsletter di Popolis</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Termini &amp; Condizioni</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Ho letto i termini e le condizioni</label>
    
</p>
Leggi la nostra <a href="https://www.iubenda.com/privacy-policy/45908788" class="iubenda-nostyle no-brand iubenda-embed iub-legal-only" title="Privacy Policy">Privacy Policy</a></a>


<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside>            </div>

        </div>
    </div>
</div>
<style>
.menu-menu-inferiore-container { float: right; }
</style>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">

						
						<a href="https://www.iubenda.com/privacy-policy/45908788/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed iubenda-custom" title="Cookie Policy">Cookie Policy</a> 
						<a href="https://www.iubenda.com/privacy-policy/45908788" class="iubenda-nostyle no-brand iubenda-embed iub-legal-only iubenda-custom" title="Privacy Policy">Privacy Policy</a> 

                        <div class="menu-menu-inferiore-container"><ul id="menu-menu-inferiore" class="td-subfooter-menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-50"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3484"><a href="https://www.popolis.it/contatta-popolis/">Contattaci</a></li>
<li id="menu-item-11221" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11221"><a href="https://www.popolis.it/disclaimer/">Disclaimer</a></li>
</ul></div>
                </div>
						<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>


                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Popolis.it<br />Editore: <a href="https://www.cassapadana.it" target="_blank">Cassa Padana BCC</a> - P.IVA: 02529020220 - C.F.: 01741030983                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.popolis.it/wp-admin/admin-ajax.php";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/save-the-children-un-bambino-su-10-vive-in-case-non-adeguate/" rel="bookmark" title="Save the Children: un bambino su 10 vive in case non adeguate"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2017/12/save-the-children-e-i-migranti-927084-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2017/12/save-the-children-e-i-migranti-927084-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2017/12/save-the-children-e-i-migranti-927084-400x277.jpg 400w, https://www.popolis.it/wp-content/uploads/2017/12/save-the-children-e-i-migranti-927084-768x533.jpg 768w, https://www.popolis.it/wp-content/uploads/2017/12/save-the-children-e-i-migranti-927084-600x416.jpg 600w, https://www.popolis.it/wp-content/uploads/2017/12/save-the-children-e-i-migranti-927084-60x42.jpg 60w, https://www.popolis.it/wp-content/uploads/2017/12/save-the-children-e-i-migranti-927084-218x150.jpg 218w, https://www.popolis.it/wp-content/uploads/2017/12/save-the-children-e-i-migranti-927084-696x483.jpg 696w, https://www.popolis.it/wp-content/uploads/2017/12/save-the-children-e-i-migranti-927084-605x420.jpg 605w, https://www.popolis.it/wp-content/uploads/2017/12/save-the-children-e-i-migranti-927084.jpg 937w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Save the Children: un bambino su 10 vive in case non adeguate"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/save-the-children-un-bambino-su-10-vive-in-case-non-adeguate/" rel="bookmark" title="Save the Children: un bambino su 10 vive in case non adeguate">Save the Children: un bambino su 10 vive in case non adeguate</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T03:03:57+00:00" >28 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/la-citta-aperta-alla-differenza-in-ogni-sua-sfaccettatura/" rel="bookmark" title="Brescia, città aperta alla differenza"><img width="100" height="58" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2015/03/openup-festival.jpg" srcset="https://www.popolis.it/wp-content/uploads/2015/03/openup-festival.jpg 700w, https://www.popolis.it/wp-content/uploads/2015/03/openup-festival-400x232.jpg 400w, https://www.popolis.it/wp-content/uploads/2015/03/openup-festival-600x348.jpg 600w, https://www.popolis.it/wp-content/uploads/2015/03/openup-festival-60x34.jpg 60w, https://www.popolis.it/wp-content/uploads/2015/03/openup-festival-615x357.jpg 615w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brescia, città aperta alla differenza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-citta-aperta-alla-differenza-in-ogni-sua-sfaccettatura/" rel="bookmark" title="Brescia, città aperta alla differenza">Brescia, città aperta alla differenza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-25T11:04:49+00:00" >25 marzo 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/coronavirus-avis-si-continua-a-donare-sangue-e-a-riceverlo/" rel="bookmark" title="Coronavirus / Avis, si continua a donare sangue e a riceverlo"><img width="100" height="70" class="entry-thumb" src="https://www.popolis.it/wp-content/uploads/2020/02/AVIS-100x70.jpg" srcset="https://www.popolis.it/wp-content/uploads/2020/02/AVIS-100x70.jpg 100w, https://www.popolis.it/wp-content/uploads/2020/02/AVIS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus / Avis, si continua a donare sangue e a riceverlo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/coronavirus-avis-si-continua-a-donare-sangue-e-a-riceverlo/" rel="bookmark" title="Coronavirus / Avis, si continua a donare sangue e a riceverlo">Coronavirus / Avis, si continua a donare sangue e a riceverlo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T16:32:18+00:00" >25 febbraio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5e61283d39056
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/functions.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/themes/Popolis/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"a646806d1c","ajaxurl":"https:\/\/www.popolis.it\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/captcha/js/front_end_script.js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.popolis.it/wp-content/uploads/2016/01/sfondo_popolis_14012016.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[141538]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.popolis.it/wp-content/themes/Popolis-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.popolis.it/wp-content/themes/Popolis';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->