<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Omaggio all&#039;organo, a Desenzano con Simone Vebber - Popolis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.popolis.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1169505,"cookiePolicyId":45908788}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v14.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Quello della Chiesa di S. Maria Maddalena è un organo storico, costruito dai fratelli Serassi, è lo strumento scelto da Simone Vebber per il suo concerto." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Omaggio all&#039;organo, a Desenzano con Simone Vebber - Popolis" />
	<meta property="og:description" content="Quello della Chiesa di S. Maria Maddalena è un organo storico, costruito dai fratelli Serassi, è lo strumento scelto da Simone Vebber per il suo concerto." />
	<meta property="og:url" content="https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/" />
	<meta property="og:site_name" content="Popolis" />
	<meta property="article:author" content="https://www.facebook.com/popolisweb" />
	<meta property="article:published_time" content="2020-07-20T14:44:22+00:00" />
	<meta property="article:modified_time" content="2020-07-20T08:18:01+00:00" />
	<meta property="og:image" content="https://www.popolis.it/wp-content/uploads/2020/07/desenzano_organo.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="665" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@http://twitter.com/popolisweb" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.popolis.it/#organization","name":"Popolis","url":"https://www.popolis.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.popolis.it/#logo","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2020/03/popolis_retina_2020.png","width":1000,"height":232,"caption":"Popolis"},"image":{"@id":"https://www.popolis.it/#logo"}},{"@type":"WebSite","@id":"https://www.popolis.it/#website","url":"https://www.popolis.it/","name":"Popolis","description":"Dove cresce il valore degli interessi comuni","publisher":{"@id":"https://www.popolis.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.popolis.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/#primaryimage","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2020/07/desenzano_organo.jpg","width":1000,"height":665},{"@type":"WebPage","@id":"https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/#webpage","url":"https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/","name":"Omaggio all'organo, a Desenzano con Simone Vebber - Popolis","isPartOf":{"@id":"https://www.popolis.it/#website"},"primaryImageOfPage":{"@id":"https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/#primaryimage"},"datePublished":"2020-07-20T14:44:22+00:00","dateModified":"2020-07-20T08:18:01+00:00","description":"Quello della Chiesa di S. Maria Maddalena \u00e8 un organo storico, costruito dai fratelli Serassi, \u00e8 lo strumento scelto da Simone Vebber per il suo concerto.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/"]}]},{"@type":"Article","@id":"https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/#article","isPartOf":{"@id":"https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/#webpage"},"author":{"@id":"https://www.popolis.it/#/schema/person/4ebd0a920694bef431085376b7efabd9"},"headline":"Omaggio all&#8217;organo, a Desenzano con Simone Vebber","datePublished":"2020-07-20T14:44:22+00:00","dateModified":"2020-07-20T08:18:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/#webpage"},"publisher":{"@id":"https://www.popolis.it/#organization"},"image":{"@id":"https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/#primaryimage"},"articleSection":"Brescia,Copertina,Cultura &amp; Societ\u00e0,Musica,Tempo Libero,Territorio","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/#respond"]}]},{"@type":["Person"],"@id":"https://www.popolis.it/#/schema/person/4ebd0a920694bef431085376b7efabd9","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.popolis.it/#personlogo","inLanguage":"it-IT","url":"https://www.popolis.it/wp-content/uploads/2014/04/avatar_210x210.png","caption":"La Redazione"},"description":"Siamo a Leno (Brescia) presso il Centro Polifunzionale di Cassa Padana Banca di Credito Cooperativo. Se volete, venite a trovarci. Vi offriremo un caff\u00e8 e faremo due chiacchiere.","sameAs":["https://www.facebook.com/popolisweb","http://www.instagram.com/popolisweb","https://it.pinterest.com/popolis/","https://twitter.com/http://twitter.com/popolisweb","http://www.youtube.com/popolisweb"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="icon" type="image/png" href="https://www.popolis.it/wp-content/uploads/2013/11/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_144.png"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; Feed" href="https://www.popolis.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; Feed dei commenti" href="https://www.popolis.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popolis &raquo; Omaggio all&#8217;organo, a Desenzano con Simone Vebber Feed dei commenti" href="https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.popolis.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://www.popolis.it/wp-content/plugins/rss-feed-widget/css/style.css?ver=2020070245' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.popolis.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%7CRoboto+Condensed%3A400%7CPT+Sans%3A400%7COswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CFira+Sans%3A400%7CMerriweather%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.popolis.it/wp-content/themes/Popolis/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.popolis.it/wp-content/themes/Popolis-child/style.css?ver=10.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.popolis.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/style_pro/demo_style.css?ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.popolis.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.popolis.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.popolis.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.popolis.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.popolis.it/?p=148445' />
<link rel="alternate" type="application/json+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fomaggio-allorgano-a-desenzano-con-simone-vebber%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popolis.it%2Fomaggio-allorgano-a-desenzano-con-simone-vebber%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"fe24ed7b3e","wpRestUrl":"https:\/\/www.popolis.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.popolis.it\/wp-admin\/","wpRestNonce":"fe24ed7b3e","wpRestUrl":"https:\/\/www.popolis.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38998252-2', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.popolis.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.popolis.it/canale/territorio/",
                    "name": "Territorio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.popolis.it/canale/territorio/a-brescia-e-provincia/",
                    "name": "Brescia"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #999999;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #999999;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #999999;
                }
                .tdm-btn-style1 {
					background-color: #999999;
				}
				.tdm-btn-style2:before {
				    border-color: #999999;
				}
				.tdm-btn-style2 {
				    color: #999999;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #999999;
                    -moz-box-shadow: 0 2px 16px #999999;
                    box-shadow: 0 2px 16px #999999;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #999999;
                    -moz-box-shadow: 0 4px 26px #999999;
                    box-shadow: 0 4px 26px #999999;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-148445 single-format-standard td-standard-pack omaggio-allorgano-a-desenzano-con-simone-vebber global-block-template-4 single_template_3  tdc-header-template  tdc-footer-template td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/popolisweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/popolis" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.popolis.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-67078" class="nascosto menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-first menu-item-67078"><a href="https://www.popolis.it/cose-popolis/">Cos&#8217;è Popolis ?</a></li>
<li id="menu-item-67080" class="nascosto menu-item menu-item-type-post_type menu-item-object-page menu-item-67080"><a href="https://www.popolis.it/la-redazione/">La Redazione di Popolis.it</a></li>
<li id="menu-item-142594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142594"><a href="https://www.popolis.it/canale/servizi/">Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-142596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/">Grafopsicologia</a></li>
	<li id="menu-item-142595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/">Naturapatia per animali</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12126"><a href="http://www.pinterest.com/popolis/">Popolis Multimedia</a></li>
	<li id="menu-item-21438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/">Archivio Articoli Scaduti</a></li>
</ul>
</li>
<li id="menu-item-142589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/">No Profit</a></li>
<li id="menu-item-142597" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-142597"><a href="https://www.popolis.it/canale/territorio/">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/">Brescia</a></li>
	<li id="menu-item-142598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/">Cremona</a></li>
	<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/">Ferrara</a></li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/">Mantova</a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/">Parma</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/">Reggio Emilia</a></li>
	<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/">Rovigo</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/">Verona</a></li>
</ul>
</li>
<li id="menu-item-142599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142599"><a href="https://www.popolis.it/canale/scuola/">Scuola</a></li>
<li id="menu-item-142588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-142588"><a href="https://www.popolis.it/canale/tempo-libero/">Tempo Libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-359"><a href="https://www.popolis.it/tempo-libero/cinema/">Cinema<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li id="menu-item-10277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/">Cultura &#038; Società</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/">Dalla Bassa</a></li>
	<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/">Dentro la notizia</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/">Fiori &#038; Co.</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/">Gastronomia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/">Antipasti</a></li>
		<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/">Primi</a></li>
		<li id="menu-item-4978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/">Secondi</a></li>
		<li id="menu-item-3590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/">Contorni</a></li>
		<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/">Dolci</a></li>
		<li id="menu-item-4980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/">Erbe e fiori</a></li>
		<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/">Condimenti</a></li>
		<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/">Bevande</a></li>
		<li id="menu-item-12032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/">Videoricette</a></li>
	</ul>
</li>
	<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/">In viaggio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/">Incontri</a></li>
	<li id="menu-item-11207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/">Internet e dintorni</a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://www.popolis.it/itinerari/">Itinerari</a></li>
	<li id="menu-item-143048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/">Libri</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://www.popolis.it/mostre/">Mostre</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li>
	<li id="menu-item-66448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/">Sport</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/">Storie e Misteri</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/">Teatro</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/">Vacanzaltre</a></li>
</ul>
</li>
<li id="menu-item-142600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142600"><a href="https://www.popolis.it/canale/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2812"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/">Finanza Agevolata<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/">Bandi Regionali</a></li>
		<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/">Bandi Nazionali</a></li>
		<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/">Bandi Europei</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.popolis.it/canale/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11619"><a href="https://www.popolis.it/argentina/">Argentina</a></li>
	<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="https://www.popolis.it/ecuador/">Ecuador</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11623"><a href="https://www.popolis.it/palestina/">Palestina</a></li>
	<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621"><a href="https://www.popolis.it/peru/">Perù</a></li>
	<li id="menu-item-11624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11624"><a href="https://www.popolis.it/paraguay/">Paraguay</a></li>
	<li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11625"><a href="https://www.popolis.it/ghana/">Ghana</a></li>
	<li id="menu-item-11622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11622"><a href="https://www.popolis.it/messico/">Messico</a></li>
	<li id="menu-item-11620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11620"><a href="https://www.popolis.it/cina/">Cina</a></li>
</ul>
</li>
<li id="menu-item-8925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8925"><a href="https://www.popolis.it/speciali/">Speciali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.popolis.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_f57" class="tdc-zone"><div class="tdc_zone tdi_2_aee  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_aee{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_aee{
position:relative;
}
}

</style>
<div class="tdi_1_f57_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_f57_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_dd1" class="tdc-row"><div class="vc_row tdi_4_171  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_171{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_4_171:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4_171 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_171 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_171{
position:relative;
}
}

</style>
<div class="tdi_3_dd1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_dd1_rand_style{
background-color:#ea2e2e !important;
}
}
 </style></div><div class="vc_column tdi_6_1f1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_1f1{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_1f1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_1f1{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_2ee td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7_2ee" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_2ee{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_2ee{
                    display: inline-block;
                }.tdi_7_2ee .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_2ee .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_2ee .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_a15  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_a15{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_a15{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_a15{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_33f td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_10_33f" >
<style>
/* custom css */
.tdi_10_33f .tdb-logo-a,
                .tdi_10_33f h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_10_33f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_33f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_33f .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10_33f .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_33f .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_33f .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_10_33f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_33f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_33f .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_33f .tdb-logo-text-title{
                    display: none;
                }.tdi_10_33f .tdb-logo-text-tagline{
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt=""  title="" width="100" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_515  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_515{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_515{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_515{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_dae td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_13_dae" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_dae{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_dae{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_dae .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_dae .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_ccd" class="tdc-row"><div class="vc_row tdi_15_1eb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_1eb{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_1eb{
padding-top:32px !important;
}
}

</style><div class="vc_column tdi_17_d9e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_d9e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_18_8ff td_block_template_4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_8ff{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_8ff.td-a-rec-img,
				.tdi_18_8ff .td-adspot-title{
				    text-align: left;
				}.tdi_18_8ff.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_18_8ff .td-element-style{
					z-index: -1;
				}
</style><!--<div class="td-all-devices"><a href="https://www.popolis.it/noi-giochiamo-insieme-con-la-bassa-parmense-calcio/?utm_campaign=Giochiamo_Insieme&utm_medium=Banner_Home&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/04/banner_giochiamoinsieme.jpg" /></a>

<div class="td-all-devices"><a href="https://www.cassapadana.it/l-impresa-nel-mondo-dell-allerta-precoce-sfide-e-opportunita/?utm_campaign=Convegno_23maggio2019&utm_medium=Banner&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/05/Banner_Popolis_allertaprecoce.png" /></a></div>
</div>

<div class="td-all-devices"><a href="https://www.popolis.it/no-profit/goccia-magazine/?utm_campaign=Goccia_Magazine&utm_medium=Banner&utm_source=Popolis.it"><img src="https://www.popolis.it/wp-content/uploads/2019/05/banner_popolis_goccia.png" /></a></div>-->

<!--<div class="td-all-devices"><a href="https://www.cassapadana.it/?utm_campaign=HP_Popolis&utm_medium=Banner&utm_source=Popolis.it" target="_blank"><img src="https://www.popolis.it/wp-content/uploads/2019/06/banner_cp_popolis.png" /></a></div>-->

<!--<div class="td-all-devices"><a href="https://www.popolis.it/allombra-dellabbazia-2019/" target="_blank" title="All'ombra dell'Abbazia - Edizione 2019"><img src="https://www.popolis.it/wp-content/uploads/2019/09/banner_ombra_abbazia_2019.png" /></a></div>-->

<!--<div class="td-all-devices"><a href="http://www.salute.gov.it/portale/home.html" target="_blank"><img src="https://www.popolis.it/wp-content/uploads/2020/03/rimani_a_casa.png" /></a></div>-->

<div class="td-all-devices"><a href="https://www.popolis.it/speciali/coronavirus-istruzioni-per-tempi-difficili/"><img src="https://www.popolis.it/wp-content/uploads/2020/03/banner-popolis.jpg" /></a></div>






</div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_19_155" class="tdc-zone"><div class="tdc_zone tdi_20_1ac  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20_1ac{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21_11f" class="tdc-row"><div class="vc_row tdi_22_85e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22_85e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_24_05d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_05d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_25_510" class="tdc-zone"><div class="tdc_zone tdi_26_50a  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26_50a{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26_50a{
position:relative;
}

</style>
<div class="tdi_25_510_rand_style td-element-style" ><style>
.tdi_25_510_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27_11a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28_d51  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28_d51{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_28_d51 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28_d51 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_d51.tdc-row-content-vert-center,
                    .tdi_28_d51.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_d51.tdc-row-content-vert-bottom,
                    .tdi_28_d51.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_d51.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_d51.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28_d51{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_28_d51 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_d51{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_27_11a_rand_style td-element-style" ><style>
.tdi_27_11a_rand_style{
background-color:#174970 !important;
}
 </style></div><div class="vc_column tdi_30_55e  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_55e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_30_55e{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_31_e1d tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_31_e1d"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_31_e1d{
width:85% !important;
}

</style>
<style>
/* custom css */
.tdi_31_e1d .tdb-menu > li .tdb-menu-sep,
                .tdi_31_e1d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_31_e1d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_31_e1d .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_31_e1d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_31_e1d .tdb-menu > li > a,
                .tdi_31_e1d .td-subcat-more{
                    color: #ffffff;
                }.tdi_31_e1d .tdb-menu > li > a,
                .tdi_31_e1d .td-subcat-more,
                .tdi_31_e1d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;font-weight:100 !important;
                }.tdi_31_e1d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_31_e1d .tdb-menu .tdb-normal-menu ul,
                .tdi_31_e1d .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_31_e1d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_31_e1d .td-pulldown-filter-list li a{
                    font-size:13px !important;font-weight:100 !important;text-transform:uppercase !important;
                }.tdi_31_e1d .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_31_e1d .tdb-menu > li > a:after,
				.tdi_31_e1d .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_31_e1d class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione</div></a></li>
<li id="menu-item-11341" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11341"><a href="https://www.popolis.it/l-editore/"><div class="tdb-menu-item-text">Cassa Padana BCC</div></a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577"><a href="https://www.popolis.it/i-nostri-progetti/"><div class="tdb-menu-item-text">I nostri progetti</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_35_d81  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_35_d81{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_35_d81{
width:15% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_a10 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_36_a10" >
<style>
/* custom css */
.tdi_36_a10{
                    display: inline-block;
                }.tdi_36_a10 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_a10 .tdb-head-date-txt{
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;letter-spacing:0px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì 20 Luglio 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_a04  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_a04{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_38_a04{
width:5% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_e0e td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_39_e0e" >
<style>

/* inline tdc_css att */

.tdi_39_e0e{
width:5% !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.popolis.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_1e5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41_5fe  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_5fe{
                    min-height: 0;
                }.tdi_41_5fe:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_41_5fe {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41_5fe .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41_5fe.tdc-row-content-vert-center,
                    .tdi_41_5fe.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_5fe.tdc-row-content-vert-bottom,
                    .tdi_41_5fe.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_5fe.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_5fe.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41_5fe{
position:relative;
}

.tdi_41_5fe .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_5fe{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_40_1e5_rand_style td-element-style" ><style>
.tdi_40_1e5_rand_style{
background-color:#ea2e2e !important;
}
 </style></div><div class="vc_column tdi_43_35a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43_35a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_43_35a{
width:8% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_35a{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_ee1 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_44_ee1" >
<style>
/* custom css */
.tdi_44_ee1 .tdb-logo-a,
                .tdi_44_ee1 h1{
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_44_ee1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_44_ee1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44_ee1 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_44_ee1 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_44_ee1 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_44_ee1 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:16px !important;;
                }.tdi_44_ee1 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:25px !important;text-transform:uppercase !important;;
                }.tdi_44_ee1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_44_ee1 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina-1.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt=""  title="" width="100" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46_51e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46_51e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_46_51e{
padding-right:30px !important;
padding-left:30px !important;
width:77% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_51e{
padding-right:20px !important;
padding-left:20px !important;
width:60% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47_00e tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_47_00e"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_47_00e .td_block_inner{
                    text-align: center;
                }.tdi_47_00e .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_47_00e .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_47_00e .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_47_00e .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_47_00e .tdb-menu > li > a,
                .tdi_47_00e .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_47_00e .tdb-menu > li .tdb-menu-sep,
                .tdi_47_00e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_00e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_00e .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_47_00e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_00e .tdb-menu > li > a,
                .tdi_47_00e .td-subcat-more,
                .tdi_47_00e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:16px !important;line-height:70px !important;font-weight:700 !important;
                }.tdi_47_00e .tdb-normal-menu ul.sub-menu,
                .tdi_47_00e .td-pulldown-filter-list{
                    width: 140px !important;
                }.tdi_47_00e .tdb-normal-menu > ul,
                .tdi_47_00e .td-pulldown-filter-list{
                    left: -29px;
                }.tdi_47_00e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_47_00e .tdb-menu .tdb-normal-menu ul,
                .tdi_47_00e .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_00e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_00e .td-pulldown-filter-list li a{
                    font-family:Roboto Condensed !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_47_00e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_47_00e .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_47_00e .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                
                    margin-right: 0;
                }.tdi_47_00e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}@media (max-width: 1018px) {
                    .tdi_47_00e .td-pulldown-filter-list {
                        left: auto;
                        right: -29px;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_00e .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_47_00e .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_47_00e .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_47_00e .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_47_00e .tdb-menu > li > a,
                .tdi_47_00e .td-subcat-more,
                .tdi_47_00e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:60px !important;font-weight:700 !important;
                }
}
</style>
<style>
.tdi_47_00e .tdb-menu > li > a:after,
				.tdi_47_00e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47_00e .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47_00e .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47_00e .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47_00e .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47_00e .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47_00e .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: #ea2e2e;
				}
</style><div id=tdi_47_00e class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione di Popolis.it</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142594 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/servizi/"><div class="tdb-menu-item-text">Servizi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/"><div class="tdb-menu-item-text">Grafopsicologia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/"><div class="tdb-menu-item-text">Naturapatia per animali</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-12126"><a href="http://www.pinterest.com/popolis/"><div class="tdb-menu-item-text">Popolis Multimedia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/"><div class="tdb-menu-item-text">Archivio Articoli Scaduti</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/"><div class="tdb-menu-item-text">No Profit</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142597 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/territorio/"><div class="tdb-menu-item-text">Territorio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/"><div class="tdb-menu-item-text">Brescia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/"><div class="tdb-menu-item-text">Cremona</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/"><div class="tdb-menu-item-text">Mantova</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/"><div class="tdb-menu-item-text">Parma</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/"><div class="tdb-menu-item-text">Rovigo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/"><div class="tdb-menu-item-text">Verona</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142599"><a href="https://www.popolis.it/canale/scuola/"><div class="tdb-menu-item-text">Scuola</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142588 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/"><div class="tdb-menu-item-text">Tempo Libero</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-359 tdb-menu-item-inactive"><a href="https://www.popolis.it/tempo-libero/cinema/"><div class="tdb-menu-item-text">Cinema</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/"><div class="tdb-menu-item-text">Recensioni</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/"><div class="tdb-menu-item-text">Cultura &#038; Società</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/"><div class="tdb-menu-item-text">Dalla Bassa</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/"><div class="tdb-menu-item-text">Dentro la notizia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/"><div class="tdb-menu-item-text">Fiori &#038; Co.</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-181 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/"><div class="tdb-menu-item-text">Gastronomia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/"><div class="tdb-menu-item-text">Antipasti</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/"><div class="tdb-menu-item-text">Primi</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/"><div class="tdb-menu-item-text">Secondi</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/"><div class="tdb-menu-item-text">Contorni</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/"><div class="tdb-menu-item-text">Dolci</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/"><div class="tdb-menu-item-text">Erbe e fiori</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/"><div class="tdb-menu-item-text">Condimenti</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/"><div class="tdb-menu-item-text">Bevande</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/"><div class="tdb-menu-item-text">Videoricette</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/"><div class="tdb-menu-item-text">In viaggio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/"><div class="tdb-menu-item-text">Incontri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/"><div class="tdb-menu-item-text">Internet e dintorni</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/"><div class="tdb-menu-item-text">Itinerari</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/"><div class="tdb-menu-item-text">Libri</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/"><div class="tdb-menu-item-text">Mostre</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/"><div class="tdb-menu-item-text">Musica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/"><div class="tdb-menu-item-text">Storie e Misteri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/"><div class="tdb-menu-item-text">Teatro</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/"><div class="tdb-menu-item-text">Vacanzaltre</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142600 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/"><div class="tdb-menu-item-text">Economia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-2812 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/"><div class="tdb-menu-item-text">Finanza Agevolata</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/"><div class="tdb-menu-item-text">Bandi Regionali</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/"><div class="tdb-menu-item-text">Bandi Nazionali</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/"><div class="tdb-menu-item-text">Bandi Europei</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/mondo/"><div class="tdb-menu-item-text">Mondo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/"><div class="tdb-menu-item-text">Palestina</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/"><div class="tdb-menu-item-text">Perù</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/"><div class="tdb-menu-item-text">Ghana</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/"><div class="tdb-menu-item-text">Messico</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/"><div class="tdb-menu-item-text">Cina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/"><div class="tdb-menu-item-text">Speciali</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">...</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_51_65e  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_51_65e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_51_65e{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_65e{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_52_e0f tdm-content-horiz-right td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_52_e0f" >
<style>
.tdi_53_aef .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 16.8px;
				}.tdi_53_aef .tdm-social-item i.td-icon-twitter,
				.tdi_53_aef .tdm-social-item i.td-icon-linkedin,
				.tdi_53_aef .tdm-social-item i.td-icon-pinterest,
				.tdi_53_aef .tdm-social-item i.td-icon-blogger,
				.tdi_53_aef .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_53_aef .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_53_aef .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_53_aef .tdm-social-item i,
				.tds-team-member2 .tdi_53_aef.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_53_aef .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_53_aef.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_53_aef .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_aef .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 15.4px;
				}.tdi_53_aef .tdm-social-item i.td-icon-twitter,
				.tdi_53_aef .tdm-social-item i.td-icon-linkedin,
				.tdi_53_aef .tdm-social-item i.td-icon-pinterest,
				.tdi_53_aef .tdm-social-item i.td-icon-blogger,
				.tdi_53_aef .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_53_aef .tdm-social-item{
					width: 15.4px;
					height: 15.4px;
				
				    margin: 3px 6px 3px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_53_aef"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54_111" class="tdc-zone"><div class="tdc_zone tdi_55_f51  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_55_f51{
                    min-height: 0;
                }.tdi_55_f51:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_55_f51:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_55_f51{
position:relative;
}

</style>
<div class="tdi_54_111_rand_style td-element-style" ><style>
.tdi_54_111_rand_style{
background-color:#ea2e2e !important;
}
 </style></div><div id="tdi_56_511" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57_191  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_57_191{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_57_191 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_57_191 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_57_191.tdc-row-content-vert-center,
                    .tdi_57_191.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_57_191.tdc-row-content-vert-bottom,
                    .tdi_57_191.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_57_191.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_57_191.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_191{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_59_fa2  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_59_fa2{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_59_fa2{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_fa2{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_60_595 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_60_595" >
<style>
/* custom css */
.tdi_60_595 .tdb-logo-a,
                .tdi_60_595 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_60_595 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_60_595 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_60_595 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_60_595 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_60_595 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_60_595 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }.tdi_60_595 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_60_595 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_60_595 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2_retina.png" src="https://www.popolis.it/wp-content/uploads/2020/03/logo_popolis_2.png" alt=""  title="" width="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">
</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_62_111  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_62_111{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_62_111{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_111{
width:58% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_63_0e0 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_63_0e0"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_63_0e0 .td_block_inner{
                    text-align: center;
                }.tdi_63_0e0 .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_63_0e0 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63_0e0 .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_63_0e0 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_63_0e0 .tdb-menu > li > a,
                .tdi_63_0e0 .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_63_0e0 .tdb-menu > li .tdb-menu-sep,
                .tdi_63_0e0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_63_0e0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_63_0e0 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_63_0e0 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_63_0e0 .tdb-menu > li > a,
                .tdi_63_0e0 .td-subcat-more,
                .tdi_63_0e0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:16px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_63_0e0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_63_0e0 .tdb-menu .tdb-normal-menu ul,
                .tdi_63_0e0 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_63_0e0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_63_0e0 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_63_0e0 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_63_0e0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_0e0 .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_63_0e0 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63_0e0 .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_63_0e0 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_63_0e0 .tdb-menu > li > a,
                .tdi_63_0e0 .td-subcat-more,
                .tdi_63_0e0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:48px !important;font-weight:700 !important;
                }
}
</style>
<style>
.tdi_63_0e0 .tdb-menu > li > a:after,
				.tdi_63_0e0 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_63_0e0 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="nascosto menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67078"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li class="nascosto menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67080"><a href="https://www.popolis.it/la-redazione/"><div class="tdb-menu-item-text">La Redazione di Popolis.it</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142594 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/servizi/"><div class="tdb-menu-item-text">Servizi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142596"><a href="https://www.popolis.it/canale/servizi/grafopsicologia/"><div class="tdb-menu-item-text">Grafopsicologia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142595"><a href="https://www.popolis.it/canale/servizi/naturapatia-per-animali/"><div class="tdb-menu-item-text">Naturapatia per animali</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-12126"><a href="http://www.pinterest.com/popolis/"><div class="tdb-menu-item-text">Popolis Multimedia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-21438"><a href="https://www.popolis.it/canale/articoli-scaduti/"><div class="tdb-menu-item-text">Archivio Articoli Scaduti</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142589"><a href="https://www.popolis.it/canale/no-profit/"><div class="tdb-menu-item-text">No Profit</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142597 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/territorio/"><div class="tdb-menu-item-text">Territorio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-1045"><a href="https://www.popolis.it/canale/territorio/a-brescia-e-provincia/"><div class="tdb-menu-item-text">Brescia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-142598"><a href="https://www.popolis.it/canale/territorio/a-cremona-e-provincia/"><div class="tdb-menu-item-text">Cremona</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10319"><a href="https://www.popolis.it/canale/territorio/ferrara/"><div class="tdb-menu-item-text">Ferrara</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1046"><a href="https://www.popolis.it/canale/territorio/a-mantova-e-provincia/"><div class="tdb-menu-item-text">Mantova</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1047"><a href="https://www.popolis.it/canale/territorio/a-parma-e-provincia/"><div class="tdb-menu-item-text">Parma</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1048"><a href="https://www.popolis.it/canale/territorio/a-reggio-emilia-e-provincia/"><div class="tdb-menu-item-text">Reggio Emilia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-10317"><a href="https://www.popolis.it/canale/territorio/rovigo/"><div class="tdb-menu-item-text">Rovigo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1049"><a href="https://www.popolis.it/canale/territorio/a-verona-e-provincia/"><div class="tdb-menu-item-text">Verona</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142599"><a href="https://www.popolis.it/canale/scuola/"><div class="tdb-menu-item-text">Scuola</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142588 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/"><div class="tdb-menu-item-text">Tempo Libero</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-359 tdb-menu-item-inactive"><a href="https://www.popolis.it/tempo-libero/cinema/"><div class="tdb-menu-item-text">Cinema</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3606"><a href="https://www.popolis.it/canale/tempo-libero/film/recensioni/"><div class="tdb-menu-item-text">Recensioni</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-10277"><a href="https://www.popolis.it/canale/cultura-societa/"><div class="tdb-menu-item-text">Cultura &#038; Società</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225"><a href="https://www.popolis.it/canale/tempo-libero/dalla-bassa/"><div class="tdb-menu-item-text">Dalla Bassa</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-19487"><a href="https://www.popolis.it/dentro-la-notizia/"><div class="tdb-menu-item-text">Dentro la notizia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-237"><a href="https://www.popolis.it/canale/tempo-libero/fiori-e-co/"><div class="tdb-menu-item-text">Fiori &#038; Co.</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-181 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/"><div class="tdb-menu-item-text">Gastronomia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3589"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/antipasti/"><div class="tdb-menu-item-text">Antipasti</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3591"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/primi/"><div class="tdb-menu-item-text">Primi</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4978"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/secondi/"><div class="tdb-menu-item-text">Secondi</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3590"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/contorni/"><div class="tdb-menu-item-text">Contorni</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3588"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/dolci/"><div class="tdb-menu-item-text">Dolci</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4980"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/erbe-e-fiori/"><div class="tdb-menu-item-text">Erbe e fiori</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4885"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/condimenti/"><div class="tdb-menu-item-text">Condimenti</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4884"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/bevande/"><div class="tdb-menu-item-text">Bevande</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12032"><a href="https://www.popolis.it/canale/tempo-libero/gastronomia/videoricette/"><div class="tdb-menu-item-text">Videoricette</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-978"><a href="https://www.popolis.it/canale/tempo-libero/in-viaggio/"><div class="tdb-menu-item-text">In viaggio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-227"><a href="https://www.popolis.it/canale/tempo-libero/incontri/"><div class="tdb-menu-item-text">Incontri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-11207"><a href="https://www.popolis.it/canale/tempo-libero/internet-e-dintorni/"><div class="tdb-menu-item-text">Internet e dintorni</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-382"><a href="https://www.popolis.it/itinerari/"><div class="tdb-menu-item-text">Itinerari</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143048"><a href="https://www.popolis.it/canale/tempo-libero/libri/"><div class="tdb-menu-item-text">Libri</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-573"><a href="https://www.popolis.it/mostre/"><div class="tdb-menu-item-text">Mostre</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-789"><a href="https://www.popolis.it/canale/tempo-libero/musica/"><div class="tdb-menu-item-text">Musica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-66448"><a href="https://www.popolis.it/canale/tempo-libero/a-tutto-sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1214"><a href="https://www.popolis.it/territorio/storie-e-misteri/"><div class="tdb-menu-item-text">Storie e Misteri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2762"><a href="https://www.popolis.it/canale/tempo-libero/teatro/"><div class="tdb-menu-item-text">Teatro</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-239"><a href="https://www.popolis.it/canale/tempo-libero/vacanzaltre/"><div class="tdb-menu-item-text">Vacanzaltre</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-142600 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/"><div class="tdb-menu-item-text">Economia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-2812 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/"><div class="tdb-menu-item-text">Finanza Agevolata</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2815"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-regionali/"><div class="tdb-menu-item-text">Bandi Regionali</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2814"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-nazionali/"><div class="tdb-menu-item-text">Bandi Nazionali</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2813"><a href="https://www.popolis.it/canale/economia/finanza-agevolata/bandi-europei/"><div class="tdb-menu-item-text">Bandi Europei</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61 tdb-menu-item-inactive"><a href="https://www.popolis.it/canale/mondo/"><div class="tdb-menu-item-text">Mondo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://www.popolis.it/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11580"><a href="https://www.popolis.it/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://www.popolis.it/palestina/"><div class="tdb-menu-item-text">Palestina</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11621"><a href="https://www.popolis.it/peru/"><div class="tdb-menu-item-text">Perù</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11624"><a href="https://www.popolis.it/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11625"><a href="https://www.popolis.it/ghana/"><div class="tdb-menu-item-text">Ghana</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11622"><a href="https://www.popolis.it/messico/"><div class="tdb-menu-item-text">Messico</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11620"><a href="https://www.popolis.it/cina/"><div class="tdb-menu-item-text">Cina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8925"><a href="https://www.popolis.it/speciali/"><div class="tdb-menu-item-text">Speciali</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_67_5a5  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67_5a5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_67_5a5{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_5a5{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_68_f5a tdm-content-horiz-right td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_68_f5a" >
<style>
.tdi_69_5d8 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 19.2px;
				}.tdi_69_5d8 .tdm-social-item i.td-icon-twitter,
				.tdi_69_5d8 .tdm-social-item i.td-icon-linkedin,
				.tdi_69_5d8 .tdm-social-item i.td-icon-pinterest,
				.tdi_69_5d8 .tdm-social-item i.td-icon-blogger,
				.tdi_69_5d8 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_69_5d8 .tdm-social-item{
					width: 19.2px;
					height: 19.2px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_69_5d8 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_69_5d8 .tdm-social-item i,
				.tds-team-member2 .tdi_69_5d8.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_69_5d8 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_69_5d8.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_69_5d8 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_5d8 .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				}.tdi_69_5d8 .tdm-social-item i{
					line-height: 16.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_69_5d8"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-148445" class="td-post-template-3 post-148445 post type-post status-publish format-standard has-post-thumbnail category-a-brescia-e-provincia category-copertina-home category-cultura-societa category-musica category-tempo-libero category-territorio td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.popolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Territorio" class="entry-crumb" href="https://www.popolis.it/canale/territorio/">Territorio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Brescia</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.popolis.it/wp-content/uploads/2020/07/desenzano_organo.jpg" data-caption=""><img width="1000" height="665" class="entry-thumb td-modal-image" src="https://www.popolis.it/wp-content/uploads/2020/07/desenzano_organo.jpg" srcset="https://www.popolis.it/wp-content/uploads/2020/07/desenzano_organo.jpg 1000w, https://www.popolis.it/wp-content/uploads/2020/07/desenzano_organo-400x266.jpg 400w, https://www.popolis.it/wp-content/uploads/2020/07/desenzano_organo-768x511.jpg 768w, https://www.popolis.it/wp-content/uploads/2020/07/desenzano_organo-696x463.jpg 696w, https://www.popolis.it/wp-content/uploads/2020/07/desenzano_organo-632x420.jpg 632w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="desenzano_organo"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#fd9a00; color:#fff; border-color:#fd9a00;" href="https://www.popolis.it/canale/territorio/">Territorio</a></li><li class="entry-category"><a  style="background-color:#000000; color:#fff; border-color:#000000;" href="https://www.popolis.it/canale/copertina-home/">Copertina</a></li><li class="entry-category"><a  style="background-color:#a1dc61; color:rgba(0, 0, 0, 0.9); border-color:#a1dc61;" href="https://www.popolis.it/canale/cultura-societa/">Cultura &amp; Società</a></li><li class="entry-category"><a  href="https://www.popolis.it/canale/tempo-libero/musica/">Musica</a></li></ul>                <h1 class="entry-title">Omaggio all&#8217;organo, a Desenzano con Simone Vebber</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">a cura di</div> <a href="https://www.popolis.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >20 Luglio 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fomaggio-allorgano-a-desenzano-con-simone-vebber%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Omaggio+all%E2%80%99organo%2C+a+Desenzano+con+Simone+Vebber&url=https%3A%2F%2Fwww.popolis.it%2Fomaggio-allorgano-a-desenzano-con-simone-vebber%2F&via=popolisweb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/&amp;media=https://www.popolis.it/wp-content/uploads/2020/07/desenzano_organo.jpg&description=Quello della Chiesa di S. Maria Maddalena è un organo storico, costruito dai fratelli Serassi, è lo strumento scelto da Simone Vebber per il suo concerto.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Omaggio+all%E2%80%99organo%2C+a+Desenzano+con+Simone+Vebber %0A%0A https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Omaggio all&#8217;organo, a Desenzano con Simone Vebber&body=https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>Desenzano del Garda, Brescia &#8211; Quello della <a href="http://www.santamariamaddalena.net/index.php?option=com_content&amp;view=article&amp;id=308&amp;Itemid=265" target="_blank" rel="noopener noreferrer"><strong>Chiesa di S. Maria Maddalena</strong></a> è un organo storico, tra i più interessanti del panorama italiano.</p>
<p>Costruito dai fratelli Serassi, è lo strumento scelto dall&#8217;organista trentino <a href="http://www.simonevebber.com" target="_blank" rel="noopener noreferrer"><strong>Simone Vebber</strong> </a>per il suo ultimo lavoro discografico, uscito in aprile per La Bottega Discantica: <strong>Organ Transcriptions,</strong> che contiene alcune trascrizioni di composizioni di George Friederich Händel ad opera di J. Walsh e J. Hook.</p>
<p><strong>Martedì 21 luglio alle ore 21.15</strong> il progetto sarà presentato dal vivo proprio nel Duomo di Desenzano, nell&#8217;ambito delle celebrazioni in onore di S. Maria Maddalena.</p>
<p>In programma una <strong>selezione di brani tratti dal disco,</strong> insieme a musiche di Hesse, Cabanilles, C.Ph.E. Bach, Paert e la prima esecuzione assoluta di &#8220;Armonia sul palco per un&#8217;opera immaginaria&#8221; di Marco Uvietta.</p>
<p><strong>Repertorio poco indagato e il più delle volte considerato di nicchia</strong> anche dagli addetti ai lavori, nel Settecento la trascrizione era un&#8217;operazione precisa, molto simile al moderno arrangiamento.</p>
<p><em>&#8220;La trascrizione nasce dal desiderio di eseguire con le proprie mani e con i propri mezzi dei <strong>brani musicali concepiti per ensemble più vasti</strong></em> – spiega Simone Vebber – <em>Il piacere di riprodurre in totale autonomia delle melodie conosciute e apprezzate, come alcune pagine di Händel, era lo stesso di chi, non sapendo suonare, poteva ascoltare entro le mura dei salotti londinesi del Settecento dei brani per orchestra solitamente eseguiti in circostanze sociali molto precise e ben contestualizzate&#8221;.</em></p>
<p><strong>L&#8217;incisione realizzata da Simone Vebber è giovane e fresca</strong> e mira a svecchiare repertorio e interpretazione, trasferendo la figura stessa dell&#8217;organista in una dimensione più moderna.</p>
<p><strong>Ingresso limitato a 115 persone.</strong> Mascherina obbligatoria.</p>
<p>Il concerto sarà trasmesso in <strong>diretta streaming sul sito del Giornale di Brescia.</strong></p>
<p>&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popolis.it%2Fomaggio-allorgano-a-desenzano-con-simone-vebber%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Omaggio+all%E2%80%99organo%2C+a+Desenzano+con+Simone+Vebber&url=https%3A%2F%2Fwww.popolis.it%2Fomaggio-allorgano-a-desenzano-con-simone-vebber%2F&via=popolisweb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/&amp;media=https://www.popolis.it/wp-content/uploads/2020/07/desenzano_organo.jpg&description=Quello della Chiesa di S. Maria Maddalena è un organo storico, costruito dai fratelli Serassi, è lo strumento scelto da Simone Vebber per il suo concerto.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Omaggio+all%E2%80%99organo%2C+a+Desenzano+con+Simone+Vebber %0A%0A https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Omaggio all&#8217;organo, a Desenzano con Simone Vebber&body=https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://www.popolis.it/author/la-redazione/"><img src="https://www.popolis.it/wp-content/uploads/2014/04/avatar_210x210-150x150.png" width="96" height="96" alt="La Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.popolis.it/author/la-redazione/">La Redazione</a></span></div><div class="td-author-url"><a href="https://popolis.it">https://popolis.it</a></div><div class="td-author-description">Siamo a Leno (Brescia) presso il Centro Polifunzionale di Cassa Padana Banca di Credito Cooperativo. Se volete, venite a trovarci.
Vi offriremo un caffè e faremo due chiacchiere.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/popolisweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/popolisweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/popolis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://popolis.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/popolisweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/popolisweb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2020-07-20T16:44:22+02:00"><meta itemprop="dateModified" content="2020-07-20T10:18:01+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.popolis.it/omaggio-allorgano-a-desenzano-con-simone-vebber/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2020/01/popolis_272x90-1.png"></span><meta itemprop="name" content="Popolis"></span><meta itemprop="headline " content="Omaggio all&#039;organo, a Desenzano con Simone Vebber"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.popolis.it/wp-content/uploads/2020/07/desenzano_organo.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="665"></span>    </footer>

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/omaggio-allorgano-a-desenzano-con-simone-vebber/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.popolis.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email errato</div>
			            <div class="td-warning-email">Inserisci la tua email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, la email e il sito in questo browser per la prossima volta</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='148445' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div class='inpratica'><div class='graffetta'></div><div class='block-title'><span>In pratica</span></div><strong>Quando</strong>:<br />Martedì 21 luglio 2020, ore 21.15<br /><strong>Dove</strong>:<br />Chiesa di S. Maria Maddalena, Desenzano del Garda (Brescia)<br /></div></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_71_1e0 td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,186</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/138224646437"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">501</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/popolisweb#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">547</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/popolisweb"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">3,550</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/popolisweb"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_72_5f1" class="tdc-zone"><div class="tdc_zone tdi_73_4af  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_73_4af{
                    min-height: 0;
                }
</style><div id="tdi_74_215" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_75_ef1  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_75_ef1{
                    min-height: 0;
                
					position: relative;
				}.tdi_75_ef1 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_75_ef1 .tdc-row-divider-top .tdm-svg{
					fill: #e5e5e5;
				}.tdi_75_ef1 .tdc-row-divider-top .tdc-divider-space{
					background-color: #e5e5e5;
				
					top: 100%;
				    height: px;
				}.tdi_75_ef1 .tdc-row-divider-top{
				    top: px;
				}@media (min-width: 768px) {
	                .tdi_75_ef1 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_75_ef1 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_75_ef1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_75_ef1 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_75_ef1{
padding-top:100px !important;
position:relative;
}

.tdi_75_ef1 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_ef1{
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_ef1{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_ef1{
padding-top:0px !important;
}
}

</style>
<div class="tdi_74_215_rand_style td-element-style" ><style>
.tdi_74_215_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider7 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,700V339l390,47L2000,259V700H0Z"/>
                                        <path class="tdm-svg2" d="M0,700V309l390,77L2000,229V700H0Z"/>
                                        <path class="tdm-svg3" d="M0,700V279L390,386,2000,199V700H0Z"/>
                                        <path class="tdm-svg4" d="M0,700V249L390,386,2000,169V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_77_2e1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_77_2e1{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_78_a5e td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_78_a5e" >
<style>
.td-theme-wrap .tdi_78_a5e .td-block-title > *,
            .td-theme-wrap .tdi_78_a5e .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_78_a5e .td-subcat-item a:hover,
            .td-theme-wrap .tdi_78_a5e .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_78_a5e .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_78_a5e .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0a0a0a;
            }

            .td-theme-wrap .tdi_78_a5e .td-subcat-dropdown ul:after {
                background-color: #0a0a0a;
            }
            
            
            .td-theme-wrap .tdi_78_a5e .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_78_a5e .td_quote_on_blocks,
            .td-theme-wrap .tdi_78_a5e .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_78_a5e .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_78_a5e .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_78_a5e .td-instagram-user a {
                color: #0a0a0a;
            }

            .td-theme-wrap .tdi_78_a5e .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_78_a5e .td-load-more-wrap a:hover {
                background-color: #0a0a0a;
                border-color: #0a0a0a;
            }

            .td-theme-wrap .tdi_78_a5e .td-read-more a,
            .td-theme-wrap .tdi_78_a5e .td-weather-information:before,
            .td-theme-wrap .tdi_78_a5e .td-weather-week:before,
            .td-theme-wrap .tdi_78_a5e .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_78_a5e .td-post-category,
            .td-theme-wrap .tdi_78_a5e .td-post-category:hover {
                background-color: #0a0a0a;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78_a5e{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_a5e{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_a5e{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Tre notizie a caso</span></h4></div><div id=tdi_78_a5e class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.popolis.it/canale/cultura-societa/" class="td-post-category">Cultura &amp; Società</a>                        <div class="td-module-thumb"><a href="https://www.popolis.it/alla-ricerca-della-felicita/" rel="bookmark" class="td-image-wrap " title="Alla ricerca della felicità" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2017/04/XA2T1685-696x359.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/alla-ricerca-della-felicita/" rel="bookmark" title="Alla ricerca della felicità">Alla ricerca della felicità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/valerio-gardoni/">Valerio Gardoni</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-06T10:49:39+00:00" >6 Aprile 2017</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/alla-ricerca-della-felicita/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Nonostante la “coppia più famosa” della canzone italiana va cantando “felicità” in tutto il Mondo, secondo l’ultimo relazione del World Happiness Report 2017, il Rapporto Mondiale sulla Felicità che classifica 155 Paesi in base al loro livello di felicità, pubblicato dalle Nazioni Unite, noi siamo al 48° posto. Magra classifica per il Bel Paese!</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/alla-ricerca-della-felicita/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.popolis.it/canale/articoli-scaduti/" class="td-post-category">Articoli Scaduti</a>                        <div class="td-module-thumb"><a href="https://www.popolis.it/cre-ma-che-bello-a-maggio-la-guida-completa-per-le-famiglie/" rel="bookmark" class="td-image-wrap " title="Cre.ma, che bello! Guida completa per le famiglie" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2016/10/libri_bambini-696x404.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/cre-ma-che-bello-a-maggio-la-guida-completa-per-le-famiglie/" rel="bookmark" title="Cre.ma, che bello! Guida completa per le famiglie">Cre.ma, che bello! Guida completa per le famiglie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/laurasimoncelli/">Laura Simoncelli</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-30T04:49:40+00:00" >30 Marzo 2017</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/cre-ma-che-bello-a-maggio-la-guida-completa-per-le-famiglie/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">L’iniziativa è finalizzata a coordinare le diverse proposte presenti in città e sul territorio, per offrire a tutte le famiglie del distretto cremasco un vademecum completo e di semplice consultazione.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/cre-ma-che-bello-a-maggio-la-guida-completa-per-le-famiglie/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.popolis.it/canale/articoli-scaduti/" class="td-post-category">Articoli Scaduti</a>                        <div class="td-module-thumb"><a href="https://www.popolis.it/corsi-di-educazione-ambientale-al-parco-oglio-sud/" rel="bookmark" class="td-image-wrap " title="Educazione ambientale al parco Oglio Sud" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2017/08/Parco_Oglio_Sud--696x472.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/corsi-di-educazione-ambientale-al-parco-oglio-sud/" rel="bookmark" title="Educazione ambientale al parco Oglio Sud">Educazione ambientale al parco Oglio Sud</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/valerio-gardoni/">Valerio Gardoni</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T10:32:46+00:00" >29 Agosto 2017</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/corsi-di-educazione-ambientale-al-parco-oglio-sud/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Acquanegra Sul Chiese, Mantova - Al via i corsi di educazione ambientale rivolti ai docenti, alle GEV ,agli educatori ambientali e a tutti gli interessati, che spazieranno nei vari argomenti dentro, intorno e lungo il fiume: di uomini, acque,  erbe e animali,  per incuriosire e stimolare educatori e cittadini alla scoperta dell’ambiente fluviale. </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/corsi-di-educazione-ambientale-al-parco-oglio-sud/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_80_510  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_80_510{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_81_3af td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_81_3af" >
<style>
.td-theme-wrap .tdi_81_3af .td-block-title > *,
            .td-theme-wrap .tdi_81_3af .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_81_3af .td-subcat-item a:hover,
            .td-theme-wrap .tdi_81_3af .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_81_3af .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_81_3af .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }

            .td-theme-wrap .tdi_81_3af .td-subcat-dropdown ul:after {
                background-color: #000000;
            }
            
            
            .td-theme-wrap .tdi_81_3af .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_81_3af .td_quote_on_blocks,
            .td-theme-wrap .tdi_81_3af .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_81_3af .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_81_3af .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_81_3af .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_81_3af .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_81_3af .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_81_3af .td-read-more a,
            .td-theme-wrap .tdi_81_3af .td-weather-information:before,
            .td-theme-wrap .tdi_81_3af .td-weather-week:before,
            .td-theme-wrap .tdi_81_3af .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_81_3af .td-post-category,
            .td-theme-wrap .tdi_81_3af .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_3af{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_3af{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_3af{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Più letti</span></h4></div><div id=tdi_81_3af class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/" rel="bookmark" class="td-image-wrap " title="Se il vetro del forno esplode&#8230;." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2010/03/kitchen-4008901_960_720-696x619.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/" rel="bookmark" title="Se il vetro del forno esplode&#8230;.">Se il vetro del forno esplode&#8230;.</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.popolis.it/canale/cultura-societa/" class="td-post-category">Cultura &amp; Società</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/laurasimoncelli/">Laura Simoncelli</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T03:59:34+00:00" >11 Giugno 2019</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/#comments">39</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Chi deve pagare un danno causato da un errore di fabbrica?</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/se-il-vetro-del-forno-esplode/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/" rel="bookmark" class="td-image-wrap " title="La passione dopo i 50 anni" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2017/07/woman-1369253_1280-696x435.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/" rel="bookmark" title="La passione dopo i 50 anni">La passione dopo i 50 anni</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.popolis.it/canale/servizi/grafopsicologia/se-io-fossi-in-te/" class="td-post-category">Se io fossi in te</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/anna/">Anna Grasso Rossetti</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:35:37+00:00" >3 Aprile 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/#comments">4</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Gentilissima Anna,
vorrei con lei affrontare un argomento che mi sta a cuore e del...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/la-passione-dopo-i-cinquanta/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/" rel="bookmark" class="td-image-wrap " title="I Santi nel gioco del lotto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.popolis.it/wp-content/uploads/2016/05/Gioco_del_lotto_700-696x404.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/" rel="bookmark" title="I Santi nel gioco del lotto">I Santi nel gioco del lotto</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.popolis.it/canale/tempo-libero/storie-e-misteri/" class="td-post-category">Storie e misteri</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.popolis.it/author/luca-quaresmini/">Luca Quaresmini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T03:51:50+00:00" >29 Aprile 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Azzeccare i numeri al lotto. Antica ambizione quella di indovinare le estrazioni del popolare gioco. Secondo la versione attuale di una sopravvissuta forma devozionale, pare che anche i giocatori del lotto abbiano i loro santi in paradiso. </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.popolis.it/i-santi-nel-gioco-del-lotto/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_83_222  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_83_222{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_85_2d1 " ><aside class="td_block_template_4 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="https://www.cassapadana.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.popolis.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cassapadana.it/">Da Cassa Padana BCC</a></span></h4><ul><li><a class='rsswidget' href='https://www.cassapadana.it/mutui-per-le-case-ai-minimi-storici-e-tempo-di-fare-il-giusto-acquisto/'>Mutui per le case ai minimi storici: è tempo di fare il giusto acquisto</a></li><li><a class='rsswidget' href='https://www.cassapadana.it/claris-leasing-nel-2019-un-utile-netto-47-milioni-euro/'>Claris Leasing, nel 2019 un utile netto di 4,7 milioni di euro</a></li><li><a class='rsswidget' href='https://www.cassapadana.it/risparmio-ti-premia-concorso-concluso-78-premi-consegnati/'>Il risparmio ti premia:  concorso concluso, 78 premi consegnati</a></li><li><a class='rsswidget' href='https://www.cassapadana.it/assicura-gonfie-vele-500-mila-polizze-200-milioni-euro-premi/'>Assicura a gonfie vele: 500 mila polizze e 200 milioni di euro di premi</a></li></ul></aside></div></div></div></div></div><div id="tdi_86_20e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_87_2f2  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_87_2f2{
                    min-height: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_87_2f2 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_87_2f2 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_87_2f2 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_87_2f2 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_87_2f2{
padding-top:20px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_87_2f2 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_2f2{
padding-top:10px !important;
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_2f2{
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_2f2{
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_86_20e_rand_style td-element-style" ><style>
.tdi_86_20e_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_89_a50  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_89_a50{
                    vertical-align: middle;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_a50{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_90_ee6 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_90_ee6" >
<style>

/* inline tdc_css att */

.tdi_90_ee6{
margin-top:50px !important;
margin-left:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_ee6{
margin-top:10px !important;
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_ee6{
                    display: inline-block;
                }.tdi_90_ee6 .tdb-logo-a,
                .tdi_90_ee6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_90_ee6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_90_ee6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_90_ee6 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_90_ee6 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_90_ee6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_90_ee6 .tdb-logo-icon{
                    font-size: 45px;
                
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_90_ee6 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_ee6 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_90_ee6 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_90_ee6 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_90_ee6 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_90_ee6 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:28px !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_ee6 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_90_ee6 .tdb-logo-icon{
                    font-size: 35px;
                
                    margin-right: 4px;
                
                    top: 0px;
                }.tdi_90_ee6 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_90_ee6 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_90_ee6 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.popolis.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.popolis.it/wp-content/uploads/2020/03/popolis_retina_2020.png" src="https://www.popolis.it/wp-content/uploads/2020/03/popolis_2020.png" alt=""  title="" width="500" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_92_0a4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_92_0a4{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_0a4{
width:40% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_93_e20 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_93_e20" >
<style>

/* inline tdc_css att */

.tdi_93_e20{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_e20{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_e20{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_e20{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_e20 .td-block-title a,
				.tdi_93_e20 .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_e20 .td-block-title a,
				.tdi_93_e20 .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Cos&#x27;è Popolis?</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_94_ef1 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_94_ef1" >
<style>

/* inline tdc_css att */

.tdi_94_ef1{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_ef1{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_ef1{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_ef1{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_ef1 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_ef1 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_ef1 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Oggi Popolis dà voce e spazio alle tante esperienze di non profit, cultura e solidarietà che abitano il nostro Paese che ne formano l’anima.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_95_500 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_95_500" >
<style>

/* inline tdc_css att */

.tdi_95_500{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95_500{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_500{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_500{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_500 .tdm-descr a{
                    color: #f90000;
                }.tdi_95_500 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_500 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_500 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Contattaci: <a href="mailto:info@popolis.it">info@popolis.it</a></p></div></div></div><div class="vc_column tdi_97_a56  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_97_a56{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_a56{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_98_02a td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_98_02a" >
<style>

/* inline tdc_css att */

.tdi_98_02a{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_02a{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_02a{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_02a{
margin-top:26px !important;
margin-bottom:-12px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_02a .td-block-title a,
				.tdi_98_02a .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_02a .td-block-title a,
				.tdi_98_02a .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;line-height:36px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_99_02e tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_99_02e" >
<style>

/* inline tdc_css att */

.tdi_99_02e{
margin-left:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_02e{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_100_79e .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_100_79e .tdm-social-item i.td-icon-twitter,
				.tdi_100_79e .tdm-social-item i.td-icon-linkedin,
				.tdi_100_79e .tdm-social-item i.td-icon-pinterest,
				.tdi_100_79e .tdm-social-item i.td-icon-blogger,
				.tdi_100_79e .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_100_79e .tdm-social-item{
					width: 45px;
					height: 45px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_100_79e .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_100_79e .tdm-social-item i,
				.tds-team-member2 .tdi_100_79e.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_100_79e .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_100_79e.tds-social1 .tdm-social-item:hover i{
					color: #f5b000;
				}.tdi_100_79e .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_79e .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_100_79e .tdm-social-item i.td-icon-twitter,
				.tdi_100_79e .tdm-social-item i.td-icon-linkedin,
				.tdi_100_79e .tdm-social-item i.td-icon-pinterest,
				.tdi_100_79e .tdm-social-item i.td-icon-blogger,
				.tdi_100_79e .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_100_79e .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_100_79e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/popolisweb" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/popolisweb" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/popolis" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/popolis" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/popolisweb" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/popolisweb" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/popolisweb" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_101_e2e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_102_235  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_102_235{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_102_235 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_102_235 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_102_235{
position:relative;
}

.tdi_102_235 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_235{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style>
<div class="tdi_101_e2e_rand_style td-element-style" ><style>
.tdi_101_e2e_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_104_308  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_104_308{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_104_308{
width:60% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105_101 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_105_101" >
<style>

/* inline tdc_css att */

.tdi_105_101{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_101{
margin-top:10px !important;
margin-bottom:-10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_101 .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:41px !important;font-weight:300 !important;
				}.tdi_105_101 .tdm-descr a{
                    color: #f5b000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_101 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105_101 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:41px !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">© 2000 Copyright - <a href="https://www.popolis.it" target="_blank">Popolis</a>  Editore: <a href="https://www.cassapadana.it" target="_blank">Cassa Padana BCC</a> - P.IVA: 02529020220 - C.F.: 01741030983</p></div></div></div><div class="vc_column tdi_107_737  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_107_737{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_107_737{
width:40% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_737{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_108_f40 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_108_f40"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_108_f40{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_f40{
margin-top:-4px !important;
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_f40{
                    display: inline-block;
                }.tdi_108_f40 .tdb-horiz-menu ul{
                    bottom: 100%;
                
                    text-align: center;
                
                    left: 50%;
                    transform: translateX(-50%);
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.06);
                }.tdi_108_f40 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_108_f40 .tdb-horiz-menu > li{
                    margin-right: 8px;
                }.tdi_108_f40 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_108_f40 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_108_f40 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_108_f40 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:40px !important;font-weight:300 !important;
                }.tdi_108_f40 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_108_f40 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_108_f40 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_108_f40 .tdb-horiz-menu > li:hover > a{
                    color: #f5b000;
                }.tdi_108_f40 .tdb-horiz-menu ul li > a{
                    padding: 5px 25px;
                
                    font-family:Fira Sans !important;font-size:12px !important;font-weight:300 !important;
                }.tdi_108_f40 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_108_f40 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_108_f40 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_108_f40 .tdb-horiz-menu ul li:hover > a{
                    color: #f5b000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108_f40 .tdb-horiz-menu > li{
                    margin-right: 4px;
                }.tdi_108_f40 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_108_f40 .tdb-horiz-menu > li > a{
                    font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;
                }.tdi_108_f40 .tdb-horiz-menu ul li > a{
                    font-family:Fira Sans !important;font-size:11px !important;line-height:14px !important;font-weight:300 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_108_f40 .tdb-horiz-menu > li{
                    margin-right: 0px;
                }.tdi_108_f40 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_108_f40 .tdb-horiz-menu > li > a{
                    font-family:Fira Sans !important;font-size:11px !important;line-height:40px !important;font-weight:300 !important;
                }
}
</style><div id=tdi_108_f40 class="td_block_inner td-fix-index"><div class="menu-menu-inferiore-container"><ul id="menu-menu-inferiore" class="tdb-horiz-menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.popolis.it/cose-popolis/"><div class="tdb-menu-item-text">Cos&#8217;è Popolis ?</div></a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3484"><a href="https://www.popolis.it/contatta-popolis/"><div class="tdb-menu-item-text">Contattaci</div></a></li>
<li id="menu-item-11221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11221"><a href="https://www.popolis.it/disclaimer/"><div class="tdb-menu-item-text">Disclaimer</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/concorso-di-poesia-e-prosa-dialettale-paolo-brianzi/" rel="bookmark" class="td-image-wrap " title="Concorso di poesia e prosa dialettale Paolo Brianzi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="poesia" title="Concorso di poesia e prosa dialettale Paolo Brianzi" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2016/03/poesia700.jpg"  width="100" height="58" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/concorso-di-poesia-e-prosa-dialettale-paolo-brianzi/" rel="bookmark" title="Concorso di poesia e prosa dialettale Paolo Brianzi">Concorso di poesia e prosa dialettale Paolo Brianzi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-08T16:45:01+00:00" >8 Marzo 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/in-grecia-lelefante-nano-di-tilos/" rel="bookmark" class="td-image-wrap " title="In Grecia / L&#8217;elefante nano di Tilos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="tilos" title="In Grecia / L&#8217;elefante nano di Tilos" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2016/06/tilos-e1467201642985-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/in-grecia-lelefante-nano-di-tilos/" rel="bookmark" title="In Grecia / L&#8217;elefante nano di Tilos">In Grecia / L&#8217;elefante nano di Tilos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-18T13:30:35+00:00" >18 Luglio 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.popolis.it/milano-suona-ancora/" rel="bookmark" class="td-image-wrap " title="Milano suona ancora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Milano suona ancora" data-type="image_tag" data-img-url="https://www.popolis.it/wp-content/uploads/2020/02/microphone-1209816_1280-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.popolis.it/milano-suona-ancora/" rel="bookmark" title="Milano suona ancora">Milano suona ancora</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T12:28:12+00:00" >28 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5f15ae024293c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-module-comments { display: none; }
.ricette_box .entry-date, .libri_box .entry-date { display: none; }

.td-post-content a { color: #ea2e2e !important; font-weight: bold !important; }
.td-page-content a { color: #ea2e2e !important; font-weight: bold !important; }
.td-post-content .td-post-author-name a { color: #ffffff !important; }

.nascosto { display: none !important; }
.td_block_popular_categories li:first-child { display: none !important; }
.widget_rss li .rsswidget { font-weight: normal; font-size: 16px; }

/**IN PRATICA**/
.inpratica { position: relative; padding: 10px 10px 25px 10px; box-shadow: 3px 3px 5px #cad5df; background: #eee url(https://popolis.it/wp-content/themes/Popolis-child/images/marker_inpratica.png) bottom right no-repeat; }
.inpratica a { font-weight: bold; background-color: #ea2e2e; color: #ffffff; padding: 0 5px; }
.inpratica a:hover { font-weight: bold; background-color: #ff0000; color: #ffffff; padding: 0 5px; text-decoration: none !important; }
.inpratica p { margin: 0 0 5px !important; }
.inpratica strong {color: #ea2e2e; }
.inpratica .block-title { background: #eee !important; z-index: 4; }
.inpratica .block-title span { background: #ea2e2e !important; }
.inpratica .block-title  { border-color: #ea2e2e !important; }
.inpratica .graffetta { position: absolute; top: -2px; right: 20px; width: 51px; height: 80px; background: url(https://popolis.it/wp-content/themes/Popolis-child/images/graffetta.png) no-repeat; z-index: 5; }

.td-footer-wrap .td_block_template_4 .td-block-title a { color: #fff !important; }

.home .intro_home .td-post-author-name { display: none !important; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.single .td-container, .page .td-container { width: 1220px !important; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.single 
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.popolis.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2020070245'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2020070245'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcDveIUAAAAAGWbhSPQ_Qy55zrF8P8hGz5Uo9aM&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.popolis.it/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcDveIUAAAAAGWbhSPQ_Qy55zrF8P8hGz5Uo9aM',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 1.130 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-20 16:45:22 -->

<!-- Compression = gzip -->